<!DOCTYPE html>





<html class="no-js" lang="it">
<head>


  

    <!-- :local_include: include/common/seo.html START -->
    

<meta charset="utf-8">

    <title>Triestina della Vela, l’anno del centenario si apre con la prima donna presidente - Il Piccolo</title>


    <meta name="onecmsid" content="onecms:457aada6-d2ff-4270-bee0-adc7e4b49638">


    <meta name="cms:id" content="gnn:ilpiccolo:12440479">


    <meta name="description" content="Marina Simoni ha raccolto il testimone dall’uscente Penso: «Sarà un 2023 nel segno del legame forte con la città»">



    <meta http-equiv="content-language" content="it" />


    <meta http-equiv="content-type" content="text/html">


    <meta name="application-name" content="Il Piccolo" />


    <meta name="image_thumb_src" content="https://www.gedistatic.it/content/gnn/img/ilpiccolo/2022/12/30/205658199-bf41503a-e68a-407e-b412-ea52d358b553.jpg">


    <meta name="thumb" content="https://www.gedistatic.it/content/gnn/img/ilpiccolo/2022/12/30/205658199-bf41503a-e68a-407e-b412-ea52d358b553.jpg">



    <meta property="fb:app_id" content="254341687909731" />


    <meta property="og:site_name" content="Il Piccolo" />


    <meta property="og:type" content="article" />


    <meta property="article:publisher" content="https://www.facebook.com/piccoloditrieste/" />


    <meta property="og:title" content="Triestina della Vela, l’anno del centenario si apre con la prima donna presidente">


    <meta property="og:description" content="Marina Simoni ha raccolto il testimone dall’uscente Penso: «Sarà un 2023 nel segno del legame forte con la città»">


    <meta property="og:image" content="https://www.gedistatic.it/content/gnn/img/ilpiccolo/2022/12/30/205658199-bf41503a-e68a-407e-b412-ea52d358b553.jpg" >


    <meta property="og:url" content="https://ilpiccolo.gelocal.it/trieste/cronaca/2022/12/30/news/triestina_della_vela_lanno_del_centenario_si_apre_con_la_prima_donna_presidente-12440479/">


    <meta property="article:published_time" content="2022-12-30T19:57:02Z">


    <meta property="article:modified_time" content="2022-12-30T19:57:02Z">



    <meta name="twitter:card" content="summary_large_image" />


    <meta name="twitter:site" content="@il_piccolo" />


    <meta name="twitter:title" content="Triestina della Vela, l’anno del centenario si apre con la prima donna presidente" >


    <meta name="twitter:description" content="Marina Simoni ha raccolto il testimone dall’uscente Penso: «Sarà un 2023 nel segno del legame forte con la città»">


    <meta name="twitter:image" content="https://www.gedistatic.it/content/gnn/img/ilpiccolo/2022/12/30/205658199-bf41503a-e68a-407e-b412-ea52d358b553.jpg" >


    <meta name="twitter:url" content="https://ilpiccolo.gelocal.it/trieste/cronaca/2022/12/30/news/triestina_della_vela_lanno_del_centenario_si_apre_con_la_prima_donna_presidente-12440479/">


    <meta name="gs:twitter:text" content="Triestina della Vela, l’anno del centenario si apre con la prima donna presidente">



    <link rel="icon" href="https://ilpiccolo.gelocal.it/favicon.ico">


    <link rel="canonical" href="https://ilpiccolo.gelocal.it/trieste/cronaca/2022/12/30/news/triestina_della_vela_lanno_del_centenario_si_apre_con_la_prima_donna_presidente-12440479/">


    <link rel="alternate" href="https://play.google.com/store/apps/details?id=com.paperlit.android.ilpiccolonz" />


    <link rel="amphtml" href="https://ilpiccolo.gelocal.it/trieste/cronaca/2022/12/30/news/triestina_della_vela_lanno_del_centenario_si_apre_con_la_prima_donna_presidente-12440479/amp/"/>


    <script type="application/ld+json">
        {
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://ilpiccolo.gelocal.it/trieste/cronaca/2022/12/30/news/triestina_della_vela_lanno_del_centenario_si_apre_con_la_prima_donna_presidente-12440479/",
    "headline": "Triestina della Vela, l’anno del centenario si apre con la prima donna presidente",
    "about": [
        {
            "type": "Thing",
            "name": "Cronaca"
        }
    ],
    "datePublished": "2022-12-30T19:57:02Z",
    "dateModified": "2022-12-30T19:57:02Z",
    "author": [
        {
            "@type": "Person",
            "name": "FRANCESCA PITACCO"
        }
    ],
    "publisher": {
        "type": "Organization",
        "name": "Il Piccolo",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.gelestatic.it/cless/ilpiccolo/2022-v1/img/logo-publisher.png",
            "width": 600,
            "height": 60
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https://www.gedistatic.it/content/gnn/img/ilpiccolo/2022/12/30/205658199-bf41503a-e68a-407e-b412-ea52d358b553.jpg"
    },
    "isAccessibleForFree": false,
    "isPartOf": {
        "@type": [
            "CreativeWork",
            "Product"
        ],
        "name": "Il piccolo",
        "productID": "ilpiccolo.gelocal.it"
    }
}
    </script>



    <!-- :\local_include: include/common/seo.html END -->






        


    <script>
      facet="False";
      var rcm_item_id = 'gnn:ilpiccolo:12440479';
      
    </script>



    <!-- :gelestatic_include: http://www.gelestatic.it/cless/common/2022-v1/include/common/prefetch.html START -->
    
    <!-- #start include /cless/common/2022-v1/include/prefetch.html -->
<link href="//www.gelestatic.it" rel="preconnect">
<link href="//www.repstatic.it" rel="preconnect">
<link href="//oasjs.kataweb.it" rel="preconnect">
<link href="//scripts.kataweb.it" rel="preconnect" crossorigin>
<link href="//login.kataweb.it" rel="preconnect">
<link href="//secure-it.imrworldwide.com" rel="preconnect">
<link href="//www.googletagservices.com" rel="preconnect">
<link href="//connect.facebook.net" rel="preconnect" crossorigin>
<link href="//a.gedidigital.it" rel="preconnect">
<link href="//cdn.iubenda.com" rel="preconnect">
<!-- #end include /cless/common/2022-v1/include/prefetch.html -->

    <!-- :\gelestatic_include: http://www.gelestatic.it/cless/common/2022-v1/include/common/prefetch.html END -->




   
    

    <!-- :local_include: include/common/tlh/conf_alternative.html START -->
    


    <script>
    window.kw_site_mode = "page";
if (window.location.href.indexOf("/embed/") > -1) {
  window.kw_site_mode = "embed";
}
try {
    window.kwasyncsetup = true;
    var kw_alt_tlh_regex_3 = /^https?:\/\/(test|pre|www)\.lanuovasardegna\.it/;
    if (location.href.match(kw_alt_tlh_regex_3)) {
		window.kwasyncsetup = false;
    }
} catch(e) {
    console.log('%c[head.js] %c ERROR SETTING kwasyncsetup value => setting false as fallback', 'padding: 2px; background: yellow; color: #000', 'padding: 2px; color: #00F'); 
    window.kwasyncsetup = false;
}
function MNZ_RICH() {}
function MNZ_moreContent() {}
function asr_error() {
    window.kw_tlh_adSetupAvailable = false;
    console.log("%c[head.js] %cLoading TLH Library Manually", 'padding: 2px; background: yellow; color: #000', 'padding: 2px; color: #00F');
    var script = document.createElement('script');
    script.async = false;
    script.onload = function (e, elem) {
		window.kw_tlh_ready();
		console.log('%c[head.js] %cDETECTED MISSING ADSETUP LOADING -> loading single js tlh configuration', 'padding: 2px; background: yellow; color: #000', 'padding: 2px; color: #00F'); 
	};
	script.onerror = function (e) {
		console.log(e);
	};
	script.src = "https://tlh.gedidigital.it/tlh.js";
	document.head.appendChild(script);
}
function kw_tlh_ready() {
    console.log('%c[head.js] %cTLH READY EVENT RECEIVED', 'padding: 2px; background: yellow; color: #000', 'padding: 2px; color: #00F'); 
}
function kw_js_seo_tricks(){
    // resets itself avoiding further executions due to readystate change
    window.kw_js_seo_tricks = function() {};
    console.log("[SEO TRICKS] Adding seo meta");
    var seo_tricks = [
        { 
            url_contains: "//www.lastampa.it/la-zampa/argomenti/cani",
            title: "Cani - La Zampa - La Stampa",
            description: "Notizie sui cani nella nostra vita quotidiana"
        },
        { 
            url_contains: "//www.lastampa.it/la-zampa/argomenti/gatti",
            title: "Gatti - La Zampa - La Stampa",
            description: "Notizie sui gatti nella nostra vita quotidiana"
        },
        { 
            url_contains: "//www.lastampa.it/la-zampa/argomenti/altri_animali",
            title: "Altri animali - La Zampa - La Stampa",
            description: "Notizie sugli animali nei loro ambienti naturali e nelle nostre città. Diritti, curiosità, consigli."
        }
    ];

    if(window.location.href.indexOf("//www.lastampa.it/la-zampa") < 0) {
        console.log("[SEO TRICKS] DIDNT MATCH LA ZAMPA - Aborting seo trick");
        return;
    }
    if(!window.pageType) {
        console.log("[SEO TRICKS] Missing pagetype....aborting");
        return;
    }
    try {
        if (window.pageType === "lista_tag"){
            console.log("[SEO TRICKS] Looping rules");
            for (var i = 0; i < seo_tricks.length; i++) {
                if (window.location.href.indexOf(seo_tricks[i].url_contains) > -1) {
                    console.log("[SEO TRICKS] Matched current url with rule: ", seo_tricks[i].url_contains, "- TITLE ", seo_tricks[i].title, " - DESCRIPTION ", seo_tricks[i].description);  
                    document.title = seo_tricks[i].title;
                    document.querySelector("meta[name=description]").setAttribute("content",seo_tricks[i].description);
                    console.log("[SEO TRICKS] Added seo meta");
                    return;
                }
            }
            console.log("[SEO TRICKS] Didn't match any rule.");
        } else {
            console.log("[SEO TRICKS] Wrong pagetype.");
        }
    } catch(e) {
        console.log("[SEO TRICKS] ERROR EXECUTING SEO TRICKS", e);
    }
}

if (document.readyState !== 'loading') {
    window.kw_js_seo_tricks();
} else {
    document.onreadystatechange = function() {
        if (document.readyState !== 'loading') {
            window.kw_js_seo_tricks();
        }
    }
}
</script>





    <script async onload="try { kw_tlh_ready(); } catch(e) {}" onerror="try { asr_error() } catch(e) {}"
            src="https://tlh.gedidigital.it/tlh.js?mapnode=responsive"></script>

<link href="https://tlh.gedidigital.it" rel="preconnect">
    <!-- :\local_include: include/common/tlh/conf_alternative.html END -->



  

    <!-- :local_include: include/common/webtrekk/conf.html START -->
    <script>
	var pageHref='https://ilpiccolo.gelocal.it/trieste/cronaca/2022/12/30/news/triestina_della_vela_lanno_del_centenario_si_apre_con_la_prima_donna_presidente-12440479/';
	var pageType='dettaglio_articolo';
	
	var term='/ilpiccolo/trieste/cronaca';
	
	
	
    
</script>
    <!-- :\local_include: include/common/webtrekk/conf.html END -->






    

    <!-- :gelestatic_include: http://www.gelestatic.it/cless/common/2022-v1/include/common/head.html START -->
    
    <!-- #start include /cless/common/2022-v1/include/head.html -->
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="format-detection" content="telephone=no">

<link rel="preload" href="//www.repstatic.it/cless/common/stable/font/noto/noto-serif-bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="//www.repstatic.it/cless/common/stable/font/roboto/roboto-regular.woff2" as="font" type="font/woff2" crossorigin>

<script>
    window.kwait = window.kwait || [];
    window.kwait.deps = window.kwait.deps || [];
</script>

<script async src="//www.repstatic.it/cless/common/stable/js/vendor/lazysizes/lazysizes.min-4.0.0.js"></script>

<script async src="//www.repstatic.it//cless/common/stable/js/script/api/wait.js"></script>

<!-- #end include /cless/common/2022-v1/include/head.html -->

    <!-- :\gelestatic_include: http://www.gelestatic.it/cless/common/2022-v1/include/common/head.html END -->



    

    <!-- :gelestatic_include: http://www.gelestatic.it/cless/common/2022-v1/include/detail/head.html START -->
    
    <!-- #start include /cless/common/2022-v1/include/detail/head.html -->
<script>
  window.gdwc = window.gdwc || [];
</script>
<script defer src="https://webcomponent.gedidigital.it/gdwc-loader/js/gdwc-loader.js"></script>
<script async src="//www.repstatic.it/minify/sites/gelocal/2022-v1/config.cache.php?name=detail_js"></script>
<link rel="stylesheet" href="//www.gelestatic.it/cless/common/2022-v1/css/detail.css" />
<!-- #end include /cless/common/2022-v1/include/detail/head.html -->

    <!-- :\gelestatic_include: http://www.gelestatic.it/cless/common/2022-v1/include/detail/head.html END -->







    <!-- :gelestatic_include: http://www.gelestatic.it/cless/ilpiccolo/2022-v1/include/head.html START -->
    
    <!-- #start include /cless/ilpiccolo/2022-v1/include/head.html -->
<link rel="shortcut icon" href="//www.gelestatic.it/cless/ilpiccolo/2022-v1/img/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="//www.gelestatic.it/cless/ilpiccolo/2022-v1/img/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="57x57" href="//www.gelestatic.it/cless/ilpiccolo/2022-v1/img/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="//www.gelestatic.it/cless/ilpiccolo/2022-v1/img/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="//www.gelestatic.it/cless/ilpiccolo/2022-v1/img/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="//www.gelestatic.it/cless/ilpiccolo/2022-v1/img/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="//www.gelestatic.it/cless/ilpiccolo/2022-v1/img/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="//www.gelestatic.it/cless/ilpiccolo/2022-v1/img/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="//www.gelestatic.it/cless/ilpiccolo/2022-v1/img/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="//www.gelestatic.it/cless/ilpiccolo/2022-v1/img/apple-touch-icon-180x180.png" />

<link rel="stylesheet" href="//www.gelestatic.it/cless/ilpiccolo/2022-v1/css/ilpiccolo.css" />
<!-- #end include /cless/ilpiccolo/2022-v1/include/head.html -->

    <!-- :\gelestatic_include: http://www.gelestatic.it/cless/ilpiccolo/2022-v1/include/head.html END -->









  
  <meta property="article:content_plan" content="locked"/>
  


</head>



    <body id="detail" class=""
>



    <!-- :gelestatic_include: http://www.gelestatic.it/cless/common/2022-v1/include/detail/init-body.html START -->
    
    <!-- #start include /cless/common/2022-v1/include/detail/init-body.html -->
<svg aria-hidden="true" style="position: absolute; width: 0; height: 0; overflow: hidden;" xmlns="http://www.w3.org/2000/svg">
    <defs>
        <symbol id="icon-close" viewBox="0 0 24 24">
            <path d="M16.95 16.95c0.39-0.39 0.39-1.024 0-1.414l-3.536-3.536 3.536-3.536c0.39-0.391 0.39-1.024 0-1.414s-1.024-0.391-1.414 0l-3.536 3.536-3.536-3.536c-0.391-0.391-1.024-0.391-1.414 0s-0.391 1.024 0 1.414l3.536 3.536-3.536 3.536c-0.391 0.391-0.391 1.024 0 1.414s1.024 0.391 1.414 0l3.536-3.535 3.536 3.535c0.39 0.391 1.024 0.391 1.414 0z"></path>
        </symbol>
    </defs>
</svg>
<!-- #end include /cless/common/2022-v1/include/detail/init-body.html -->

    <!-- :\gelestatic_include: http://www.gelestatic.it/cless/common/2022-v1/include/detail/init-body.html END -->





    <!-- :repstatic_include: http://www.repstatic.it/cless/common/adv/include/async/position3.html START -->
    
    <!-- #start http://www.repstatic.it/cless/common/adv/include/async/position3.html -->
<div id="adv-Position3"></div>
<!-- #end http://www.repstatic.it/cless/common/adv/include/async/position3.html -->

    <!-- :\repstatic_include: http://www.repstatic.it/cless/common/adv/include/async/position3.html END -->





    <!-- :repstatic_include: http://www.repstatic.it/cless/common/adv/include/async/top.html START -->
    
    <!-- #start http://www.repstatic.it/cless/common/adv/include/async/top.html -->
<div id="adv-Top"></div>
<!-- #end http://www.repstatic.it/cless/common/adv/include/async/top.html -->

    <!-- :\repstatic_include: http://www.repstatic.it/cless/common/adv/include/async/top.html END -->





    <!-- :gelestatic_include: http://www.gelestatic.it/cless/common/2022-v1/include/common/adv-laterali.html START -->
    
    <!-- #start include /cless/common/2022-v1/include/adv-laterali.html -->
<div class="adv-wrapper">
    <!-- #start http://www.repstatic.it/cless/common/adv/include/async/left.html -->
<div id="adv-left-view">
  <div id="adv-Left"></div>
</div>
<!-- #end http://www.repstatic.it/cless/common/adv/include/async/left.html -->
    <!-- #start http://www.repstatic.it/cless/common/adv/include/async/right.html -->
<div id="adv-right-view">
  <div id="adv-Right"></div>
</div>
<!-- #end http://www.repstatic.it/cless/common/adv/include/async/right.html -->
</div>
<!-- #end include /cless/common/2022-v1/include/adv-laterali.html -->

    <!-- :\gelestatic_include: http://www.gelestatic.it/cless/common/2022-v1/include/common/adv-laterali.html END -->



  

    
    

    <!-- :gelestatic_include: http://www.gelestatic.it/cless/ilpiccolo/2022-v1/include/slim-header.html START -->
    
    <!-- #start include /cless/ilpiccolo/2022-v1/include/slim-header.html -->
<script>
    var renderAccountTemplate = "v2"; // x nuova login
</script>
<script async src="//www.repstatic.it/minify/sites/gelocal/2022-v1/config.cache.php?name=accounts_js"></script>
<script defer src="//www.repstatic.it/minify/sites/gelocal/2022-v1/config.cache.php?name=common_js"></script>
<link rel="stylesheet" href="//www.gelestatic.it/cless/common/2022-v1/css/common.css" />

<svg aria-hidden="true" style="position: absolute; width: 0; height: 0; overflow: hidden;" xmlns="http://www.w3.org/2000/svg">
    <defs>
        <symbol id="gnn-logo-ilpiccolo" viewBox="0 0 258 32">
            <path d="M0 6.573h3.114v18.076h-3.114v6.054h14.097v-6.054h-3.2v-18.076h3.2v-6.054h-14.097z"></path>
            <path d="M34.768 24.649h-7.697v-18.076h3.027v-6.054h-14.011v6.054h3.113v18.076h-3.114v6.054h25.6v-11.849h-5.103z"></path>
            <path d="M69.362 0.519h-15.481v6.054h3.114v18.076h-3.114v6.054h14.097v-6.054h-3.114v-5.016h4.497c3.2 0 5.622-0.865 7.524-2.595s2.768-4.065 2.768-7.005c0-2.941-0.865-5.276-2.768-7.005-1.816-1.643-4.324-2.508-7.524-2.508zM70.487 13.059c-0.173 0.173-0.432 0.259-0.605 0.432 0 0 0 0-0.087 0-0.778 0.346-1.73 0.519-2.941 0.519h-1.989v-7.438h2.076c0.778 0 1.47 0.087 2.076 0.259 0 0 0 0 0.087 0 0.259 0.087 0.432 0.173 0.692 0.259 0.087 0 0.173 0.087 0.173 0.087 0.173 0.087 0.432 0.259 0.605 0.346 0.778 0.605 1.211 1.557 1.211 2.768s-0.432 2.162-1.297 2.768z"></path>
            <path d="M81.47 6.573h3.027v18.076h-3.027v6.054h14.097v-6.054h-3.2v-18.076h3.2v-6.054h-14.097z"></path>
            <path d="M117.968 22.919c-1.211 0.692-2.681 1.038-4.238 1.038-2.249 0-4.151-0.778-5.622-2.422-1.47-1.557-2.249-3.546-2.249-5.968s0.778-4.497 2.249-6.054c1.557-1.557 3.459-2.335 5.881-2.335 1.73 0 3.287 0.432 4.497 1.297 1.297 0.865 2.162 2.076 2.854 3.719h7.611v-11.676h-7.005v2.681c-1.038-1.038-2.249-1.903-3.632-2.422s-2.941-0.778-4.584-0.778c-2.076 0-4.065 0.259-5.795 0.951-1.816 0.605-3.459 1.557-4.843 2.854-1.73 1.557-3.114 3.373-4.065 5.362s-1.384 4.151-1.384 6.487c0 2.335 0.519 4.497 1.384 6.486 0.951 1.989 2.249 3.805 4.065 5.362 1.47 1.297 3.114 2.249 4.843 2.854 1.816 0.605 3.719 0.951 5.881 0.951 3.805 0 7.092-1.038 9.859-3.113s4.757-4.93 5.795-8.562h-8.389c-0.865 1.47-1.903 2.595-3.114 3.287z"></path>
            <path d="M151.178 22.919c-1.211 0.692-2.681 1.038-4.238 1.038-2.249 0-4.151-0.778-5.622-2.422-1.47-1.557-2.249-3.546-2.249-5.968s0.778-4.497 2.249-6.054c1.557-1.557 3.459-2.335 5.881-2.335 1.73 0 3.286 0.432 4.497 1.297 1.297 0.865 2.162 2.076 2.854 3.719h7.611v-11.676h-7.005v2.681c-1.038-1.038-2.249-1.903-3.632-2.422s-2.941-0.778-4.584-0.778c-2.076 0-4.065 0.259-5.795 0.951-1.816 0.605-3.459 1.557-4.843 2.854-1.816 1.557-3.113 3.373-4.065 5.362s-1.384 4.151-1.384 6.487c0 2.335 0.519 4.497 1.384 6.486 0.951 1.989 2.249 3.805 4.065 5.362 1.384 1.297 3.027 2.249 4.843 2.854s3.719 0.951 5.795 0.951c3.805 0 7.092-1.038 9.946-3.113 2.768-2.076 4.757-4.93 5.795-8.562h-8.389c-0.865 1.47-1.903 2.595-3.113 3.287z"></path>
            <path d="M190.876 3.805c-1.47-1.297-3.113-2.249-4.843-2.854-1.816-0.605-3.719-0.951-5.795-0.951v0c-2.076 0-4.065 0.259-5.795 0.951-1.816 0.605-3.459 1.643-4.843 2.854-1.73 1.557-3.113 3.287-4.065 5.362-0.951 1.989-1.384 4.151-1.384 6.486s0.432 4.497 1.384 6.486c0.951 1.989 2.249 3.805 4.065 5.362 1.47 1.297 3.113 2.249 4.843 2.854 1.816 0.605 3.719 0.951 5.795 0.951v0c2.076 0 4.065-0.346 5.795-0.951 1.816-0.605 3.459-1.643 4.843-2.854 1.73-1.557 3.113-3.287 4.065-5.362 0.951-1.989 1.384-4.151 1.384-6.486s-0.432-4.497-1.384-6.486c-1.038-2.076-2.335-3.805-4.065-5.362zM185.773 21.622c-1.47 1.557-3.373 2.335-5.622 2.335s-4.065-0.778-5.622-2.422c-1.47-1.557-2.249-3.546-2.249-5.968s0.778-4.411 2.249-6.054c1.47-1.557 3.373-2.422 5.622-2.422s4.065 0.778 5.622 2.422c1.557 1.643 2.249 3.632 2.249 6.054 0 2.508-0.778 4.497-2.249 6.054z"></path>
            <path d="M216.995 24.649h-7.784v-18.076h3.027v-6.054h-13.924v6.054h3.027v18.076h-3.027v6.054h25.513v-11.849h-5.103z"></path>
            <path d="M256.346 9.168c-0.951-1.989-2.249-3.805-4.065-5.362-1.47-1.297-3.113-2.249-4.843-2.854-1.816-0.605-3.719-0.951-5.795-0.951v0c-2.076 0-4.065 0.259-5.795 0.951-1.816 0.605-3.459 1.643-4.843 2.854-1.816 1.557-3.113 3.287-4.065 5.362-0.951 1.989-1.384 4.151-1.384 6.487s0.432 4.497 1.384 6.486c0.951 1.989 2.249 3.805 4.065 5.362 1.47 1.297 3.113 2.249 4.843 2.854 1.816 0.605 3.719 0.951 5.795 0.951v0c2.076 0 4.065-0.346 5.795-0.951 1.816-0.605 3.459-1.643 4.843-2.854 1.73-1.557 3.113-3.287 4.065-5.362 0.951-1.989 1.384-4.151 1.384-6.486s-0.432-4.497-1.384-6.486zM247.265 21.622c-1.47 1.557-3.373 2.335-5.622 2.335s-4.065-0.778-5.622-2.422c-1.47-1.557-2.249-3.546-2.249-5.968s0.778-4.411 2.249-6.054c1.47-1.557 3.373-2.422 5.622-2.422s4.065 0.778 5.622 2.422c1.47 1.643 2.249 3.632 2.249 6.054 0 2.508-0.778 4.497-2.249 6.054z"></path>
        </symbol>
    </defs>
</svg>
<!-- #start include /cless/common/2022-v1/include/slim-header-icon.html -->
<svg aria-hidden="true" style="position: absolute; width: 0; height: 0; overflow: hidden;" xmlns="http://www.w3.org/2000/svg">
    <defs>
        <symbol id="gnn-logo-network" viewBox="0 0 90 32">
            <path fill="#da291c" d="M6.166 16.114c0 5.972 4.563 10.522 10.471 10.522 2.802 0 5.074-0.967 6.835-2.37v-6.617h-7.896v-5.271h13.803v13.631c-2.708 3.469-7.271 5.877-12.875 5.877-9.543 0-16.246-6.977-16.246-15.793 0-8.797 6.608-15.774 16.151-15.774 4.563 0 8.445 1.706 11.209 4.379l-3.806 4.038c-1.837-1.839-4.412-3.147-7.441-3.147-5.832 0-10.206 4.683-10.206 10.522z"></path>
            <path fill="#fff" d="M32.465 0.757h4.166l17.079 20.002v-20.002h5.907v30.694h-4.166l-17.060-19.983v20.002h-5.907v-30.713h-0.019z"></path>
            <path fill="#fff" d="M62.646 0.757h4.166l17.079 20.002v-20.002h5.907v30.694h-4.165l-17.060-19.983v20.002h-5.907v-30.713h-0.019z"></path>
        </symbol>
        <symbol id="gnn-icon-avatar" viewBox="0 0 24 24">
            <path d="M12 3c4.971 0 9 4.029 9 9 0 1.968-0.632 3.789-1.704 5.271-1.636-1.376-4.29-2.271-7.286-2.271-3.004 0-5.664 0.899-7.299 2.281-1.077-1.483-1.712-3.308-1.712-5.281 0-4.971 4.029-9 9-9zM12 22h0.010c3.277 0 6.185-1.576 8.009-4.011l-0.005-0.006c1.247-1.668 1.986-3.739 1.986-5.982 0-5.523-4.477-10-10-10s-10 4.477-10 10c0 5.523 4.477 10 10 10zM16 9c0-2.209-1.791-4-4-4s-4 1.791-4 4c0 2.209 1.791 4 4 4s4-1.791 4-4z"></path>
        </symbol>
        <symbol id="gnn-icon-chevron-down" viewBox="0 0 24 24">
            <path d="M2.488 7.5c0.651-0.614 1.361-0.614 2.012-0l7.5 7.5 7.5-7.5c0.651-0.614 1.349-0.614 2 0s0.663 1.569 0.012 2.183l-8.333 7.857c-0.651 0.614-1.706 0.614-2.357 0l-8.333-7.857c-0.651-0.614-0.651-1.569-0-2.182z"></path>
        </symbol>
        <symbol id="gnn-icon-close" viewBox="0 0 24 24">
            <path d="M16.95 16.95c0.39-0.39 0.39-1.024 0-1.414l-3.536-3.536 3.536-3.536c0.39-0.391 0.39-1.024 0-1.414s-1.024-0.391-1.414 0l-3.536 3.536-3.536-3.536c-0.391-0.391-1.024-0.391-1.414 0s-0.391 1.024 0 1.414l3.536 3.536-3.536 3.536c-0.391 0.391-0.391 1.024 0 1.414s1.024 0.391 1.414 0l3.536-3.535 3.536 3.535c0.39 0.391 1.024 0.391 1.414 0z"></path>
        </symbol>
        <symbol id="gnn-icon-mail" viewBox="0 0 24 24">
            <path d="M3.915 6.27c0.15-0.291 0.459-0.492 0.812-0.492h14.545c0.353 0 0.662 0.202 0.812 0.492l-8.085 5.534-8.085-5.534zM2 6.649c-0 0.010-0 0.020-0 0.030v10.654c0 1.469 1.225 2.667 2.727 2.667h14.545c1.502 0 2.727-1.198 2.727-2.667v-10.656c0-0.009 0-0.018 0-0.026-0.009-1.462-1.23-2.651-2.727-2.651h-14.545c-1.496 0-2.718 1.189-2.727 2.649zM20.182 8.374v8.959c0 0.487-0.411 0.889-0.909 0.889h-14.545c-0.498 0-0.909-0.402-0.909-0.889v-8.959l7.66 5.243c0.313 0.214 0.73 0.214 1.043 0l7.661-5.243z"></path>
        </symbol>
        <symbol id="gnn-icon-menu" viewBox="0 0 24 24">
            <path d="M5 6h14c0.552 0 1 0.448 1 1s-0.448 1-1 1h-14c-0.552 0-1-0.448-1-1s0.448-1 1-1z"></path>
            <path d="M5 11h14c0.552 0 1 0.448 1 1s-0.448 1-1 1h-14c-0.552 0-1-0.448-1-1s0.448-1 1-1z"></path>
            <path d="M5 16h14c0.552 0 1 0.448 1 1s-0.448 1-1 1h-14c-0.552 0-1-0.448-1-1s0.448-1 1-1z"></path>
        </symbol>
        <symbol id="gnn-icon-search" viewBox="0 0 24 24">
            <path d="M11 2c4.971 0 9 4.029 9 9 0 2.125-0.736 4.078-1.968 5.618l3.675 3.675c0.39 0.39 0.39 1.024 0 1.414s-1.024 0.39-1.414 0l-3.675-3.675c-1.54 1.232-3.493 1.968-5.618 1.968-4.971 0-9-4.029-9-9s4.029-9 9-9zM16.041 15.856c1.213-1.259 1.959-2.97 1.959-4.856 0-3.866-3.134-7-7-7s-7 3.134-7 7c0 3.866 3.134 7 7 7 1.886 0 3.598-0.746 4.856-1.959 0.026-0.034 0.055-0.067 0.087-0.099s0.064-0.060 0.099-0.087z"></path>
        </symbol>
        <symbol id="gnn-icon-weather" viewBox="0 0 24 24">
            <path d="M15.537 6.14c0.089-0.090 0.21-0.14 0.336-0.14s0.247 0.051 0.336 0.14c0.089 0.090 0.139 0.212 0.139 0.339v1.282c0 0.127-0.050 0.249-0.139 0.339s-0.21 0.14-0.336 0.14c-0.126 0-0.247-0.051-0.336-0.14s-0.139-0.212-0.139-0.339v-1.282c0-0.127 0.050-0.249 0.139-0.339zM14.033 9.178c0.552-0.344 1.189-0.525 1.838-0.523v0h0.003c0.686-0 1.357 0.204 1.929 0.586s1.020 0.926 1.289 1.563c0.268 0.637 0.345 1.34 0.22 2.021s-0.446 1.309-0.922 1.808c-0.088 0.092-0.208 0.145-0.335 0.147s-0.249-0.046-0.34-0.134c-0.091-0.088-0.144-0.21-0.146-0.338s0.045-0.251 0.133-0.343c0.255-0.266 0.449-0.585 0.571-0.934s0.166-0.721 0.132-1.089c-0.034-0.369-0.147-0.725-0.331-1.046s-0.434-0.597-0.733-0.811c-0.3-0.214-0.641-0.36-1.002-0.428s-0.731-0.057-1.087 0.033c-0.356 0.090-0.688 0.256-0.974 0.488s-0.519 0.523-0.683 0.854c-0.057 0.114-0.156 0.2-0.276 0.24s-0.25 0.030-0.363-0.027c-0.112-0.057-0.198-0.157-0.238-0.278s-0.030-0.253 0.027-0.366c0.289-0.586 0.735-1.079 1.288-1.422zM6.209 10.17c0.689-0.667 1.608-1.040 2.563-1.040h0.023c0.716 0.008 1.414 0.224 2.011 0.621s1.068 0.961 1.357 1.622c0.228-0.055 0.462-0.084 0.697-0.084h0.056c0.839 0.005 1.574 0.281 2.128 0.798 0.502 0.47 0.812 1.098 0.903 1.827 0.663 0.004 1.298 0.274 1.764 0.75s0.726 1.12 0.722 1.79c-0.004 0.669-0.271 1.31-0.743 1.78s-1.11 0.733-1.773 0.729l-10.815 0.038c-0.827 0.004-1.621-0.324-2.208-0.91s-0.919-1.385-0.923-2.219c-0.004-0.834 0.321-1.635 0.902-2.228s1.373-0.928 2.199-0.932c0.040-0.963 0.447-1.873 1.137-2.541zM5.751 13.633c-0.061 0.027-0.127 0.041-0.194 0.040l-0-0h-0.441c-0.557 0.023-1.085 0.262-1.472 0.667s-0.604 0.946-0.606 1.509c-0.002 0.563 0.212 1.105 0.596 1.513s0.91 0.65 1.467 0.677l10.815-0.038c0.406-0.006 0.793-0.173 1.079-0.465s0.446-0.684 0.448-1.094c0.002-0.41-0.156-0.804-0.439-1.097s-0.669-0.463-1.075-0.473h-0.429c-0.126-0.001-0.246-0.052-0.336-0.142-0.044-0.045-0.079-0.098-0.102-0.156s-0.035-0.121-0.035-0.184c0.003-0.629-0.194-1.164-0.573-1.548s-0.912-0.589-1.541-0.592c-0.296-0-0.589 0.056-0.864 0.164-0.056 0.022-0.115 0.033-0.175 0.034-0.073-0-0.145-0.017-0.21-0.049-0.060-0.030-0.113-0.072-0.155-0.123s-0.074-0.112-0.092-0.176c-0.166-0.575-0.512-1.081-0.985-1.443s-1.049-0.561-1.643-0.567c-0.362-0.002-0.72 0.067-1.055 0.205s-0.64 0.34-0.897 0.597c-0.257 0.256-0.462 0.561-0.602 0.898s-0.214 0.697-0.216 1.062c-0 0.099 0.004 0.197 0.014 0.296 0.007 0.067-0.001 0.135-0.022 0.198s-0.055 0.123-0.1 0.172c-0.045 0.050-0.099 0.089-0.16 0.117zM11.695 7.706c0.058-0.024 0.12-0.037 0.182-0.036s0.124 0.012 0.182 0.036c0.058 0.024 0.11 0.059 0.154 0.104l0.898 0.906c0.089 0.090 0.139 0.212 0.139 0.339s-0.050 0.249-0.139 0.34-0.21 0.141-0.336 0.141c-0.126 0-0.247-0.050-0.336-0.14l-0.898-0.906c-0.044-0.045-0.079-0.097-0.103-0.156s-0.036-0.121-0.036-0.184 0.012-0.125 0.036-0.184c0.024-0.058 0.059-0.111 0.103-0.156s0.096-0.080 0.154-0.105zM18.635 14.969c0.089-0.090 0.21-0.141 0.336-0.141l0.001-0.001c0.062 0 0.124 0.012 0.182 0.037s0.11 0.060 0.154 0.104l0.898 0.906c0.089 0.090 0.139 0.212 0.14 0.339s-0.050 0.249-0.139 0.34c-0.089 0.090-0.21 0.141-0.336 0.141s-0.247-0.051-0.336-0.14l-0.898-0.906c-0.044-0.044-0.080-0.097-0.104-0.156s-0.036-0.121-0.036-0.184c0-0.127 0.050-0.249 0.139-0.339zM20.254 11.703h1.269c0.126 0 0.247 0.051 0.336 0.141s0.139 0.212 0.139 0.339-0.050 0.249-0.139 0.339c-0.089 0.090-0.21 0.14-0.336 0.14h-1.269c-0.126 0-0.247-0.051-0.336-0.14s-0.139-0.212-0.139-0.339 0.050-0.249 0.139-0.339c0.089-0.090 0.21-0.141 0.336-0.141zM19.689 7.705c0.058-0.024 0.12-0.036 0.182-0.036l-0.004 0.002c0.094-0 0.186 0.028 0.265 0.081s0.14 0.128 0.176 0.216 0.045 0.184 0.027 0.278c-0.018 0.093-0.064 0.179-0.131 0.246l-0.898 0.906c-0.089 0.090-0.21 0.141-0.336 0.14s-0.247-0.051-0.336-0.141c-0.089-0.090-0.139-0.212-0.139-0.34s0.050-0.249 0.14-0.339l0.901-0.908c0.044-0.045 0.097-0.080 0.154-0.104z"></path>
        </symbol>
        <symbol id="gnn-icon-key" viewBox="0 0 24 24">
            <path d="M13.233 16.111l-1.603 1.519c-0.169 0.253-0.455 0.37-0.755 0.37h-1.875v1.875c0 0.623-0.502 1.125-1.125 1.125h-1.875v1.875c0 0.623-0.502 1.125-1.125 1.125h-3.75c-0.621 0-1.125-0.502-1.125-1.125v-3.75c0-0.3 0.119-0.586 0.329-0.797l7.56-7.561c-0.253-0.792-0.389-1.641-0.389-2.517 0-4.556 3.694-8.25 8.25-8.25s8.25 3.694 8.25 8.25c0 4.556-3.694 8.25-8.25 8.25-0.877 0-1.725-0.136-2.517-0.389zM17.625 8.25c1.036 0 1.875-0.839 1.875-1.875s-0.839-1.875-1.875-1.875c-1.036 0-1.875 0.839-1.875 1.875s0.839 1.875 1.875 1.875z"></path>
        </symbol>
        <symbol id="gnn-icon-social-facebook" viewBox="0 0 24 24">
            <path d="M18 2h-3c-1.326 0-2.598 0.527-3.536 1.464s-1.464 2.209-1.464 3.536v3h-3v4h3v8h4v-8h3l1-4h-4v-3c0-0.265 0.105-0.52 0.293-0.707s0.442-0.293 0.707-0.293h3v-4z"></path>
        </symbol>
        <symbol id="gnn-icon-social-instagram" viewBox="0 0 24 24">
            <path d="M12.002 6.872c-2.838 0-5.127 2.289-5.127 5.128s2.289 5.128 5.127 5.128c2.838 0 5.127-2.289 5.127-5.128s-2.289-5.128-5.127-5.128zM12.002 15.334c-1.834 0-3.333-1.495-3.333-3.334s1.495-3.334 3.333-3.334c1.838 0 3.333 1.495 3.333 3.334s-1.499 3.334-3.333 3.334v0zM18.534 6.663c0 0.665-0.535 1.196-1.196 1.196-0.665 0-1.196-0.536-1.196-1.196s0.535-1.196 1.196-1.196c0.66 0 1.196 0.536 1.196 1.196zM21.93 7.876c-0.076-1.602-0.442-3.021-1.615-4.191-1.169-1.169-2.588-1.535-4.19-1.616-1.651-0.094-6.599-0.094-8.25 0-1.597 0.076-3.016 0.442-4.19 1.611s-1.535 2.588-1.615 4.191c-0.094 1.651-0.094 6.6 0 8.252 0.076 1.602 0.442 3.021 1.615 4.191s2.588 1.535 4.19 1.615c1.651 0.094 6.599 0.094 8.25 0 1.602-0.076 3.021-0.442 4.19-1.615 1.169-1.169 1.535-2.588 1.615-4.191 0.094-1.651 0.094-6.596 0-8.247v0zM19.797 17.895c-0.348 0.875-1.022 1.549-1.901 1.901-1.316 0.522-4.44 0.402-5.894 0.402s-4.582 0.116-5.894-0.402c-0.875-0.348-1.548-1.022-1.901-1.901-0.522-1.317-0.402-4.44-0.402-5.895s-0.116-4.583 0.402-5.895c0.348-0.875 1.022-1.549 1.901-1.901 1.316-0.522 4.44-0.402 5.894-0.402s4.582-0.116 5.894 0.402c0.874 0.348 1.548 1.022 1.901 1.901 0.522 1.317 0.402 4.44 0.402 5.895s0.12 4.583-0.402 5.895z"></path>
        </symbol>
        <symbol id="gnn-icon-social-twitter" viewBox="0 0 24 24">
            <path d="M23 3c-0.958 0.675-2.018 1.192-3.14 1.53-0.602-0.692-1.403-1.183-2.293-1.406s-1.827-0.167-2.685 0.161c-0.857 0.327-1.594 0.91-2.109 1.669s-0.785 1.659-0.773 2.576v1c-1.757 0.046-3.499-0.344-5.069-1.135s-2.921-1.957-3.931-3.395c0 0-4 9 5 13-2.059 1.398-4.513 2.099-7 2 9 5 20 0 20-11.5-0.001-0.279-0.028-0.556-0.080-0.83 1.021-1.006 1.741-2.277 2.080-3.67v0z"></path>
        </symbol>
        <symbol id="gnn-icon-social-youtube" viewBox="0 0 24 24">
            <path d="M21.582 7.191c-0.23-0.862-0.908-1.541-1.768-1.772-1.56-0.419-7.814-0.419-7.814-0.419s-6.254 0-7.814 0.419c-0.86 0.23-1.538 0.91-1.768 1.772-0.418 1.563-0.418 4.824-0.418 4.824s0 3.261 0.418 4.824c0.23 0.862 0.908 1.513 1.768 1.743 1.56 0.419 7.814 0.419 7.814 0.419s6.254 0 7.814-0.419c0.861-0.23 1.538-0.881 1.768-1.743 0.418-1.563 0.418-4.824 0.418-4.824s0-3.261-0.418-4.824v0zM9.955 14.975v-5.921l5.227 2.961-5.227 2.961z"></path>
        </symbol>
        <symbol id="gnn-icon-social-linkedin" viewBox="0 0 24 24">
            <path d="M6.201 22.5h-4.354v-14.020h4.354v14.020zM4.021 6.567c-1.392 0-2.521-1.153-2.521-2.545 0-0.669 0.266-1.31 0.738-1.783s1.114-0.738 1.783-0.738c0.669 0 1.31 0.266 1.783 0.738s0.738 1.114 0.738 1.783c0 1.392-1.13 2.545-2.521 2.545zM22.495 22.5h-4.344v-6.825c0-1.627-0.033-3.712-2.264-3.712-2.264 0-2.61 1.767-2.61 3.595v6.942h-4.349v-14.020h4.176v1.913h0.061c0.581-1.102 2.001-2.264 4.119-2.264 4.406 0 5.216 2.902 5.216 6.67v7.702h-0.005z"></path>
        </symbol>
        <symbol id="gnn-icon-social-telegram" viewBox="0 0 24 24">
            <path d="M21.149 3.001c-0.239 0.007-0.479 0.068-0.696 0.163-0.396 0.148-4.57 1.72-8.745 3.289-2.089 0.785-4.175 1.569-5.781 2.17s-2.774 1.036-2.89 1.075c-0.383 0.131-0.934 0.34-1.304 0.762-0.185 0.211-0.323 0.591-0.161 0.915s0.474 0.505 0.916 0.669l0.014 0.005 0.014 0.004c1.609 0.482 4.039 1.223 4.366 1.323 0.085 0.272 1.11 3.553 1.668 5.328 0.143 0.367 0.569 0.614 0.963 0.562 0.071 0.002 0.202 0.001 0.349-0.033 0.213-0.049 0.488-0.167 0.749-0.406l0-0c0.371-0.339 1.692-1.597 2.086-1.973l4.333 3.108c0 0 0.391 0.252 0.906 0.286 0.258 0.017 0.573-0.029 0.846-0.222s0.47-0.514 0.568-0.931c0.337-1.425 2.632-12.040 3.025-13.809 0.245-0.9 0.129-1.598-0.331-1.988-0.232-0.196-0.507-0.285-0.789-0.295-0.035-0.001-0.071-0.001-0.106-0l0-0zM21.197 3.872c0.112 0.002 0.202 0.032 0.258 0.079 0.112 0.095 0.257 0.381 0.051 1.125-1.112 4.803-2.082 9.712-3.029 13.822-0.065 0.275-0.157 0.376-0.224 0.424s-0.144 0.065-0.258 0.057c-0.222-0.015-0.479-0.15-0.491-0.156l-6.994-5.020c0.687-0.632 5.291-4.861 7.812-7.097 0.274-0.256 0.052-0.72-0.316-0.714-0.473 0.093-0.862 0.422-1.291 0.627-3.111 1.77-8.995 5.235-9.515 5.542-0.272-0.083-2.762-0.842-4.4-1.333-0.262-0.098-0.354-0.176-0.388-0.205 0.001-0.001 0 0 0.001-0 0.122-0.139 0.623-0.404 0.919-0.505 0.224-0.076 1.309-0.482 2.915-1.084s3.693-1.386 5.782-2.171c2.925-1.099 5.854-2.201 8.776-3.302 0.145-0.065 0.279-0.091 0.391-0.090v-0zM10.219 15.074l1.749 1.255c-0.486 0.462-1.639 1.559-1.961 1.854l0.212-3.109h-0z"></path>
        </symbol>
        <symbol id="gnn-icon-social-tiktok" viewBox="0 0 21 24">
            <path d="M21 9.84c-0.007 0-0.015 0-0.024 0-2.151 0-4.141-0.69-5.76-1.86l0.029 0.020v8.377c-0.002 4.207-3.412 7.617-7.62 7.617s-7.62-3.411-7.62-7.62 3.411-7.62 7.62-7.62c0.369 0 0.732 0.026 1.087 0.077l-0.041-0.005v4.214c-0.314-0.102-0.675-0.161-1.050-0.161-1.932 0-3.498 1.566-3.498 3.498s1.566 3.498 3.498 3.498c1.932 0 3.498-1.566 3.498-3.498 0-0 0-0 0-0v0-16.377h4.125c-0 0.014-0 0.030-0 0.047 0 0.351 0.032 0.694 0.093 1.027l-0.005-0.035c0.304 1.586 1.228 2.914 2.505 3.747l0.022 0.013c0.883 0.592 1.97 0.944 3.139 0.944 0 0 0.001 0 0.001 0h-0z"></path>
        </symbol>
    </defs>
</svg>
<!-- #end include /cless/common/2022-v1/include/slim-header-icon.html -->

<!-- Slim header -->
<div id="gnnSlimHeader" class="gnn-slim-header">

    <div class="gnn-slim-header__wrap">

        <div class="gnn-slim-header__left">

            <button class="gnn-slim-header__megamenu gnn-megamenu__toggle">
                <svg class="gnn-icon gnn-icon-menu">
                    <use href="#gnn-icon-menu"></use>
                </svg>
                <span class="hide-small">Sezioni</span>
            </button>

            <a href="https://ilpiccolo.gelocal.it/">
                <svg class="gnn-logo gnn-logo-ilpiccolo">
                    <use href="#gnn-logo-ilpiccolo"></use>
                </svg>
            </a>

            <button class="gnn-slim-header__searchmenu gnn-searchmenu__toggle">
                <svg class="gnn-icon gnn-icon-search">
                    <use href="#gnn-icon-search"></use>
                </svg>
                <span class="hide-small">Cerca</span>
            </button>

        </div>

        <div class="gnn-slim-header__brand">

            <a href="https://ilpiccolo.gelocal.it/">
                <svg class="gnn-logo gnn-logo-ilpiccolo">
                    <use href="#gnn-logo-ilpiccolo"></use>
                </svg>
            </a>

        </div>

        <div class="gnn-slim-header__right">

            <ul>

                <!-- Vetrina -->
                <li class="gnn-slim-header__premium hide-small">
                    <a class="gnn-slim-header__button" href="https://ilpiccolo.gelocal.it/vetrina/">Vetrina</a>
                </li>

                <!-- Abbonati -->
                <li class="gnn-slim-header__subscribe">
                    <a class="gnn-slim-header__button" href="https://shop.gelocal.it/ilpiccolo/abbonati/all/snodo/ATP_SNODO/all/">Abbonati</a>
                </li>

                <!-- Login -->
                <li id="account-data-container"></li>

            </ul>

        </div>

    </div>

</div>

<!-- Megamenu -->
<!-- #start include /cless/ilpiccolo/2022-v1/include/mega-menu.html -->
<div class="gnn-megamenu">

    <div class="gnn-megamenu__wrap">

        <div class="gnn-megamenu__section gnn-megamenu__top">

            <svg class="gnn-logo gnn-logo-ilpiccolo">
                <use href="#gnn-logo-ilpiccolo"></use>
            </svg>

            <button class="gnn-megamenu__toggle">
                <svg class="gnn-icon gnn-icon-close">
                    <use href="#gnn-icon-close"></use>
                </svg>
            </button>

        </div>

        <details class="gnn-megamenu__section gnn-megamenu__highlight gnn-collapse" id="megamenuHighlight" data-tracking="mm-highlight" open>

            <summary class="gnn-collapse__toggle">
                <div class="gnn-collapse__toggle-inner">
                    <span>In evidenza</span>
                    <svg class="gnn-icon gnn-icon-chevron-down gnn-collapse__icon">
                        <use href="#gnn-icon-chevron-down"></use>
                    </svg>
                </div>
            </summary>

            <div class="gnn-collapse__panel">
                <ul>
                    <li><a href="https://ilpiccolo.gelocal.it/trieste/meteo/">Meteo</a></li>
                    <li><a href="https://quotidiani.gelocal.it/ilpiccolo/edicola/profilo/newsletter.jsp">Newsletter</a></li>
                    <li><a href="mailto:web@ilpiccolo.it">Parla con noi</a></li>
                    <li><a href="https://smile.gedidigital.it/">GEDI Smile</a></li>
                    <li><a href="https://archivio.ilpiccolo.it/sfoglio/">Archivio Storico</a></li>
                    <li><a href="https://quotidiani.gelocal.it/ilpiccolo/edicola/edicola.jsp">Leggi il quotidiano</a></li>
                    <li><a href="https://ilpiccolo.gelocal.it/vetrina/">Vetrina</a></li>
                    <li><a href="https://shop.gelocal.it/ilpiccolo/abbonati/all/snodo/ATP_SNODO/all/">Abbonati</a></li>
                </ul>
            </div>

        </details>

        <details class="gnn-megamenu__section gnn-megamenu__topic gnn-collapse" data-tracking="mm-sezioni" open>

            <summary class="gnn-collapse__toggle">
                <div class="gnn-collapse__toggle-inner">
                    <span>Sezioni</span>
                    <svg class="gnn-icon gnn-icon-chevron-down gnn-collapse__icon">
                        <use href="#gnn-icon-chevron-down"></use>
                    </svg>
                </div>
            </summary>

            <div class="gnn-collapse__panel">

                <ul>
                    <li><a href="https://ilpiccolo.gelocal.it/trieste/cronaca/">Cronaca</a></li>
                    <li><a href="https://ilpiccolo.gelocal.it/cultura-e-spettacoli/">Cultura e spettacoli</a></li>
                    <li><a href="https://ilpiccolo.gelocal.it/italia-mondo/">Italia Mondo</a></li>
                    <li><a href="https://nordesteconomia.gelocal.it/">Nordest Economia</a></li>
                    <li><a href="https://ilpiccolo.gelocal.it/sport/">Sport</a></li>
                    <li><a href="https://ilpiccolo.gelocal.it/sport/dirette/">Sport Live</a></li>
                    <li><a href="https://ilpiccolo.gelocal.it/audio/">Audio</a></li>
                    <li><a href="https://ilpiccolo.gelocal.it/video/">Video</a></li>
                </ul>

            </div>

        </details>

        <details class="gnn-megamenu__section gnn-megamenu__topic gnn-collapse" data-tracking="mm-magazine" open>

            <summary class="gnn-collapse__toggle">
                <div class="gnn-collapse__toggle-inner">
                    <span>Magazine</span>
                    <svg class="gnn-icon gnn-icon-chevron-down gnn-collapse__icon">
                        <use href="#gnn-icon-chevron-down"></use>
                    </svg>
                </div>
            </summary>

            <div class="gnn-collapse__panel">

                <ul>
                    <li><a href="https://ilpiccolo.gelocal.it/tecnologia/">Tecnologia</a></li>
                    <li><a href="https://ilpiccolo.gelocal.it/green-and-blue/">Green&Blue</a></li>
                    <li><a href="https://ilpiccolo.gelocal.it/salute/">Salute</a></li>
                    <li><a href="https://ilpiccolo.gelocal.it/il-gusto/">Il Gusto</a></li>
                    <li><a href="https://ilpiccolo.gelocal.it/moda-e-beauty/">Moda & Beauty</a></li>
                    <li><a href="https://ilpiccolo.gelocal.it/la-zampa/">La Zampa</a></li>
                    <li><a href="https://www.joy.it/">Shop</a></li>
                </ul>

            </div>

        </details>

        <details class="gnn-megamenu__section gnn-megamenu__topic gnn-collapse" data-tracking="mm-annunci" open>

            <summary class="gnn-collapse__toggle">
                <div class="gnn-collapse__toggle-inner">
                    <span>Annunci</span>
                    <svg class="gnn-icon gnn-icon-chevron-down gnn-collapse__icon">
                        <use href="#gnn-icon-chevron-down"></use>
                    </svg>
                </div>
            </summary>

            <div class="gnn-collapse__panel">

                <!-- #start include /cless/ilpiccolo/2022-v1/include/list-annunci.html -->
<ul>
  <li><a href="https://www.entietribunali.it/asta-vendita-immobiliare/regione-friuli/">Aste Giudiziarie</a></li>
  <li><a href="https://annunci.ilpiccolo.gelocal.it/trieste/immobiliare/">Immobili</a></li>
  <li><a href="https://www.repubblica.it/economia/miojob/offerte/lavoro/cerca/regione-friuli_venezia_giulia/">Lavoro</a></li>
  <li><a href="https://annunci.repubblica.it/friuliveneziagiulia/motori/auto/">Motori</a></li>
  <li><a href="https://www.autoxy.it/">Trova auto</a></li>
  <li><a href="https://necrologie.ilpiccolo.gelocal.it/">Necrologie</a></li>
  <!-- <li><a href="https://negozi.ilpiccolo.gelocal.it/">Negozi</a></li> -->
</ul>
<!-- #start include /cless/ilpiccolo/2022-v1/include/list-annunci.html -->

            </div>

        </details>

        <details class="gnn-megamenu__section gnn-megamenu__topic gnn-collapse" data-tracking="mm-quotidiani" open>

            <summary class="gnn-collapse__toggle">
                <div class="gnn-collapse__toggle-inner">
                    <span>Quotidiani GNN</span>
                    <svg class="gnn-icon gnn-icon-chevron-down gnn-collapse__icon">
                        <use href="#gnn-icon-chevron-down"></use>
                    </svg>
                </div>
            </summary>

            <div class="gnn-collapse__panel">
                <ul>
                    <!-- #start include /cless/common/2022-v1/include/list-network.html -->
<li><a href="https://www.lastampa.it">La Stampa</a></li>
<li><a href="https://www.ilsecoloxix.it">Il SecoloXIX</a></li>
<li><a href="https://corrierealpi.gelocal.it/belluno">Corriere delle Alpi</a></li>
<li><a href="https://gazzettadimantova.gelocal.it/mantova">Gazzetta di Mantova</a></li>
<li><a href="https://mattinopadova.gelocal.it/padova">Il Mattino di Padova</a></li>
<li><a href="https://ilpiccolo.gelocal.it/trieste">Il Piccolo</a></li>
<li><a href="https://nuovavenezia.gelocal.it/venezia">La Nuova di Venezia e Mestre</a></li>
<li><a href="https://laprovinciapavese.gelocal.it/pavia">La Provincia Pavese</a></li>
<li><a href="https://lasentinella.gelocal.it/ivrea">La Sentinella del Canavese</a></li>
<li><a href="https://tribunatreviso.gelocal.it/treviso">La tribuna di Treviso</a></li>
<li><a href="https://messaggeroveneto.gelocal.it/udine">Messaggero Veneto</a></li>
<!-- #end include /cless/common/2022-v1/include/list-network.html -->
                </ul>
            </div>

        </details>

        <details class="gnn-megamenu__section gnn-megamenu__cities gnn-collapse" id="megamenuCities" open>

            <summary class="gnn-collapse__toggle">
                <div class="gnn-collapse__toggle-inner">
                    <span>Comuni</span>
                    <svg class="gnn-icon gnn-icon-chevron-down gnn-collapse__icon">
                        <use href="#gnn-icon-chevron-down"></use>
                    </svg>
                </div>
            </summary>

            <div class="gnn-collapse__panel">

                <ol class="gnn-megamenu__cities-index">
                    <li><button data-menu-anchor="A">A</button></li>
                    <li><button data-menu-anchor="B">B</button></li>
                    <li><button data-menu-anchor="C">C</button></li>
                    <li><button data-menu-anchor="D">D</button></li>
                    <li><button data-menu-anchor="E" disabled>E</button></li>
                    <li><button data-menu-anchor="F">F</button></li>
                    <li><button data-menu-anchor="G">G</button></li>
                    <li><button data-menu-anchor="H" disabled>H</button></li>
                    <li><button data-menu-anchor="I" disabled>I</button></li>
                    <li><button data-menu-anchor="J" disabled>J</button></li>
                    <li><button data-menu-anchor="K" disabled>K</button></li>
                    <li><button data-menu-anchor="L">L</button></li>
                    <li><button data-menu-anchor="M">M</button></li>
                    <li><button data-menu-anchor="N" disabled>N</button></li>
                    <li><button data-menu-anchor="O" disabled>O</button></li>
                    <li><button data-menu-anchor="P">P</button></li>
                    <li><button data-menu-anchor="Q" disabled>Q</button></li>
                    <li><button data-menu-anchor="R" disabled>R</button></li>
                    <li><button data-menu-anchor="S">S</button></li>
                    <li><button data-menu-anchor="T">T</button></li>
                    <li><button data-menu-anchor="U" disabled>U</button></li>
                    <li><button data-menu-anchor="V">V</button></li>
                    <li><button data-menu-anchor="W" disabled>W</button></li>
                    <li><button data-menu-anchor="X" disabled>X</button></li>
                    <li><button data-menu-anchor="Y" disabled>Y</button></li>
                    <li><button data-menu-anchor="Z" disabled>Z</button></li>
                </ol>

                <ol class="gnn-megamenu__cities-items">

                    <!-- #start include /cless/ilpiccolo/2022-v1/include/list-comuni.html -->
<ol>
    <li data-menu-target="A">
        <ol>
            <li><a href="https://ilpiccolo.gelocal.it/luoghi/aiello/">Aiello</a></li>
            <li><a href="https://ilpiccolo.gelocal.it/luoghi/aquileia/">Aquileia</a></li>
        </ol>
    </li>
    <li data-menu-target="B">
        <ol>
            <li><a href="https://ilpiccolo.gelocal.it/luoghi/bagnaria/">Bagnaria</a></li>
        </ol>
    </li>
    <li data-menu-target="C">
        <ol>
            <li><a href="https://ilpiccolo.gelocal.it/luoghi/campolongo/">Campolongo</a></li>
            <li><a href="https://ilpiccolo.gelocal.it/luoghi/capriva/">Capriva</a></li>
            <li><a href="https://ilpiccolo.gelocal.it/luoghi/cervignano/">Cervignano</a></li>
            <li><a href="https://ilpiccolo.gelocal.it/luoghi/cormons/">Cormons</a></li>
        </ol>
    </li>
    <li data-menu-target="D">
        <ol>

            <li><a href="https://ilpiccolo.gelocal.it/luoghi/doberdo/">Doberdò</a></li>
            <li><a href="https://ilpiccolo.gelocal.it/luoghi/dolegna/">Dolegna</a></li>
            <li><a href="https://ilpiccolo.gelocal.it/luoghi/duino/">Duino</a></li>
        </ol>
    </li>
    <li data-menu-target="F">
        <ol>
            <li><a href="https://ilpiccolo.gelocal.it/luoghi/farra/">Farra</a></li>
            <li><a href="https://ilpiccolo.gelocal.it/luoghi/fiumicello/">Fiumicello</a></li>
            <li><a href="https://ilpiccolo.gelocal.it/luoghi/fogliano/">Fogliano</a></li>
        </ol>
    </li>
    <li data-menu-target="G">
        <ol>
            <li><a href="https://ilpiccolo.gelocal.it/luoghi/gonars/">Gonars</a></li>
            <li><a href="https://ilpiccolo.gelocal.it/luoghi/gorizia/">Gorizia</a></li>
            <li><a href="https://ilpiccolo.gelocal.it/luoghi/gradisca/">Gradisca</a></li>
            <li><a href="https://ilpiccolo.gelocal.it/luoghi/grado/">Grado</a></li>
        </ol>
    </li>
    <li data-menu-target="L">
        <ol>
            <li><a href="https://ilpiccolo.gelocal.it/luoghi/latisana/">Latisana</a></li>
            <li><a href="https://ilpiccolo.gelocal.it/luoghi/lignano/">Lignano</a></li>
        </ol>
    </li>
    <li data-menu-target="M">
        <ol>
            <li><a href="https://ilpiccolo.gelocal.it/luoghi/marano/">Marano</a></li>
            <li><a href="https://ilpiccolo.gelocal.it/luoghi/mariano/">Mariano</a></li>
            <li><a href="https://ilpiccolo.gelocal.it/luoghi/medea/">Medea</a></li>
            <li><a href="https://ilpiccolo.gelocal.it/luoghi/monfalcone/">Monfalcone</a></li>
            <li><a href="https://ilpiccolo.gelocal.it/luoghi/monrupino/">Monrupino</a></li>
            <li><a href="https://ilpiccolo.gelocal.it/luoghi/moraro/">Moraro</a></li>
            <li><a href="https://ilpiccolo.gelocal.it/luoghi/mossa/">Mossa</a></li>
            <li><a href="https://ilpiccolo.gelocal.it/luoghi/muggia/">Muggia</a></li>
            <li><a href="https://ilpiccolo.gelocal.it/luoghi/muzzana/">Muzzana</a></li>
        </ol>
    </li>
    <li data-menu-target="P">
        <ol>
            <li><a href="https://ilpiccolo.gelocal.it/luoghi/palazzolo/">Palazzolo</a></li>
            <li><a href="https://ilpiccolo.gelocal.it/luoghi/palmanova/">Palmanova</a></li>
            <li><a href="https://ilpiccolo.gelocal.it/luoghi/romans/">Romans</a></li>
            <li><a href="https://ilpiccolo.gelocal.it/luoghi/ronchi_dei_legionari/">Ronchi dei Legionari</a></li>
            <li><a href="https://ilpiccolo.gelocal.it/luoghi/ruda/">Ruda</a></li>
        </ol>
    </li>
    <li data-menu-target="S">
        <ol>
            <li><a href="https://ilpiccolo.gelocal.it/luoghi/sagrado/">Sagrado</a></li>
            <li><a href="https://ilpiccolo.gelocal.it/luoghi/san_canzian/">San Canzian</a></li>
            <li><a href="https://ilpiccolo.gelocal.it/luoghi/san_dorligo_della_valle/">San Dorligo della Valle</a></li>
            <li><a href="https://ilpiccolo.gelocal.it/luoghi/san_floriano/">San Floriano</a></li>
            <li><a href="https://ilpiccolo.gelocal.it/luoghi/san_giorgio/">San Giorgio</a></li>
            <li><a href="https://ilpiccolo.gelocal.it/luoghi/san_lorenzo/">San Lorenzo</a></li>
            <li><a href="https://ilpiccolo.gelocal.it/luoghi/san_pier/">San Pier</a></li>
            <li><a href="https://ilpiccolo.gelocal.it/luoghi/savogna/">Savogna</a></li>
            <li><a href="https://ilpiccolo.gelocal.it/luoghi/sgonico/">Sgonico</a></li>
            <li><a href="https://ilpiccolo.gelocal.it/luoghi/staranzano/">Staranzano</a></li>
        </ol>
    </li>
    <li data-menu-target="T">
        <ol>
            <li><a href="https://ilpiccolo.gelocal.it/luoghi/tapogliano/">Tapogliano</a></li>
            <li><a href="https://ilpiccolo.gelocal.it/luoghi/terzo/">Terzo</a></li>
            <li><a href="https://ilpiccolo.gelocal.it/luoghi/torviscosa/">Torviscosa</a></li>
            <li><a href="https://ilpiccolo.gelocal.it/luoghi/trieste/">Trieste</a></li>
            <li><a href="https://ilpiccolo.gelocal.it/luoghi/turriaco/">Turriaco</a></li>
        </ol>
    </li>
    <li data-menu-target="V">
        <ol>
            <li><a href="https://ilpiccolo.gelocal.it/luoghi/villa/">Villa</a></li>
        </ol>
    </li>
</ol>
<!-- #start include /cless/ilpiccolo/2022-v1/include/list-comuni.html -->

                </ol>

            </div>

        </details>

        <div class="gnn-megamenu__section gnn-megamenu__bottom">
            <ul>
                <li><a href="https://ilpiccolo.gelocal.it/utility/2007/05/10/news/gerenza-3274043/">Redazione</a></li>
                <li><a href="https://ilpiccolo.gelocal.it/utility/2007/05/10/news/scriveteci-3271797/">Scriveteci</a></li>
                <li><a href="https://ilpiccolo.gelocal.it/utility/2014/09/24/news/feed_rss-3551238/">Rss/Xml</a></li>
                <li><a href="https://www.manzoniadvertising.com/it/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
            </ul>
        </div>

    </div>

</div>
<!-- #end include /cless/ilpiccolo/2022-v1/include/mega-menu.html -->

<!-- Searchmenu -->
<!-- #start include /cless/ilpiccolo/2022-v1/include/search-menu.html -->
<div class="gnn-searchmenu">

    <div class="gnn-searchmenu__wrap">

        <div class="gnn-searchmenu__section gnn-searchmenu__top">

            <svg class="gnn-logo gnn-logo-ilpiccolo">
                <use href="#gnn-logo-ilpiccolo"></use>
            </svg>

            <button class="gnn-searchmenu__toggle">
                <svg class="gnn-icon gnn-icon-close">
                    <use href="#gnn-icon-close"></use>
                </svg>
            </button>

        </div>

        <div class="gnn-searchmenu__section gnn-searchmenu__search">

            <form class="gnn-searchmenu__form" action="https://ilpiccolo.gelocal.it/ricerca" method="GET">

                <input class="gnn-searchmenu__input" type="text" name="query" placeholder="Cerca..." autocapitalize="off" autocorrect="off" maxlength="100">

                <select class="gnn-searchmenu__select" name="sort">
                    <option value="data-a" selected="">Data</option>
                    <option value="rilevanza">Più rilevanti</option>
                </select>

                <button class="gnn-searchmenu__submit" type="submit">
                    <span>Cerca</span>
                    <svg class="gnn-icon gnn-icon-search">
                        <use href="#gnn-icon-search"></use>
                    </svg>
                </button>

            </form>

        </div>

    </div>

</div>
<!-- #end include /cless/ilpiccolo/2022-v1/include/search-menu.html -->

<!-- #end include /cless/ilpiccolo/2022-v1/include/slim-header.html -->

    <!-- :\gelestatic_include: http://www.gelestatic.it/cless/ilpiccolo/2022-v1/include/slim-header.html END -->







    <!-- :local_include: include/ql/common/header.html START -->
    




    <!-- :local_include: include/ql/common/content/header.html START -->
    


    <!-- header semiautomatiche|automatiche -->
    
    

    


    <!-- :\local_include: include/ql/common/content/header.html END -->




    <!-- :\local_include: include/ql/common/header.html END -->





    <!-- :repstatic_include: http://www.repstatic.it/cless/common/adv/include/async/topleft.html START -->
    
    <!-- #start http://www.repstatic.it/cless/common/adv/include/async/topleft.html -->
<div id="adv-TopLeft"></div>
<!-- #end http://www.repstatic.it/cless/common/adv/include/async/topleft.html -->

    <!-- :\repstatic_include: http://www.repstatic.it/cless/common/adv/include/async/topleft.html END -->



  <main>
    <article class="story">
        

    



  
  
  
  
  
  
  
    
    
    
    
  

  <header class="story__hero has-medium-media">
    <div class="story__hero__content">
      
  
      <span class="story__hero__overtitle">il sodalizio</span>
  
      <h1 class="story__hero__title">Triestina della Vela, l’anno del centenario si apre con la prima donna presidente</h1>
  
<p class="story__hero__summary">Marina Simoni ha raccolto il testimone dall’uscente Penso: «Sarà un 2023 nel segno del legame forte con la città»</p>

  





	
	


	<em class="story__hero__author">
		
			
				
				
				
					FRANCESCA PITACCO
				
			
		
	</em>


<div class="story__hero__date">







    <time class="story__hero__pubdate" datetime="2022-12-30T19:57Z">30 Dicembre 2022 alle 20:57</time>


    
    
    <span class="story__hero__readtime"> 2 minuti di lettura </span>



</div>


    </div>
  


<figure class="story__hero__media">
  <picture>

  



	



<source media="(max-width: 767px)" srcset="https://www.gedistatic.it/content/gnn/img/ilpiccolo/2022/12/30/205657397-4b2c0e47-6469-442f-b80a-04838dfa8f18.jpg?webp" type="image/webp" width="590" height="332">


<source srcset="https://www.gedistatic.it/content/gnn/img/ilpiccolo/2022/12/30/205657419-19b9b2c6-f41a-4d19-8da1-e924ebb1cb17.jpg?webp" type="image/webp" width="800" height="450">


<source media="(max-width: 767px)" srcset="https://www.gedistatic.it/content/gnn/img/ilpiccolo/2022/12/30/205657397-4b2c0e47-6469-442f-b80a-04838dfa8f18.jpg" width="590" height="332">



<img src="https://www.gedistatic.it/content/gnn/img/ilpiccolo/2022/12/30/205657419-19b9b2c6-f41a-4d19-8da1-e924ebb1cb17.jpg" alt="" width="800" height="450">



  </picture>


</figure>
  </header>






        

    <!-- :repstatic_include: http://www.repstatic.it/cless/common/adv/include/async/middle1-hook.html START -->
    
    <!-- #start http://www.repstatic.it/cless/common/adv/include/async/middle1-hook.html -->
<div id="advHook-Middle1"></div>
<!-- #end http://www.repstatic.it/cless/common/adv/include/async/middle1-hook.html -->

    <!-- :\repstatic_include: http://www.repstatic.it/cless/common/adv/include/async/middle1-hook.html END -->




      <div class="story__bottom-wrapper">
        <div class="story__main">
            <div class="story__wrapper">
                <div class="story__share">


    <!-- :gelestatic_include: http://www.gelestatic.it/cless/common/2022-v1/include/detail/vf-socialshare.html START -->
    
    <!-- #start include /cless/common/2022-v1/include/detail/vf-socialshare.html -->
<div class="vf_socialsharebar viafoura"></div>
<!-- #end include /cless/common/2022-v1/include/detail/vf-socialshare.html -->

    <!-- :\gelestatic_include: http://www.gelestatic.it/cless/common/2022-v1/include/detail/vf-socialshare.html END -->



                </div>
                <div class="story__content">


	
<!DOCTYPE html>
<html lang="en">
  <head>
    <meta charset="utf-8">
  </head>
  <body>
    <iframe src="https://shop.gelocal.it/ilpiccolo_paywall_anonymous" frameborder="0" scrolling="no" style="height: 0px; width: 100%;" id="__limio_frame" referrerpolicy="unsafe-url"></iframe>
    <script>
        let frame = document.querySelector("#__limio_frame");
      
        window.addEventListener('message', function(e) {
            if (frame && event.origin.startsWith("https://shop.gelocal.it") && e.source === frame.contentWindow)  {
                let message = e.data;

                if (typeof message === 'object' && message.type === '@limio/pageSize') {

                    const payload = message.payload
                    frame.style.height = payload.height + 'px';
                }
            }
        } , false);
    </script>
  <script type="text/javascript">
  if (!window.Zephr) window.Zephr = {};
  window.Zephr.accessDetails = {"isAuthenticated":false,"accessDecisions":{"fxZkyeVSoCG17WuKZ8qtgZw64Z7jz7NN":false},"entitlements":{},"credits":{},"meters":{"5MJFuQ":{"isUsedInDecision":false,"isDecrementedInDecision":false,"totalCredits":2,"remainingCredits":2},"D6mZC9":{"isUsedInDecision":false,"isDecrementedInDecision":false,"totalCredits":2,"remainingCredits":2},"LCI8sr":{"isUsedInDecision":false,"isDecrementedInDecision":false,"totalCredits":2,"remainingCredits":2},"OWRU0M":{"isUsedInDecision":false,"isDecrementedInDecision":false,"totalCredits":3,"remainingCredits":3},"ZPgSHh":{"isUsedInDecision":false,"isDecrementedInDecision":false,"totalCredits":3,"remainingCredits":3},"WF7c49":{"isUsedInDecision":false,"isDecrementedInDecision":false,"totalCredits":2,"remainingCredits":2}},"trials":{},"trialTrackingDetails":[{"creditsUsedKey":"rlc_used1","creditsRemainingKey":"rlc_rema1","entitlementId":"1obPAs","entitlementType":"meter"},{"creditsUsedKey":"l_rep_tcu","creditsRemainingKey":"l_rep_tcr","entitlementId":"7pDWsg","entitlementType":"meter"},{"creditsUsedKey":"rep_mcu","creditsRemainingKey":"rep_mcr","entitlementId":"D6mZC9","entitlementType":"meter"},{"creditsUsedKey":"crter_1","creditsRemainingKey":"crter_2","entitlementId":"IwKC30","entitlementType":"meter"},{"creditsUsedKey":"rlc10_used1","creditsRemainingKey":"rlc10_rema1","entitlementId":"NM1VNs","entitlementType":"meter"},{"creditsUsedKey":"l_rep_mcu","creditsRemainingKey":"l_rep_mcr","entitlementId":"v3w9PY","entitlementType":"meter"},{"creditsUsedKey":"rep_rtcu","creditsRemainingKey":"rep_rtcr","entitlementId":"WF7c49","entitlementType":"meter"}],"testGroups":{},"activeProducts":[]};
</script>
<script type="text/javascript">
  window.Zephr = window.Zephr || {};
  window.Zephr.includeOutcomes = true;
  window.Zephr.outcomesAsEvents = true;
  window.Zephr.groupFields = true;
</script><script async type="text/javascript">
(function() {
    var xhr = new(XMLHttpRequest || ActiveXObject)('MSXML2.XMLHTTP.3.0');
    xhr.open('GET', '/blaize/datalayer', true);
    xhr.onreadystatechange = function() {
        if (xhr.readyState === 4) {
            var response;
            try {
                response = JSON.parse(xhr.response);
            } catch (e) {
                response = xhr.response;
            }
            if (xhr.status === 200) {
                for (var dataLayerFieldName in response) {
                    if (!(dataLayerFieldName in window)) window[dataLayerFieldName] = [];

                    var pageView = response[dataLayerFieldName];
                    var events = [];

                    if (window.Zephr && window.Zephr.includeOutcomes && window.Zephr.outcomes) {
                        pageView.zephrOutcomes = window.Zephr.outcomes;

                        if (window.Zephr.outcomesAsEvents) {
                            Object.keys(window.Zephr.outcomes || []).forEach(function(outcomeKey) {
                                var outcomeEvent = {
                                    event: "zephr-outcome-" + outcomeKey,
                                    featureId: outcomeKey,
                                    featureLabel: window.Zephr.outcomes[outcomeKey].featureLabel,
                                    outcomeId: window.Zephr.outcomes[outcomeKey].outcomeId,
                                    outcomeLabel: window.Zephr.outcomes[outcomeKey].outcomeLabel,
                                };
                                events.push(outcomeEvent);
                            });
                        }
                    }
                    if (window.Zephr && window.Zephr.accessDetails) {
                        Object.keys((window.Zephr.accessDetails.trials || {})).forEach(function(trialId){
                            var trial = window.Zephr.accessDetails.trials[trialId]
                            if(trial.reportInDataLayer){
                                var usedCredits = trial.totalCredits - trial.remainingCredits
                                if (window.Zephr.groupFields && !pageView.zephrTrials) pageView.zephrTrials = {};
                                var target = window.Zephr.groupFields ? pageView.zephrTrials : pageView
                                if (trial.dataLayerCreditsUsedKey) {
                                   target[trial.dataLayerCreditsUsedKey] = usedCredits;
                                }
                                if (trial.dataLayerCreditsRemainingKey) {
                                   target[trial.dataLayerCreditsRemainingKey] = trial.remainingCredits;
                                }
                            }
                        });
                        (window.Zephr.accessDetails.trialTrackingDetails || []).forEach(function(details) {
                            var type = details.entitlementType === 'credits' ? 'credits' : 'meters';
                            var trial = (window.Zephr.accessDetails[type] || {})[details.entitlementId];
                            if (!trial) return;
                            if (window.Zephr.groupFields && !pageView.zephrTrials) pageView.zephrTrials = {};
                            if (details.creditsRemainingKey) {
                                if (window.Zephr.groupFields) {
                                    pageView.zephrTrials[details.creditsRemainingKey] = trial.remainingCredits;
                                } else {
                                    pageView[details.creditsRemainingKey] = trial.remainingCredits;
                                }
                            }
                            if (details.creditsUsedKey) {
                                if (window.Zephr.groupFields) {
                                    pageView.zephrTrials[details.creditsUsedKey] = trial.totalCredits - trial.remainingCredits;
                                } else {
                                    pageView[details.creditsUsedKey] = trial.totalCredits - trial.remainingCredits;
                                }
                            }
                        });
                    }
                    if (Object.keys(pageView).length) {
                        pageView.event = "zephr-pageview";
                        events.unshift(pageView);
                    }
                    if (!events.length) continue;

                    events.forEach(function(event) {
                        window[dataLayerFieldName].push(event);
                    });
                }
                var readyEvent = document.createEvent('Event');
                readyEvent.initEvent('zephr.dataLayerReady', true, true);
                document.dispatchEvent(readyEvent);
            }
        }
    }
    xhr.send({});
})();

</script></body>
</html>
<div id="account-pw-container"></div><aside><div data-outbrain="short"></div></aside><div class="limio-fr-related">
<gdwc-recommendations listsize="3" type="paywall" itemId="">
<h3 slot="label" class="is-hide">Abbonati per leggere anche</h3>
</gdwc-recommendations>
<script>
gdwc.push({name: 'gdwc-recommendations',});
</script>
</div><script type="text/javascript">
  if (!window.Zephr) window.Zephr = {};
  if (!window.Zephr.outcomes) window.Zephr.outcomes = {};
  window.Zephr.outcomes['ql_ilpiccolo_article'] = {
    featureLabel: 'ql_ilpiccolo_article',
    outcomeId: 'transformation/28',
    outcomeLabel: 'paywall_anonymous'
  };
</script>






    <!-- :local_include: include/ql/content/tags.html START -->
    

 <!-- tags-->

    



    <!-- widget_tags: http://webfragments.repubblica.it/webfragments/widgetservice/widget?category=/ql_r22&name=content_tags&id=gnn:ilpiccolo:12440479&collection=ilpiccolo&output_mode=grouped&purge_duplicated=true-->
    
    



    <!-- :\local_include: include/ql/content/tags.html END -->



                    <div class="story__share-bottom">
                        <span class="story__share-bottom__title">Condividi</span>


    <!-- :gelestatic_include: http://www.gelestatic.it/cless/common/2022-v1/include/detail/vf-socialshare.html START -->
    
    <!-- #start include /cless/common/2022-v1/include/detail/vf-socialshare.html -->
<div class="vf_socialsharebar viafoura"></div>
<!-- #end include /cless/common/2022-v1/include/detail/vf-socialshare.html -->

    <!-- :\gelestatic_include: http://www.gelestatic.it/cless/common/2022-v1/include/detail/vf-socialshare.html END -->



                    </div>

    

    <!-- :local_include: include/ql/content/comments.html START -->
    <button id="commentsTrigger" class="story__comment__trigger">Commenta con i lettori</button>
<section class="story__comment" id="commentsPanel">
    <header class="story__comment__header">
        <h5 class="story__comment__label">I commenti dei lettori</h5>
        <button id="commentsCloseTrigger" class="story__comment__close">
            <svg class="icon icon-close">
                <use href="#icon-close"></use>
            </svg>
        </button>
    </header>


    <!-- :gelestatic_include: http://www.gelestatic.it/cless/common/2022-v1/include/detail/vf-comments.html START -->
    
    <!-- #start include /cless/common/2022-v1/include/detail/vf-comments.html -->
<div id="vf_comments" class="viafoura"></div>
<!-- #end include /cless/common/2022-v1/include/detail/vf-comments.html -->

    <!-- :\gelestatic_include: http://www.gelestatic.it/cless/common/2022-v1/include/detail/vf-comments.html END -->



</section>
<script>
    kwait.push(['detail_js', 'commentsToggler']);
</script>		
    <!-- :\local_include: include/ql/content/comments.html END -->



    
    <!-- #start http://www.repstatic.it/cless/common/adv/include/async/middle8.html -->
<div id="adv-Middle8"></div>
<!-- #end http://www.repstatic.it/cless/common/adv/include/async/middle8.html -->

    
    <!-- #start http://www.repstatic.it/cless/common/adv/include/async/middle9.html -->
<div id="adv-Middle9"></div>
<!-- #end http://www.repstatic.it/cless/common/adv/include/async/middle9.html -->

    

    <!-- :gelestatic_include: http://www.gelestatic.it/cless/common/2022-v1/include/detail/vf-trendingcontents.html START -->
    
    <!-- #start include /cless/common/2022-v1/include/detail/vf-trendingcontents.html -->
<div id="vf_trendingcontents" class="viafoura"></div>
<!-- #end include /cless/common/2022-v1/include/detail/vf-trendingcontents.html -->

    <!-- :\gelestatic_include: http://www.gelestatic.it/cless/common/2022-v1/include/detail/vf-trendingcontents.html END -->




                </div>



            </div>


    <!-- :gelestatic_include: http://www.gelestatic.it/cless/common/2022-v1/include/detail/under-content.html START -->
    
    <!-- #start include /cless/common/2022-v1/include/detail/under-content.html -->
<!-- #start http://www.repstatic.it/cless/common/box/outbrain/2022-v1/include/short.html -->
<aside><div data-outbrain="short"></div></aside>
<!-- #end http://www.repstatic.it/cless/common/box/outbrain/2022-v1/include/short.html -->
<div id="ph-card_articoli"></div>
<!-- #end include /cless/common/2022-v1/include/detail/under-content.html -->

    <!-- :\gelestatic_include: http://www.gelestatic.it/cless/common/2022-v1/include/detail/under-content.html END -->



        </div>

<!-- TODO: Refactoring - Colonna destra custom per TMT -->

    

    <!-- :local_include: include/ql/content/sidebar_top.html START -->
     



    
        <div class="story__sidebar sidebar">
            <div class="sidebar__sticky">
                
    <!-- #start http://www.repstatic.it/cless/common/adv/include/async/middle1.html -->
<div id="adv-Middle1"></div>
<!-- #end http://www.repstatic.it/cless/common/adv/include/async/middle1.html -->


                
                    




    <!-- widget_video_del_giorno: http://ilpiccolo.gelocal.it/dynamic/zones/ilpiccolo/ilpiccolo/trieste?widget=video_del_giorno  -->
    
    

    
    
    

    <aside class="aside-stories is-video-daily">
        <div id="widget-video-manzoni">
            <article>
            <!-- focus -->
                <h3 class="aside-stories__label">Video del giorno</h3>
            <!-- INIZIO gdwc-video-component -->
            <gdwc-video-component
            id="player_ex_12440092"
            type="article_detail"
            data-src="https://ilpiccolo.gelocal.it/embed/trieste/cronaca/2022/12/30/video/marina_julia_la_demolizione_dellex_stallone-12440092/?adref=None&el=player_ex_12440092"
            >
            
            <img src="https://www.gedistatic.it/content/gnn/img/ilpiccolo/2022/12/30/164545147-6fc4bf95-682c-41a0-a33f-80dbfabb3b13.jpg" width="640" height="360" />

            </gdwc-video-component>
            <!-- FINE gdwc-video-component -->
            
                <h2><a href="https://ilpiccolo.gelocal.it/trieste/cronaca/2022/12/30/video/marina_julia_la_demolizione_dellex_stallone-12440092/" title="Marina Julia, la demolizione dell&#39;ex Stallone">Marina Julia, la demolizione dell'ex Stallone</a></h2>
            
            </article>
        </div>
    </aside>






                

                
    <!-- #start http://www.repstatic.it/cless/common/adv/include/async/ph-banner_editoriale_medium.html -->
<div id="ph-banner_editoriale_medium"></div>
<!-- #end http://www.repstatic.it/cless/common/adv/include/async/ph-banner_editoriale_medium.html -->


                <!-- TODO: Refactoring - Gestione widget custom per Il Secolo XIX -->
                    
                <!-- -->

                
    <!-- #start http://www.repstatic.it/cless/common/adv/include/async/middle2.html -->
<div id="adv-Middle2"></div>
<!-- #end http://www.repstatic.it/cless/common/adv/include/async/middle2.html -->


                

    <!-- :local_include: include/ql/common/froomle_rcm.html START -->
    











    
    
    
    







    
    <!-- FROOMLE: http://webfragments.repubblica.it/webfragments/widgetservice/widget?category=/ql_r22&name=correlati_rcm_ilpiccolo&excludekpm3ids=gnn:ilpiccolo:12440479&categories=/ilpiccolo/trieste/cronaca&first_image=true&types=articolo&url_prefix=ilpiccolo.gelocal.it&cross_pub=ilpiccolo -->
    
    

<aside class="aside-stories">
    <gdwc-recommendations
            showImage="1"
            
            itemId="gnn:ilpiccolo:12440479"
            
            listSize="3"
            
            contextCategory="/ilpiccolo/trieste/cronaca"
            
    >
        <h3 slot="label" class="aside-stories__label">
            
                Leggi anche
            
        </h3>
        
            <article slot="article" class="aside-story" data-item="gnn:ilpiccolo:12440471">
                
                    <figure class="aside-story__media">
                    
                    <a href="https://ilpiccolo.gelocal.it/trieste/cronaca/2022/12/30/news/trieste_lopposizione_stronca_il_dipiazza-pensiero_per_il_2023_la_maggioranza_fa_quadrato-12440471/">
                    
                        <picture>
                            <source data-srcset='https://www.gelestatic.it/thimg/SZhDG_E2c0yWaOmt2p55Yqhh_p0=/fit-in/590x332/filters:format(webp)/https%3A//www.gedistatic.it/content/gnn/img/ilpiccolo/2022/12/30/205023959-2b5e8f83-efed-46ce-aac5-4df8306def7c.jpg' type="image/webp">
                            <img data-src='https://www.gelestatic.it/thimg/7eHtY10rxzmN69NOSNHlFOe8z04=/fit-in/590x332/https%3A//www.gedistatic.it/content/gnn/img/ilpiccolo/2022/12/30/205023959-2b5e8f83-efed-46ce-aac5-4df8306def7c.jpg' alt="Trieste, l’opposizione stronca il Dipiazza-pensiero per il 2023, la maggioranza fa quadrato" class="lazyload" width="auto" height="70">
                            <noscript><img src='https://www.gelestatic.it/thimg/7eHtY10rxzmN69NOSNHlFOe8z04=/fit-in/590x332/https%3A//www.gedistatic.it/content/gnn/img/ilpiccolo/2022/12/30/205023959-2b5e8f83-efed-46ce-aac5-4df8306def7c.jpg' alt="Trieste, l’opposizione stronca il Dipiazza-pensiero per il 2023, la maggioranza fa quadrato"></noscript>
                        </picture>
                    </a>
                    </figure>
                
                <h4 class="aside-story__title"><a href="https://ilpiccolo.gelocal.it/trieste/cronaca/2022/12/30/news/trieste_lopposizione_stronca_il_dipiazza-pensiero_per_il_2023_la_maggioranza_fa_quadrato-12440471/">Trieste, l’opposizione stronca il Dipiazza-pensiero per il 2023, la maggioranza fa quadrato</a></h4>
            </article>
        
            <article slot="article" class="aside-story" data-item="gnn:ilpiccolo:12440350">
                
                <h4 class="aside-story__title"><a href="https://ilpiccolo.gelocal.it/trieste/cronaca/2022/12/30/news/monfalcone_marina_julia_cambia_volto_ledificio_dellex_stallone_bonificato_dallamianto_e_parzialmente_demolito-12440350/">Monfalcone, Marina Julia cambia volto: l’edificio dell’ex Stallone bonificato dall’amianto e parzialmente demolito</a></h4>
            </article>
        
            <article slot="article" class="aside-story" data-item="gnn:ilpiccolo:12440253">
                
                <h4 class="aside-story__title"><a href="https://ilpiccolo.gelocal.it/trieste/cronaca/2022/12/30/news/trieste_la_regione_mette_in_vendita_12_palazzi_in_vista_del_trasloco_in_porto_vecchio-12440253/">Trieste, la Regione mette in vendita 12 palazzi in vista del trasloco in Porto vecchio</a></h4>
            </article>
        
    </gdwc-recommendations>
    <script>
        gdwc.push({
          name: 'gdwc-recommendations',
        });
    </script>
</aside>




    <!-- :\local_include: include/ql/common/froomle_rcm.html END -->




                
    <!-- #start http://www.repstatic.it/cless/common/adv/include/async/middle3.html -->
<div id="adv-Middle3"></div>
<!-- #end http://www.repstatic.it/cless/common/adv/include/async/middle3.html -->


                
                
                
    






    



    





  <link rel="stylesheet" href="https://www.repstatic.it/cless/common/widget/slider/2022-v1/css/slider.css">
  <!-- class gd-column-8 or gd-column-4 -->
  
        <div id="widgetSlider-ch" class="widget-slider-ch">
          <div class="swiper-container">
            <div class="swiper-wrapper">
            
                
                    
                        
                        
                        
                    
                    <div class="swiper-slide">
                       <!-- from-ilgusto -->
                       <article class="entry from-ilgusto">
                          <h4 class="entry__header"><a href="https://ilpiccolo.gelocal.it/il-gusto">Il Gusto</a></h4>
                          
                          
                              <figure class="entry__media">
                                 <a href="https://ilpiccolo.gelocal.it/il-gusto/2022/12/30/news/addio_a_francesca_colombini_cinelli_la_signora_del_brunello-381361194/">
                                    <picture>
                                      <source data-srcset="https://www.gelestatic.it/thimg/uZz2A0vCP-mpYvtXxvzG7b3qzpU=/590x332/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/12/30/152858707-e70bebd7-502c-4cf3-bffe-b1be22ac7208.jpg" type="image/webp" width="590" height="332" srcset="https://www.gelestatic.it/thimg/uZz2A0vCP-mpYvtXxvzG7b3qzpU=/590x332/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/12/30/152858707-e70bebd7-502c-4cf3-bffe-b1be22ac7208.jpg">
                                      <img class="lazyload" src="https://www.gelestatic.it/thimg/UKm2anzb3zV-e1IHcPCvIzwJOv4=/590x332/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/12/30/152858707-e70bebd7-502c-4cf3-bffe-b1be22ac7208.jpg" width="590" height="332" alt="">
                                      <noscript><img src="https://www.gelestatic.it/thimg/UKm2anzb3zV-e1IHcPCvIzwJOv4=/590x332/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/12/30/152858707-e70bebd7-502c-4cf3-bffe-b1be22ac7208.jpg" width="590" height="332" alt=""></noscript>
                                    </picture>
                                 </a>
                              </figure>
                          
                          <div class="entry__content">
                             
                             <h2 class="entry__title">
                                <a href="https://ilpiccolo.gelocal.it/il-gusto/2022/12/30/news/addio_a_francesca_colombini_cinelli_la_signora_del_brunello-381361194/">Addio a Francesca Colombini Cinelli, la Signora del Brunello</a>
                             </h2>
                             
                                  <em class="entry__author"><a href="https://ilpiccolo.gelocal.it/il-gusto/2022/12/30/news/addio_a_francesca_colombini_cinelli_la_signora_del_brunello-381361194/">di Redazione</a></em>
                              
                          </div>
                       </article>
                    </div>
                
            
                
                    
                        
                        
                        
                    
                    <div class="swiper-slide">
                       <!-- from-green_and_blue -->
                       <article class="entry from-green_and_blue">
                          <h4 class="entry__header"><a href="https://ilpiccolo.gelocal.it/green-and-blue">Green and Blue</a></h4>
                          
                          
                              <figure class="entry__media">
                                 <a href="https://ilpiccolo.gelocal.it/green-and-blue/2022/12/30/news/citta_sostenibili_burlington_energie_rinnovabili-378866526/">
                                    <picture>
                                      <source data-srcset="https://www.gelestatic.it/thimg/iEVcRhrhoFZAIAqDCUosV1h7Ggs=/590x332/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/12/13/130949204-e93f911d-447a-4efc-9bd1-b879359c1b9d.jpg" type="image/webp" width="590" height="332" srcset="https://www.gelestatic.it/thimg/iEVcRhrhoFZAIAqDCUosV1h7Ggs=/590x332/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/12/13/130949204-e93f911d-447a-4efc-9bd1-b879359c1b9d.jpg">
                                      <img class="lazyload" src="https://www.gelestatic.it/thimg/sm5SV65h91tOf-ym2LWbSnvjmzQ=/590x332/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/12/13/130949204-e93f911d-447a-4efc-9bd1-b879359c1b9d.jpg" width="590" height="332" alt="">
                                      <noscript><img src="https://www.gelestatic.it/thimg/sm5SV65h91tOf-ym2LWbSnvjmzQ=/590x332/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/12/13/130949204-e93f911d-447a-4efc-9bd1-b879359c1b9d.jpg" width="590" height="332" alt=""></noscript>
                                    </picture>
                                 </a>
                              </figure>
                          
                          <div class="entry__content">
                             
                                 <span class="entry__overtitle">
                                    <a href="https://ilpiccolo.gelocal.it/green-and-blue/2022/12/30/news/citta_sostenibili_burlington_energie_rinnovabili-378866526/">Città sostenibili</a>
                                 </span>
                             
                             <h2 class="entry__title">
                                <a href="https://ilpiccolo.gelocal.it/green-and-blue/2022/12/30/news/citta_sostenibili_burlington_energie_rinnovabili-378866526/">A Burlington l'energia prodotta è tutta rinnovabile</a>
                             </h2>
                             
                                  <em class="entry__author"><a href="https://ilpiccolo.gelocal.it/green-and-blue/2022/12/30/news/citta_sostenibili_burlington_energie_rinnovabili-378866526/">di Massimo Basile</a></em>
                              
                          </div>
                       </article>
                    </div>
                
            
                
                    
                        
                        
                        
                    
                    <div class="swiper-slide">
                       <!-- from-ilgusto -->
                       <article class="entry from-ilgusto">
                          <h4 class="entry__header"><a href="https://ilpiccolo.gelocal.it/il-gusto">Il Gusto</a></h4>
                          
                          
                              <figure class="entry__media">
                                 <a href="https://ilpiccolo.gelocal.it/il-gusto/2022/12/30/news/ventanni_di_nizza_docg_e_un_obiettivo_produrre_un_milione_di_bottiglie_lanno-381320797/">
                                    <picture>
                                      <source data-srcset="https://www.gelestatic.it/thimg/MtcEJWxh5TQZXGbrLW6cHI1SX7g=/590x332/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/12/30/095502783-9b079c2b-b15f-4832-b3ec-020c4a603ae0.jpg" type="image/webp" width="590" height="332" srcset="https://www.gelestatic.it/thimg/MtcEJWxh5TQZXGbrLW6cHI1SX7g=/590x332/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/12/30/095502783-9b079c2b-b15f-4832-b3ec-020c4a603ae0.jpg">
                                      <img class="lazyload" src="https://www.gelestatic.it/thimg/u_kdq5jHWn2CMqjauL0dmEATLcs=/590x332/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/12/30/095502783-9b079c2b-b15f-4832-b3ec-020c4a603ae0.jpg" width="590" height="332" alt="">
                                      <noscript><img src="https://www.gelestatic.it/thimg/u_kdq5jHWn2CMqjauL0dmEATLcs=/590x332/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/12/30/095502783-9b079c2b-b15f-4832-b3ec-020c4a603ae0.jpg" width="590" height="332" alt=""></noscript>
                                    </picture>
                                 </a>
                              </figure>
                          
                          <div class="entry__content">
                             
                             <h2 class="entry__title">
                                <a href="https://ilpiccolo.gelocal.it/il-gusto/2022/12/30/news/ventanni_di_nizza_docg_e_un_obiettivo_produrre_un_milione_di_bottiglie_lanno-381320797/">Vent'anni di Nizza Docg e un obiettivo: "Produrre un milione di bottiglie l'anno"</a>
                             </h2>
                             
                                  <em class="entry__author"><a href="https://ilpiccolo.gelocal.it/il-gusto/2022/12/30/news/ventanni_di_nizza_docg_e_un_obiettivo_produrre_un_milione_di_bottiglie_lanno-381320797/">di Roberto Fiori</a></em>
                              
                          </div>
                       </article>
                    </div>
                
            
                
                    
                        
                        
                        
                    
                    <div class="swiper-slide">
                       <!-- from-tech -->
                       <article class="entry from-tech">
                          <h4 class="entry__header"><a href="https://ilpiccolo.gelocal.it/tecnologia">Italian.Tech</a></h4>
                          
                          
                              <figure class="entry__media">
                                 <a href="https://ilpiccolo.gelocal.it/tecnologia/2022/12/30/news/la_strana_storia_degli_scanner_biometrici_usa_rivenduti_su_ebay-381081872/">
                                    <picture>
                                      <source data-srcset="https://www.gelestatic.it/thimg/g1vBV3ll3c4nhzLfLkIsQlGhqU0=/590x332/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/12/28/180525003-26268cd5-491e-41f0-a361-88a7329740b7.jpg" type="image/webp" width="590" height="332" srcset="https://www.gelestatic.it/thimg/g1vBV3ll3c4nhzLfLkIsQlGhqU0=/590x332/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/12/28/180525003-26268cd5-491e-41f0-a361-88a7329740b7.jpg">
                                      <img class="lazyload" src="https://www.gelestatic.it/thimg/vbjkDNn9cxFmnGnnpuoqHX0g7sE=/590x332/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/12/28/180525003-26268cd5-491e-41f0-a361-88a7329740b7.jpg" width="590" height="332" alt="">
                                      <noscript><img src="https://www.gelestatic.it/thimg/vbjkDNn9cxFmnGnnpuoqHX0g7sE=/590x332/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/12/28/180525003-26268cd5-491e-41f0-a361-88a7329740b7.jpg" width="590" height="332" alt=""></noscript>
                                    </picture>
                                 </a>
                              </figure>
                          
                          <div class="entry__content">
                             
                                 <span class="entry__overtitle">
                                    <a href="https://ilpiccolo.gelocal.it/tecnologia/2022/12/30/news/la_strana_storia_degli_scanner_biometrici_usa_rivenduti_su_ebay-381081872/">Il caso</a>
                                 </span>
                             
                             <h2 class="entry__title">
                                <a href="https://ilpiccolo.gelocal.it/tecnologia/2022/12/30/news/la_strana_storia_degli_scanner_biometrici_usa_rivenduti_su_ebay-381081872/">La strana storia degli scanner biometrici USA rivenduti su eBay</a>
                             </h2>
                             
                                  <em class="entry__author"><a href="https://ilpiccolo.gelocal.it/tecnologia/2022/12/30/news/la_strana_storia_degli_scanner_biometrici_usa_rivenduti_su_ebay-381081872/">di Simone Cosimi</a></em>
                              
                          </div>
                       </article>
                    </div>
                
            
                
                    
                        
                        
                        
                    
                    <div class="swiper-slide">
                       <!-- from-ilgusto -->
                       <article class="entry from-ilgusto">
                          <h4 class="entry__header"><a href="https://ilpiccolo.gelocal.it/il-gusto">Il Gusto</a></h4>
                          
                          
                              <figure class="entry__media">
                                 <a href="https://ilpiccolo.gelocal.it/il-gusto/2021/01/29/news/slovenia_dolce_putizza_gubana-296222458/">
                                    <picture>
                                      <source data-srcset="https://www.gelestatic.it/thimg/J37eTTvLS3Lv6ikgx2qp2ObpWLo=/590x332/smart/filters:format(webp)/https%3A//www.repstatic.it/content/nazionale/img/2021/01/28/233355319-425bdf84-1ec5-48c6-9320-cf5170d8cc39.jpg" type="image/webp" width="590" height="332" srcset="https://www.gelestatic.it/thimg/J37eTTvLS3Lv6ikgx2qp2ObpWLo=/590x332/smart/filters:format(webp)/https%3A//www.repstatic.it/content/nazionale/img/2021/01/28/233355319-425bdf84-1ec5-48c6-9320-cf5170d8cc39.jpg">
                                      <img class="lazyload" src="https://www.gelestatic.it/thimg/oSPgq3gM2Re3gHWz-0lIbrhQlZ0=/590x332/smart/https%3A//www.repstatic.it/content/nazionale/img/2021/01/28/233355319-425bdf84-1ec5-48c6-9320-cf5170d8cc39.jpg" width="590" height="332" alt="">
                                      <noscript><img src="https://www.gelestatic.it/thimg/oSPgq3gM2Re3gHWz-0lIbrhQlZ0=/590x332/smart/https%3A//www.repstatic.it/content/nazionale/img/2021/01/28/233355319-425bdf84-1ec5-48c6-9320-cf5170d8cc39.jpg" width="590" height="332" alt=""></noscript>
                                    </picture>
                                 </a>
                              </figure>
                          
                          <div class="entry__content">
                             
                             <h2 class="entry__title">
                                <a href="https://ilpiccolo.gelocal.it/il-gusto/2021/01/29/news/slovenia_dolce_putizza_gubana-296222458/">La Putizza, il dolce di confine </a>
                             </h2>
                             
                                  <em class="entry__author"><a href="https://ilpiccolo.gelocal.it/il-gusto/2021/01/29/news/slovenia_dolce_putizza_gubana-296222458/">di Lara De Luna</a></em>
                              
                          </div>
                       </article>
                    </div>
                
            
                
                    
                        
                        
                        
                    
                    <div class="swiper-slide">
                       <!-- from-salute -->
                       <article class="entry from-salute">
                          <h4 class="entry__header"><a href="https://ilpiccolo.gelocal.it/salute">Salute</a></h4>
                          
                          
                              <figure class="entry__media">
                                 <a href="https://ilpiccolo.gelocal.it/salute/2022/12/28/news/sci_allenamento_cadute-380903088/">
                                    <picture>
                                      <source data-srcset="https://www.gelestatic.it/thimg/Lt7FrGW1xE8Fga8Osum8bIYtEbw=/590x332/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/12/27/141715903-58d86962-9424-4392-a795-26478669c6a7.jpg" type="image/webp" width="590" height="332" srcset="https://www.gelestatic.it/thimg/Lt7FrGW1xE8Fga8Osum8bIYtEbw=/590x332/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/12/27/141715903-58d86962-9424-4392-a795-26478669c6a7.jpg">
                                      <img class="lazyload" src="https://www.gelestatic.it/thimg/mYIHPkVx8BHsYBjKz31owNW1rhI=/590x332/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/12/27/141715903-58d86962-9424-4392-a795-26478669c6a7.jpg" width="590" height="332" alt="">
                                      <noscript><img src="https://www.gelestatic.it/thimg/mYIHPkVx8BHsYBjKz31owNW1rhI=/590x332/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/12/27/141715903-58d86962-9424-4392-a795-26478669c6a7.jpg" width="590" height="332" alt=""></noscript>
                                    </picture>
                                 </a>
                              </figure>
                          
                          <div class="entry__content">
                             
                             <h2 class="entry__title">
                                <a href="https://ilpiccolo.gelocal.it/salute/2022/12/28/news/sci_allenamento_cadute-380903088/">Sci, per evitare le cadute allenatevi</a>
                             </h2>
                             
                                  <em class="entry__author"><a href="https://ilpiccolo.gelocal.it/salute/2022/12/28/news/sci_allenamento_cadute-380903088/">di Laura Taccani</a></em>
                              
                          </div>
                       </article>
                    </div>
                
            
                
                    
                        
                        
                        
                    
                    <div class="swiper-slide">
                       <!-- from-moda_and_beauty -->
                       <article class="entry from-moda_and_beauty">
                          <h4 class="entry__header"><a href="https://ilpiccolo.gelocal.it/moda-e-beauty">Moda e beauty</a></h4>
                          
                          
                              <figure class="entry__media">
                                 <a href="https://ilpiccolo.gelocal.it/moda-e-beauty/2022/12/30/news/lgbtqia_il_galateo_del_coming_out_gender-380918779/">
                                    <picture>
                                      <source data-srcset="https://www.gelestatic.it/thimg/D7h3HzB4Gq6szl_U-Fn_8JmvdFk=/590x332/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/12/27/171519562-dc5a01ec-b6fd-4a2f-874f-b1dcaf30a953.jpg" type="image/webp" width="590" height="332" srcset="https://www.gelestatic.it/thimg/D7h3HzB4Gq6szl_U-Fn_8JmvdFk=/590x332/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/12/27/171519562-dc5a01ec-b6fd-4a2f-874f-b1dcaf30a953.jpg">
                                      <img class="lazyload" src="https://www.gelestatic.it/thimg/QwP6hTjz6eBW6QLM_GP3k_3RJPQ=/590x332/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/12/27/171519562-dc5a01ec-b6fd-4a2f-874f-b1dcaf30a953.jpg" width="590" height="332" alt="">
                                      <noscript><img src="https://www.gelestatic.it/thimg/QwP6hTjz6eBW6QLM_GP3k_3RJPQ=/590x332/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/12/27/171519562-dc5a01ec-b6fd-4a2f-874f-b1dcaf30a953.jpg" width="590" height="332" alt=""></noscript>
                                    </picture>
                                 </a>
                              </figure>
                          
                          <div class="entry__content">
                             
                             <h2 class="entry__title">
                                <a href="https://ilpiccolo.gelocal.it/moda-e-beauty/2022/12/30/news/lgbtqia_il_galateo_del_coming_out_gender-380918779/">Il galateo del coming out</a>
                             </h2>
                             
                                  <em class="entry__author"><a href="https://ilpiccolo.gelocal.it/moda-e-beauty/2022/12/30/news/lgbtqia_il_galateo_del_coming_out_gender-380918779/">di Veronica Mazza</a></em>
                              
                          </div>
                       </article>
                    </div>
                
            
                
                    
                        
                        
                        
                    
                    <div class="swiper-slide">
                       <!-- from-tech -->
                       <article class="entry from-tech">
                          <h4 class="entry__header"><a href="https://ilpiccolo.gelocal.it/tecnologia">Italian.Tech</a></h4>
                          
                          
                              <figure class="entry__media">
                                 <a href="https://ilpiccolo.gelocal.it/tecnologia/2022/12/30/news/il_2023_dellauto_lanno_della_svolta_per_la_mobilita_elettrica-381077112/">
                                    <picture>
                                      <source data-srcset="https://www.gelestatic.it/thimg/dzH6Ar9ZYGKDLyDFWNOHio09WPg=/590x332/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/12/28/170959010-d7263dc9-63d0-45f3-98f3-3ae2ed726604.jpg" type="image/webp" width="590" height="332" srcset="https://www.gelestatic.it/thimg/dzH6Ar9ZYGKDLyDFWNOHio09WPg=/590x332/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/12/28/170959010-d7263dc9-63d0-45f3-98f3-3ae2ed726604.jpg">
                                      <img class="lazyload" src="https://www.gelestatic.it/thimg/OoWK7X1YbikMOz-bnjpwPCee6Vo=/590x332/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/12/28/170959010-d7263dc9-63d0-45f3-98f3-3ae2ed726604.jpg" width="590" height="332" alt="">
                                      <noscript><img src="https://www.gelestatic.it/thimg/OoWK7X1YbikMOz-bnjpwPCee6Vo=/590x332/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/12/28/170959010-d7263dc9-63d0-45f3-98f3-3ae2ed726604.jpg" width="590" height="332" alt=""></noscript>
                                    </picture>
                                 </a>
                              </figure>
                          
                          <div class="entry__content">
                             
                                 <span class="entry__overtitle">
                                    <a href="https://ilpiccolo.gelocal.it/tecnologia/2022/12/30/news/il_2023_dellauto_lanno_della_svolta_per_la_mobilita_elettrica-381077112/">Scenari</a>
                                 </span>
                             
                             <h2 class="entry__title">
                                <a href="https://ilpiccolo.gelocal.it/tecnologia/2022/12/30/news/il_2023_dellauto_lanno_della_svolta_per_la_mobilita_elettrica-381077112/">Il 2023 dell’auto: l'anno della svolta per la mobilità elettrica</a>
                             </h2>
                             
                                  <em class="entry__author"><a href="https://ilpiccolo.gelocal.it/tecnologia/2022/12/30/news/il_2023_dellauto_lanno_della_svolta_per_la_mobilita_elettrica-381077112/">di Vincenzo Borgomeo</a></em>
                              
                          </div>
                       </article>
                    </div>
                
            
                
                    
                        
                        
                        
                    
                    <div class="swiper-slide">
                       <!-- from-tech -->
                       <article class="entry from-tech">
                          <h4 class="entry__header"><a href="https://ilpiccolo.gelocal.it/tecnologia">Italian.Tech</a></h4>
                          
                          
                              <figure class="entry__media">
                                 <a href="https://ilpiccolo.gelocal.it/tecnologia/2022/12/29/news/come_scoprire_una_nuova_stella_della_via_lattea_a_soli_16_anni-381206839/">
                                    <picture>
                                      <source data-srcset="https://www.gelestatic.it/thimg/5RxpGFm6DeAwEr7fWIgtNjYccys=/590x332/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/12/29/150357408-e774f745-3ed3-4800-942d-41c75d71fbd6.jpg" type="image/webp" width="590" height="332" srcset="https://www.gelestatic.it/thimg/5RxpGFm6DeAwEr7fWIgtNjYccys=/590x332/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/12/29/150357408-e774f745-3ed3-4800-942d-41c75d71fbd6.jpg">
                                      <img class="lazyload" src="https://www.gelestatic.it/thimg/ZRApBbAo4c9atI9Bq9uhNikwlME=/590x332/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/12/29/150357408-e774f745-3ed3-4800-942d-41c75d71fbd6.jpg" width="590" height="332" alt="">
                                      <noscript><img src="https://www.gelestatic.it/thimg/ZRApBbAo4c9atI9Bq9uhNikwlME=/590x332/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/12/29/150357408-e774f745-3ed3-4800-942d-41c75d71fbd6.jpg" width="590" height="332" alt=""></noscript>
                                    </picture>
                                 </a>
                              </figure>
                          
                          <div class="entry__content">
                             
                                 <span class="entry__overtitle">
                                    <a href="https://ilpiccolo.gelocal.it/tecnologia/2022/12/29/news/come_scoprire_una_nuova_stella_della_via_lattea_a_soli_16_anni-381206839/">Spazio</a>
                                 </span>
                             
                             <h2 class="entry__title">
                                <a href="https://ilpiccolo.gelocal.it/tecnologia/2022/12/29/news/come_scoprire_una_nuova_stella_della_via_lattea_a_soli_16_anni-381206839/">Come scoprire una nuova stella della Via Lattea a soli 16 anni</a>
                             </h2>
                             
                                  <em class="entry__author"><a href="https://ilpiccolo.gelocal.it/tecnologia/2022/12/29/news/come_scoprire_una_nuova_stella_della_via_lattea_a_soli_16_anni-381206839/">di Antonio Lo Campo</a></em>
                              
                          </div>
                       </article>
                    </div>
                
            
                
                    
                        
                        
                        
                    
                    <div class="swiper-slide">
                       <!-- from-ilgusto -->
                       <article class="entry from-ilgusto">
                          <h4 class="entry__header"><a href="https://ilpiccolo.gelocal.it/il-gusto">Il Gusto</a></h4>
                          
                          
                              <figure class="entry__media">
                                 <a href="https://ilpiccolo.gelocal.it/il-gusto/2022/12/30/news/tendenze_e_nuovi_cibi_italia_2023-381209350/">
                                    <picture>
                                      <source data-srcset="https://www.gelestatic.it/thimg/9TO45kMfvM1bFKJLrdmxoeWZuRA=/590x332/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/12/29/154744418-a788d417-c883-41ed-9a0d-7abaf9e053dd.jpg" type="image/webp" width="590" height="332" srcset="https://www.gelestatic.it/thimg/9TO45kMfvM1bFKJLrdmxoeWZuRA=/590x332/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/12/29/154744418-a788d417-c883-41ed-9a0d-7abaf9e053dd.jpg">
                                      <img class="lazyload" src="https://www.gelestatic.it/thimg/8M7ODGE2Mk6xC1VpZ6nV03i6OUg=/590x332/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/12/29/154744418-a788d417-c883-41ed-9a0d-7abaf9e053dd.jpg" width="590" height="332" alt="">
                                      <noscript><img src="https://www.gelestatic.it/thimg/8M7ODGE2Mk6xC1VpZ6nV03i6OUg=/590x332/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/12/29/154744418-a788d417-c883-41ed-9a0d-7abaf9e053dd.jpg" width="590" height="332" alt=""></noscript>
                                    </picture>
                                 </a>
                              </figure>
                          
                          <div class="entry__content">
                             
                             <h2 class="entry__title">
                                <a href="https://ilpiccolo.gelocal.it/il-gusto/2022/12/30/news/tendenze_e_nuovi_cibi_italia_2023-381209350/">Tra novità e conferme, ecco i cibi del 2023</a>
                             </h2>
                             
                                  <em class="entry__author"><a href="https://ilpiccolo.gelocal.it/il-gusto/2022/12/30/news/tendenze_e_nuovi_cibi_italia_2023-381209350/">di Martina Liverani</a></em>
                              
                          </div>
                       </article>
                    </div>
                
            
            </div>
          </div>
          <div class="swiper-pagination"></div>
        </div>
        <script src="https://www.repstatic.it/cless/common/widget/slider/2022-v1/js/slider.js" async="" onload="widgetSlider('#widgetSlider-ch')"></script>
    




                
    <!-- #start http://www.repstatic.it/cless/common/adv/include/async/middle4.html -->
<div id="adv-Middle4"></div>
<!-- #end http://www.repstatic.it/cless/common/adv/include/async/middle4.html -->


                
                    
    <script src="https://scripts.gedidigital.it/newsletter_wdgts/newsletter_wdgts.js" defer></script>
<div id='gedi-newsletter-1'></div>


                

                
    <!-- #start http://www.repstatic.it/cless/common/adv/include/async/middle5.html -->
<div id="adv-Middle5"></div>
<!-- #end http://www.repstatic.it/cless/common/adv/include/async/middle5.html -->

                
    <!-- #start http://www.repstatic.it/cless/common/adv/include/async/middle6.html -->
<div id="adv-Middle6"></div>
<!-- #end http://www.repstatic.it/cless/common/adv/include/async/middle6.html -->


                
                    
                    
    <!-- #start include /cless/ilpiccolo/2022-v1/include/sectionSidebarTop.html -->      
<!-- #end include /cless/ilpiccolo/2022-v1/include/sectionSidebarTop.html -->

                

                
    <!-- #start http://www.repstatic.it/cless/common/adv/include/async/x39.html -->
<div id="adv-x39"></div>
<!-- #end http://www.repstatic.it/cless/common/adv/include/async/x39.html -->

                
    <!-- #start http://www.repstatic.it/cless/common/adv/include/async/x40.html -->
<div id="adv-x40"></div>
<!-- #end http://www.repstatic.it/cless/common/adv/include/async/x40.html -->

                
    <!-- #start http://www.repstatic.it/cless/common/adv/include/async/x38.html -->
<div id="adv-x38"></div>
<!-- #end http://www.repstatic.it/cless/common/adv/include/async/x38.html -->

                
    <!-- #start http://www.repstatic.it/cless/common/adv/include/async/x37.html -->
<div id="adv-x37"></div>
<!-- #end http://www.repstatic.it/cless/common/adv/include/async/x37.html -->

                
    <!-- #start http://www.repstatic.it/cless/common/adv/include/async/x36.html -->
<div id="adv-x36"></div>
<!-- #end http://www.repstatic.it/cless/common/adv/include/async/x36.html -->

            </div>
        </div>
    

    <!-- :\local_include: include/ql/content/sidebar_top.html END -->





    
            

    <!-- :local_include: include/common/footer.html START -->
    <footer class="story__footer">
  <span class="story__footer__copyright">&copy; Riproduzione riservata</span>
      
</footer>

    <!-- :\local_include: include/common/footer.html END -->




            
            <div class="story__main">
                
                    
    <!-- #start http://www.repstatic.it/cless/common/box/taboola/2020-v1/include/taboola-bottom.html -->
<!-- #start http://www.repstatic.it/cless/common/box/outbrain/2022-v1/include/long.html -->
<aside><div data-outbrain="long"></div></aside>
<!-- #end http://www.repstatic.it/cless/common/box/outbrain/2022-v1/include/long.html -->
<!-- #end http://www.repstatic.it/cless/common/box/taboola/2020-v1/include/taboola-bottom.html -->

                
            </div>
            <!-- TODO: Refactoring - Colonna destra custom per TMT -->
            
                

    <!-- :local_include: include/ql/content/sidebar_bottom.html START -->
    

<div class="story__sidebar sidebar">
    

    <!-- :local_include: include/ql/common/froomle_premium_rcm.html START -->
    






    






    
    <!-- FROOMLE: http://webfragments.repubblica.it/webfragments/widgetservice/widget?category=/ql_r22&name=correlati_premium_rcm_ilpiccolo&excludekpm3ids=gnn:ilpiccolo:12440479&categories=/ilpiccolo/trieste/cronaca&subscribersAlternativeLabel=true&label=Raccomandati%20per%20te -->
    
    

<aside class="aside-stories">
    <gdwc-recommendations
            showImage="1"
            
            itemId="gnn:ilpiccolo:12440479"
            
            listSize="4"
            
            contextCategory="/ilpiccolo/trieste/cronaca"
            
            subscribersAlternativeLabel="In esclusiva per te"
            
    >
        <h3 slot="label" class="aside-stories__label">
            
                Raccomandati per te
            
        </h3>
        
            <article slot="article" class="aside-story" data-item="gnn:ilpiccolo:12440479">
                
                <h4 class="aside-story__title"><a href="https://ilpiccolo.gelocal.it/trieste/cronaca/2022/12/30/news/triestina_della_vela_lanno_del_centenario_si_apre_con_la_prima_donna_presidente-12440479/">Triestina della Vela, l’anno del centenario si apre con la prima donna presidente</a></h4>
            </article>
        
            <article slot="article" class="aside-story" data-item="gnn:ilpiccolo:12440471">
                
                <h4 class="aside-story__title"><a href="https://ilpiccolo.gelocal.it/trieste/cronaca/2022/12/30/news/trieste_lopposizione_stronca_il_dipiazza-pensiero_per_il_2023_la_maggioranza_fa_quadrato-12440471/">Trieste, l’opposizione stronca il Dipiazza-pensiero per il 2023, la maggioranza fa quadrato</a></h4>
            </article>
        
            <article slot="article" class="aside-story" data-item="gnn:ilpiccolo:12440368">
                
                <h4 class="aside-story__title"><a href="https://ilpiccolo.gelocal.it/cultura-e-spettacoli/2022/12/30/news/la_vita_quotidiana_a_trieste_nelle_immagini_riemerse_dagli_archivi_della_modiano-12440368/">La vita quotidiana a Trieste nelle immagini riemerse dagli archivi della Modiano</a></h4>
            </article>
        
            <article slot="article" class="aside-story" data-item="gnn:ilpiccolo:12440350">
                
                <h4 class="aside-story__title"><a href="https://ilpiccolo.gelocal.it/trieste/cronaca/2022/12/30/news/monfalcone_marina_julia_cambia_volto_ledificio_dellex_stallone_bonificato_dallamianto_e_parzialmente_demolito-12440350/">Monfalcone, Marina Julia cambia volto: l’edificio dell’ex Stallone bonificato dall’amianto e parzialmente demolito</a></h4>
            </article>
        
    </gdwc-recommendations>
    <script>
        gdwc.push({
          name: 'gdwc-recommendations',
        });
    </script>
</aside>




    <!-- :\local_include: include/ql/common/froomle_premium_rcm.html END -->



    
    <!-- #start http://www.repstatic.it/cless/common/adv/include/async/middle7.html -->
<div id="adv-Middle7"></div>
<!-- #end http://www.repstatic.it/cless/common/adv/include/async/middle7.html -->

    
    <!-- #start http://www.repstatic.it/cless/common/adv/include/cools-detail-side.html -->
<div id="cools_detail_side"></div>
<!-- #end http://www.repstatic.it/cless/common/adv/include/cools-detail-side.html -->

    
    








<!-- VETRINA CONSIGLI -->
<link rel="stylesheet" href="https://www.repstatic.it/cless/common/widget/sponsor/2020-v1/css/style.css">
<section class="widget-sponsor--container">
    <div class="widget-sponsor__header">
        <h3 class="widget-sponsor__logo"><a href="https://www.consigli.it" target="_blank"><img
                src="https://consigli.b-cdn.net/cdn/images/consigli.svg?height=110"></a></h3>
        <div class="widget-sponsor__payoff">
            La guida allo shopping del Gruppo Gedi
            <div class="widget-sponsor__tooltip">
                <label>i
                    <input type="checkbox">
                    <span>Consigli.it sceglie e raccomanda in maniera indipendente
prodotti e servizi che si possono acquistare online o tramite la
consulenza di esperti. Ogni volta che viene fatto un acquisto attraverso
 uno dei link presenti nel testo, Consigli.it riceve una commissione
senza alcuna variazione del prezzo finale.</span>
                </label>
            </div>
        </div>
    </div>
    

    <article class="widget-sponsor__main-item">
        <figure class="widget-sponsor__main-figure"><a href="https://www.consigli.it/migliori-offerte-del-giorno?ref=11"
                                                       target="_blank"><img src="https://consigli.b-cdn.net/cdn/creativita/11-vetrine-imperdibili-ebay-v03.jpg"></a>
        </figure>
        <div class="widget-sponsor__main-content">
            <span class="widget-sponsor__main-overtitle"><a href="https://www.consigli.it/migliori-offerte-del-giorno?ref=11"
                                                            target="_blank">OFFERTE A TEMPO LIMITATO</a></span>
            <h4 class="widget-sponsor__main-title"><a href="https://www.consigli.it/migliori-offerte-del-giorno?ref=11"
                                                      target="_blank">Ecco le offerte imperdibili della settimana. Sconti fino all' 80%
            </a></h4>
        </div>
        

        
    </article>
    

    <article class="widget-sponsor__main-item">
        <figure class="widget-sponsor__main-figure"><a href="https://www.consigli.it/yeedi-vac-max-il-robot-che-pulisce-il-doppio-in-una-volta-sola?ref=22"
                                                       target="_blank"><img src="https://consigli.b-cdn.net/cdn/creativita/22-vetrine-yeedi-vac-max.jpg"></a>
        </figure>
        <div class="widget-sponsor__main-content">
            <span class="widget-sponsor__main-overtitle"><a href="https://www.consigli.it/yeedi-vac-max-il-robot-che-pulisce-il-doppio-in-una-volta-sola?ref=22"
                                                            target="_blank">OGGI A SCONTO DEL -20%</a></span>
            <h4 class="widget-sponsor__main-title"><a href="https://www.consigli.it/yeedi-vac-max-il-robot-che-pulisce-il-doppio-in-una-volta-sola?ref=22"
                                                      target="_blank">Yeedi vac max: il robot che pulisce il doppio in una volta sola
            </a></h4>
        </div>
        

        
    </article>
    
</section>
<!-- FINE VETRINA CONSIGLI -->


    <!-- # start widget konverty -->
    <div id="konverty"></div>
    <!-- # end widget konverty -->
    <!-- #start widget ilmiolibro -->
    
    
                        <link rel="stylesheet" type="text/css" href="//www.repstatic.it/cless/common/box/ilmiolibro/assets/css/style.css">
                    <script type="text/javascript">
                        function ready(callback){
                            // in case the document is already rendered
                            if (document.readyState!='loading') callback();
                            // modern browsers
                            else if (document.addEventListener) document.addEventListener('DOMContentLoaded', callback);
                            // IE <= 8
                            else document.attachEvent('onreadystatechange', function(){
                                    if (document.readyState=='complete') callback();
                                });
                        }

                        MioLibro = {
                            arrayMioLibro: new Array(),
                            totalItemsMioLibro: -1,
                            randomMioLibro: function(X) {return Math.floor(X * (Math.random() % 1));},
                            randomBetween: function(MinV, MaxV){ return MinV + this.randomMioLibro(MaxV - MinV + 1)},
                            add: function(string) {
                                this.arrayMioLibro.push(string);
                            },
                            main: function() {
                                var me = this;
                                if(typeof me.arrayMioLibro != 'undefined' && me.arrayMioLibro != null && me.arrayMioLibro.length>0) {
                                    document.getElementById('miolibro').innerHTML = me.arrayMioLibro[me.randomMioLibro(me.arrayMioLibro.length)];
                                }
                            }
                        }
                        MioLibro.add('<a href="https://ilmiolibro.kataweb.it/libro/narrativa/50713/a-2/?ref=iml_vtr_20" target="_blank" rel="noopener"><img src="https://cdn.gelestatic.it/kataweb/ilmiolibro/output/86375441/229611/229611_copertina_frontcover_icon200.jpg" alt="" title="" width="70" height="104" /></a><h2><a href="https://ilmiolibro.kataweb.it/libro/narrativa/50713/a-2/?ref=iml_vtr_20" target="_blank" rel="noopener">A.</a></h2><em class="iml-author">Lorenzo Garbo</em><span class="iml-gender">Narrativa</span>');
                        ready(function(){ MioLibro.main(); });
                    </script>
                    <section class="box-miolibro">
                        <h1 class="miolibro-logo">
                            <span class="assistive-text">Il mio libro</span>
                            <a href="https://ilmiolibro.kataweb.it/?ref=iml_vtr_20" target="_blank" rel="noopener"></a>
                        </h1>
                        <div class="iml-article-big">
                            <a href="https://ilmiolibro.kataweb.it/promozioni/?ref=hprep&#038;ref=iml_vtr_20" target="_blank" rel="noopener">
                                <img src="https://cdn.gelestatic.it/kataweb/ilmiolibro/2022/04/pubblicare_libro_box-306x176.jpg" alt="" title="">
                                <div class="iml-article-content">
                                    <span class="iml-label">STAMPARE E PUBBLICARE UN LIBRO</span>
                                    <h2>Sconti di Natale, ecco come fare </h2>
                                </div>
                            </a>
                        </div>
                        <div class="iml-article-little" id="miolibro">
                        </div>

                        <ul class="iml-bottom-link">
                            <li class="first"><a href="https://ilmiolibro.kataweb.it/articolo/partecipare/10746/leggere-gratis-online-scoprire-talenti-e-farsi-scoprire-a-caccia-dei-libri-piu-belli/?ref=hprep&#038;ref=iml_vtr_20" target="_blank" rel="noopener">Diventa Talent Scout </a></li>
                            <li><a href="https://ilmiolibro.kataweb.it/servizi/532442/servizi-editoriali/?ref=rep&#038;ref=iml_vtr_20" target="_blank" rel="noopener">Fai valutare il tuo libro</a></li>
                        </ul>
                    </section>
                    <!-- ENDSCRIPT -->
                    

    <!-- #end widget ilmiolibro -->

    
        
    <!-- #start http://www.repstatic.it/cless/common/box/taboola/2020-v1/include/taboola-right.html -->
<!-- #end http://www.repstatic.it/cless/common/box/taboola/2020-v1/include/taboola-right.html -->

    

    
        
        
    <!-- #start include /cless/ilpiccolo/2022-v1/include/sectionSidebarBottom.html -->      
<!-- #end include /cless/ilpiccolo/2022-v1/include/sectionSidebarBottom.html -->

    
</div>
    <!-- :\local_include: include/ql/content/sidebar_bottom.html END -->



            
        </div>
    </article>
  </main>



    <!-- :gelestatic_include: http://www.gelestatic.it/cless/common/2022-v1/include/detail/pre-body-closure.html START -->
    
    <!-- #start include /cless/common/2022-v1/include/detail/pre-body-closure.html -->
<script>
    kwait.push(["detail_js", "detail"]);
</script>
<!-- #end include /cless/common/2022-v1/include/detail/pre-body-closure.html -->

    <!-- :\gelestatic_include: http://www.gelestatic.it/cless/common/2022-v1/include/detail/pre-body-closure.html END -->





    <!-- :repstatic_include: http://www.repstatic.it/cless/common/adv/include/async/piede-sticky.html START -->
    
    <!-- #start http://www.repstatic.it/cless/common/adv/include/async/piede-sticky.html -->
<div id="adv-Piede-sticky" class="is-sticky">

  <div id="adv-Piede"></div>

  <button class="adv-Piede-toggle">
    <svg>
      <path fill-rule="nonzero" d="M16.636.636l2 2-7 6.999 7 7.001-2 2-7-7.001-7 7.001-2-2 7-7-7-7 2-2 7 6.999 7-6.999z" />
    </svg>
  </button>

  <script>
    (function() {

      var togglePiede = function(selector, activeClass) {
        var pageHtml = document.getElementById("adv-Piede-sticky");
        try {
          document.addEventListener('click', function(e) {
            if (e.target && e.target.matches(selector)) {
              pageHtml.classList.remove(activeClass);
            }
          });
        } catch (e) {}
      }

      /**
       * Piede Toggle
       * @param {string} selector - Piede Toggle classess selector
       * @param {string} activeclass - Piede Toggle active class
       */
      togglePiede('.adv-Piede-toggle', 'is-sticky');
      console.log('%c Piede Toggle ✅', 'background: #f6f6f6; color: #000; padding: 4px 6px 4px 0;');

    })();
  </script>

</div>
<!-- #end http://www.repstatic.it/cless/common/adv/include/async/piede-sticky.html -->

    <!-- :\repstatic_include: http://www.repstatic.it/cless/common/adv/include/async/piede-sticky.html END -->





    
    

    <!-- :gelestatic_include: http://www.gelestatic.it/cless/ilpiccolo/2022-v1/include/footer.html START -->
    
    <!-- #start include /cless/ilpiccolo/2022-v1/include/footer.html -->
<footer class="gnn-footer">

    <div class="gnn-footer__wrap">

        <section class="gnn-footer__navigation">

             


	
		
	
	


<ul>
    
        <li>
            

<a href="https://ilpiccolo.gelocal.it/luoghi/trieste?ref=PICCHD-C">Trieste</a>
        </li>
    
        <li>
            

<a href="https://ilpiccolo.gelocal.it/luoghi/gorizia?ref=PICCHD-C">Gorizia</a>
        </li>
    
        <li>
            

<a href="https://ilpiccolo.gelocal.it/trieste/cronaca/">Cronaca</a>
        </li>
    
        <li>
            

<a href="https://ilpiccolo.gelocal.it/cultura-e-spettacoli/">Cultura e spettacoli</a>
        </li>
    
        <li>
            

<a href="https://ilpiccolo.gelocal.it/italia-mondo/">Italia Mondo</a>
        </li>
    
        <li>
            

<a href="https://nordesteconomia.gelocal.it/">Nordest Economia</a>
        </li>
    
        <li>
            

<a href="https://ilpiccolo.gelocal.it/speciale/il-piccolo-balcani/">Balcani</a>
        </li>
    
        <li>
            

<a href="https://ilpiccolo.gelocal.it/sport/">Sport</a>
        </li>
    
        <li>
            

<a href="https://ilpiccolo.gelocal.it/sport/dirette/">Sport Live</a>
        </li>
    
</ul>


 

            <ul>

                <li><a href="https://ilpiccolo.gelocal.it/utility/2007/05/10/news/gerenza-3274043/">Redazione</a></li>
                <li><a href="https://ilpiccolo.gelocal.it/utility/2007/05/10/news/scriveteci-3271797/">Scriveteci</a></li>
                <li><a href="https://ilpiccolo.gelocal.it/utility/2014/09/24/news/feed_rss-3551238/">Rss/Xml</a></li>
                <li><a href="https://www.manzoniadvertising.com/it/">Pubblicit&agrave;</a></li>
                <li><a href="https://quotidiani.gelocal.it/ilpiccolo/edicola/assistenza/richiestaCrm.jsp">Assistenza</a></li>
                <li><a href="javascript:void" id="kw-cookie-link">Cookie Policy</a></li>
                <li><a href="javascript:void" id="kw-privacy-link">Privacy</a></li>

            </ul>

        </section>

        <section class="gnn-footer__brand">

            <a class="gnn-footer__logo" href="https://ilpiccolo.gelocal.it/">

                <svg class="gnn-logo gnn-logo-ilpiccolo">
                    <use href="#gnn-logo-ilpiccolo"></use>
                </svg>

            </a>

            <p class="gnn-footer__claim">

                <!-- #start include /cless/common/2022-v1/include/common/footer-claim.html -->
GEDI NEWS NETWORK S.P.A <br / style="display: block;">
Via Giuseppe Giacosa n. 38 - 10125 Torino - P.I. 01578251009 Società soggetta all'attività di direzione e coordinamento di GEDI Gruppo Editoriale S.p.A.
<!-- #end include /cless/common/2022-v1/include/common/footer-claim.html -->

            </p>

            <ul class="gnn-footer__social">

                <!-- #start include /cless/ilpiccolo/2022-v1/include/footer-social.html -->
<li>
    <a href="https://www.facebook.com/piccoloditrieste" target="_blank">
        <svg class="gnn-icon gnn-icon-social-facebook">
            <use href="#gnn-icon-social-facebook"></use>
        </svg>
    </a>
</li>
<li>
    <a href="https://twitter.com/il_piccolo" target="_blank">
        <svg class="gnn-icon gnn-icon-social-twitter">
            <use href="#gnn-icon-social-twitter"></use>
        </svg>
    </a>
</li>
<li>
    <a href="https://www.instagram.com/il_piccolo_trieste/" target="_blank">
        <svg class="gnn-icon gnn-icon-social-instagram">
            <use href="#gnn-icon-social-instagram"></use>
        </svg>
    </a>
</li>
<!-- #end include /cless/ilpiccolo/2022-v1/include/footer-social.html -->

            </ul>

        </section>

        <section class="gnn-footer__bottom">

            <p class="gnn-footer__copyrights">

                <!-- #start include /cless/common/2022-v1/include/common/footer-copyright.html -->
I diritti delle immagini e dei testi sono riservati. È espressamente vietata la loro riproduzione con qualsiasi mezzo e l'adattamento totale o parziale.
<!-- #end include /cless/common/2022-v1/include/common/footer-copyright.html -->

            </p>

        </section>

    </div>

</footer>
<!-- #end include /cless/ilpiccolo/2022-v1/include/footer.html -->

    <!-- :\gelestatic_include: http://www.gelestatic.it/cless/ilpiccolo/2022-v1/include/footer.html END -->





</body>
</html>
