<!DOCTYPE html><html class="no-js" dir="ltr" lang="it-IT"><head><meta charset="utf-8"><title>A Trieste Confcommercio lancia il suo appello di Natale: «Comprate sotto casa» - Il Piccolo Trieste</title><meta name="robots" content="index"><link rel="canonical" href="https://ilpiccolo.gelocal.it/trieste/cronaca/2021/12/16/news/a-trieste-confcommercio-lancia-il-suo-appello-di-natale-comprate-sotto-casa-1.41037586" /><link href="//www.gelestatic.it" rel="preconnect">
<link href="//www.repstatic.it" rel="preconnect">
<link href="//oasjs.kataweb.it" rel="preconnect">
<link href="//scripts.kataweb.it" rel="preconnect" crossorigin>
<link href="//login.kataweb.it" rel="preconnect">
<link href="//secure-it.imrworldwide.com" rel="preconnect">
<link href="//www.googletagservices.com" rel="preconnect">
<link href="//connect.facebook.net" rel="preconnect" crossorigin>
<link href="//a.gedidigital.it" rel="preconnect">
<link href="//cdn.iubenda.com" rel="preconnect">

<!-- <link rel="preload" href="//www.gelestatic.it/cless/common/2018-v1/font/gnn-lato-bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="//www.gelestatic.it/cless/common/2018-v1/font/gnn-source-serif-pro-regular.woff2" as="font" type="font/woff2" crossorigin>-->
<link rel="preload" href="//www.gelestatic.it/cless/common/2018-v1/font/gnn-lato-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="//www.gelestatic.it/cless/common/2018-v1/font/gnn-source-serif-pro-bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="//www.repstatic.it/cless/common/stable/js/vendor/google/webfont/webfontloader-1.6.20.js" as="script">
<link rel="preload" href="//www.repstatic.it/cless/common/stable/js/vendor/lazysizes/lazysizes.min-4.0.0.js" as="script">
<!--  AMP --><link rel="amphtml" href="https://ilpiccolo.gelocal.it/trieste/cronaca/2021/12/16/news/a-trieste-confcommercio-lancia-il-suo-appello-di-natale-comprate-sotto-casa-1.41037586/amp/" /><meta name="description" content="La “sfida” alle spese online a una settimana dalla Vigilia: «I negozi di prossimità decisivi in questi due anni di Covid»"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="title" content="A Trieste Confcommercio lancia il suo appello di Natale: «Comprate sotto casa» - cronaca - Il Piccolo"><meta name="thumb" content="https://ilpiccolo.gelocal.it/image/contentid/policy:1.41037585:1639685455/OBJ121372399_1.jpg?f=detail_558&h=720&w=1280&$p$f$h$w=d694cc7" /><meta name="edition" content="trieste"><meta itemprop="publisher" content="Il Piccolo" ><meta itemprop="url" content="https://ilpiccolo.gelocal.it/trieste/cronaca/2021/12/16/news/a-trieste-confcommercio-lancia-il-suo-appello-di-natale-comprate-sotto-casa-1.41037586" ><meta name="keywords" content="cronaca"><meta name="news_keywords" content="cronaca"><meta name="DC.subject" content="cronaca"><link rel="image_src" href="https://ilpiccolo.gelocal.it/image/contentid/policy:1.41037585:1639685455/OBJ121372399_1.jpg?f=detail_558&h=720&w=1280&$p$f$h$w=d694cc7" /><link rel="shortcut icon" href="https://www.gelestatic.it/cless/mobile/ilpiccolo/2015-v1/img/favicon.ico"><meta property="article:published_time" content="2021-12-16"/><meta property="article:modified_time" content="2021-12-16"/><meta property="article:section" content="ilpiccolo cronaca"/><meta property="article:publisher" content="https://www.facebook.com/piccoloditrieste" /><!-- twitter --><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@il_piccolo" /><meta name="twitter:title" content="A Trieste Confcommercio lancia il suo appello di Natale: «Comprate sotto casa»" ><meta name="twitter:description" content="La “sfida” alle spese online a una settimana dalla Vigilia: «I negozi di prossimità decisivi in questi due anni di Covid»"><meta name="twitter:image" content="https://ilpiccolo.gelocal.it/image/contentid/policy:1.41037585:1639685455/OBJ121372399_1.jpg?f=detail_558&h=720&w=1280&$p$f$h$w=d694cc7" ><meta name="twitter:url" content="https://ilpiccolo.gelocal.it/trieste/cronaca/2021/12/16/news/a-trieste-confcommercio-lancia-il-suo-appello-di-natale-comprate-sotto-casa-1.41037586"><!-- twitter --><!-- facebook --><meta property="fb:app_id" content="254341687909731" /><meta property="og:site_name" content="Il Piccolo"/><meta property="og:type" content="article"/><meta property="og:title" content="A Trieste Confcommercio lancia il suo appello di Natale: «Comprate sotto casa»"/><meta property="og:description" content="La “sfida” alle spese online a una settimana dalla Vigilia: «I negozi di prossimità decisivi in questi due anni di Covid»" /><meta property="og:image" content="https://ilpiccolo.gelocal.it/image/contentid/policy:1.41037585:1639685455/OBJ121372399_1.jpg?f=detail_558&h=720&w=1280&$p$f$h$w=d694cc7" /><meta property="og:url" content="https://ilpiccolo.gelocal.it/trieste/cronaca/2021/12/16/news/a-trieste-confcommercio-lancia-il-suo-appello-di-natale-comprate-sotto-casa-1.41037586" /><!-- facebook --><script type="text/javascript">

    var pageHref = 'https://ilpiccolo.gelocal.it/trieste/cronaca/2021/12/16/news/a-trieste-confcommercio-lancia-il-suo-appello-di-natale-comprate-sotto-casa-1.41037586';
    var pageType = 'dettaglio_articolo';
    window.nie_section = 'il_piccolo_BRW';
    window.nie_assetid = 'il_piccolo_1.41037586';
    

    
        var wt_tags= 'cronaca';
    
</script><!-- V1.2020 -->
<script>
	try {
    window.kwasyncsetup = true;
    var kw_alt_tlh_regex_3 = /^https?:\/\/(test|pre|www)\.lanuovasardegna\.it/;
    if (location.href.match(kw_alt_tlh_regex_3)) {
		window.kwasyncsetup = false;
    }
} catch(e) {
    console.log('%c[head.js] %c ERROR SETTING kwasyncsetup value => setting false as fallback', 'padding: 2px; background: yellow; color: #000', 'padding: 2px; color: #00F'); 
    window.kwasyncsetup = false;
}
// remove refresh_ce from history current url if refresh url is not present
try {
  if (document.cookie.indexOf('KW_REFRESH') === -1 && window.location.search.indexOf("refresh_ce") > -1 && history.replaceState) {
    var newUrl;

    if (typeof URLSearchParams !== 'undefined') {
      newUrl = new URL(window.location.href);
      newUrl.searchParams.forEach(function (value, key) {
        if (key === "refresh_ce") {
          newUrl.searchParams.delete(key);
        }
      });
      window.history.replaceState({path: newUrl.toString()},'', newUrl.toString());

    }
    else {
      if (window.location.search.indexOf("?refresh_ce") > -1) {
        newUrl = window.location.href.replace("?refresh_ce", "");
      }
      else {
        newUrl = window.location.href.replace("refresh_ce", "");

      }
    }
    window.history.replaceState({path: newUrl.toString()},'', newUrl.toString());
  }
}
catch (e) {
  console.log('%c[head.js] %c ERROR while trying to remove "refresh_ce" param from history url', 'padding: 2px; background: yellow; color: #000', 'padding: 2px; color: #00F');
}

function MNZ_RICH() {}
function MNZ_moreContent() {}
function asr_error() {
    window.kw_tlh_adSetupAvailable = false;
    console.log("%c[head.js] %cLoading TLH Library Manually", 'padding: 2px; background: yellow; color: #000', 'padding: 2px; color: #00F');
    var script = document.createElement('script');
    script.async = false;
    script.onload = function (e, elem) {
		window.kw_tlh_ready();
		console.log('%c[head.js] %cDETECTED MISSING ADSETUP LOADING -> loading single js tlh configuration', 'padding: 2px; background: yellow; color: #000', 'padding: 2px; color: #00F'); 
	};
	script.onerror = function (e) {
		console.log(e);
	};
	script.src = "https://tlh.gedidigital.it/tlh.js";
	document.head.appendChild(script);
}
function kw_tlh_ready() {
    console.log('%c[head.js] %cTLH READY EVENT RECEIVED', 'padding: 2px; background: yellow; color: #000', 'padding: 2px; color: #00F'); 
}
</script><script onload="try { kw_tlh_ready(); } catch(e) {}" onerror="try { asr_error() } catch(e) {}" src="https://oasjs.kataweb.it/adsetup_pcmp.js?mapnode=responsive&tags=cronaca"></script><script>
    window.gdwc = window.gdwc || [];
</script><script defer src="https://webcomponent.gedidigital.it/gdwc-loader/js/gdwc-loader.js"></script><meta name="format-detection" content="telephone=no">

<script>
  WebFontConfig = {
    custom: {
      families: ['Lato', 'Source Serif Pro'],
      urls: ["//www.gelestatic.it/cless/common/2018-v1/css/font.css"]
    }
  };
</script>
<script async src="//www.repstatic.it/cless/common/stable/js/vendor/google/webfont/webfontloader-1.6.20.js"></script>
<noscript>
  <link href="//www.gelestatic.it/cless/common/2018-v1/css/font.css" rel="stylesheet" /></noscript>

<link href="//www.gelestatic.it/cless/common/2018-v1/css/common.css" rel="stylesheet">

<link href="//www.gelestatic.it/cless/common/2018-v1/css/header.css" rel="stylesheet">



<script>
  window.kwait = window.kwait || [];
  window.kwait.deps = window.kwait.deps || [];
</script>

<script async src="//www.repstatic.it/cless/common/stable/js/vendor/lazysizes/lazysizes.min-4.0.0.js"></script>

<script async src="//www.repstatic.it/minify/sites/common/modular/2018-v1/config.cache.php?name=jquery_js"></script>

<script>
  window.kwait.deps["gnn_js"] = ["jquery_js"];
</script>

<script>
  window.kwait.deps["video_js"] = ["jquery_js"];
</script>
<script async src="//www.repstatic.it/minify/sites/repubblica/video/config_video_2018.cache.php?name=video_js&kwait=true"></script>

<script async src="//www.repstatic.it/minify/sites/gelocal/2018-v1/config.cache.php?name=gnn_js"></script>

<script>
  window.addEventListener('message', receiveMessage, false);

  function receiveMessage(event) {
    var origin = event.origin || event.originalEvent.origin;
    if (origin == "https://box.kataweb.it") {
      if (!!document.getElementById('iframe-' + event.data.pathname)) {
        document.getElementById('iframe-' + event.data.pathname).height = event.data.content_height;
      }
    }
  }
</script>
<link rel="shortcut icon" href="//www.gelestatic.it/cless/ilpiccolo/2018-v1/img/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="//www.gelestatic.it/cless/ilpiccolo/2018-v1/img/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="57x57" href="//www.gelestatic.it/cless/ilpiccolo/2018-v1/img/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="//www.gelestatic.it/cless/ilpiccolo/2018-v1/img/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="//www.gelestatic.it/cless/ilpiccolo/2018-v1/img/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="//www.gelestatic.it/cless/ilpiccolo/2018-v1/img/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="//www.gelestatic.it/cless/ilpiccolo/2018-v1/img/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="//www.gelestatic.it/cless/ilpiccolo/2018-v1/img/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="//www.gelestatic.it/cless/ilpiccolo/2018-v1/img/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="//www.gelestatic.it/cless/ilpiccolo/2018-v1/img/apple-touch-icon-180x180.png" />

<script>
  window.kwait.deps["ilpiccolo_js"] = ["jquery_js"];
  window.gsPluginsConf = window.gsPluginsConf || {};
  window.gsPluginsConf.gsFacebookAppId = "254341687909731";
</script>
<link rel="stylesheet" href="//www.gelestatic.it/cless/ilpiccolo/2018-v1/css/ilpiccolo.css" />
<script async src="//www.repstatic.it/minify/sites/gelocal/2018-v1/config.cache.php?name=ilpiccolo_js"></script><script type="application/ld+json">
            {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "url": "https://ilpiccolo.gelocal.it/trieste/cronaca/2021/12/16/news/a-trieste-confcommercio-lancia-il-suo-appello-di-natale-comprate-sotto-casa-1.41037586",
        "headline": "A Trieste Confcommercio lancia il suo appello di Natale: «Comprate sotto casa»",
        "articleSection": "/trieste/cronaca",
        "about": [
            {
                "type": "Thing",
                "name": "/trieste/cronaca"
            }
        ]
    },
    "datePublished": "2021-12-16T20:10:57Z",
    "dateModified": "2021-12-16T20:13:42Z",
    "author": {
        "@type": "Person",
        "name": "Micol Brusaferro  "
    },
    
        "publisher":   {
            "@context": "http://schema.org",
            "@type": "NewsMediaOrganization",
            "name": "Il Piccolo",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.gelestatic.it/cless/common/2014-v1/img/social/ilpiccolo.png"
            }
        },
        "image": {
            "@type": "ImageObject",
            "url": "https://ilpiccolo.gelocal.it/image/contentid/policy:1.41037585:1639685455/OBJ121372399_1.jpg?f=taglio_full2&amp;h=605&amp;w=1280&amp;$p$f$h$w=4792489",
            "width": 1280,
            "height": 605
        }
    
    
}
</script><!-- CARICO IL META FACEBOOK --><!-- ESI DYN --><meta property="article:content_tier" content="locked"/><!-- FINE ESI DYN --><meta property="article:content_plan" content="locked"/></head><body id="detail" class="entry_detail-standard 
    "><div id="adv-Position3"><script>try { MNZ_RICH('Position3'); } catch(e) {}</script></div><div id="adv-Top"><script>try { MNZ_RICH('Top'); } catch(e) {}</script></div><div id="mainpage"><div class="gnn-header-slim_logo_mobile-content">
   <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 80 38">
      <path fill="#DA291C" d="M5.428 14.227c.019 5.298 4.084 9.335 9.343 9.318a9.548 9.548 0 006.063-2.125l-.019-5.883-7.013.023-.017-4.675 12.273-.042.04 12.116c-2.403 3.086-6.447 5.245-11.434 5.262C6.17 28.249.18 22.075.162 14.24.143 6.409 5.996.196 14.489.166c4.058-.01 7.53 1.506 9.993 3.864l-3.377 3.597a9.344 9.344 0 00-6.633-2.784c-5.18.029-9.062 4.202-9.044 9.385z"/><path fill="#FFF" d="M4.862 32.877l-.641.684a1.779 1.779 0 00-1.258-.529 1.731 1.731 0 00-1.723 1.786 1.745 1.745 0 001.776 1.771c.42.004.83-.139 1.156-.404v-1.118H2.838v-.89h2.334v2.305a2.727 2.727 0 01-2.176 1c-1.615 0-2.753-1.169-2.759-2.658-.005-1.488 1.112-2.67 2.726-2.68a2.695 2.695 0 011.9.733zm4.435-.682v.89L7.2 33.09v1.075h1.593v.89H7.2v1.446l2.19-.009v.89l-3.189.012-.017-5.19 3.113-.01zm2.605-.008c.822 0 1.365.168 1.787.482a2.666 2.666 0 01.015 4.21c-.42.313-.961.492-1.785.495h-1.63l-.017-5.187h1.63zm4.632-.014l.017 5.19h-1l-.018-5.19h1zm3.89-.018l2.902 3.368-.011-3.368h1l.017 5.189h-.704l-2.902-3.368.012 3.38h-1l-.02-5.201h.706zm19.47.347l-.517.743a1.395 1.395 0 00-.898-.337c-.377 0-.8.168-.798.566 0 .842 2.395.57 2.402 2.319 0 .92-.817 1.56-1.752 1.563a2.776 2.776 0 01-1.878-.772l.642-.682a1.71 1.71 0 001.226.566c.444 0 .754-.276.753-.655 0-.674-.967-.744-1.664-1.15-.41-.236-.736-.591-.738-1.18 0-.926.842-1.463 1.706-1.466a2.402 2.402 0 011.516.485zM28.6 32.135v.889l-2.097.002V34.1h1.593v.89h-1.595v1.445h2.19v.889l-3.187.01-.019-5.187 3.115-.012zm4.46-.022l1.151 3.242 1.063-3.242h1.01l-1.7 5.194h-.704l-1.17-3.28-1.136 3.288h-.704l-1.74-5.189h1.01l1.084 3.229 1.131-3.242h.704zm14.448-.044l.019 5.187h-.704l-2.902-3.368.012 3.379h-1l-.02-5.188h.705l2.902 3.369-.012-3.379h1zm19.342-.146c1.6 0 2.71 1.178 2.715 2.659.005 1.48-1.097 2.671-2.695 2.678-1.598.007-2.71-1.18-2.715-2.66-.005-1.48 1.093-2.672 2.695-2.677zm-15.055.133v.889h-2.097v1.074h1.593v.89h-1.593v1.445h2.19v.889l-3.187.012-.019-5.19 3.113-.01zm.678-.024l3.743.002v.889h-1.371l.015 4.298h-1l-.016-4.298h-1.37v-.891zm11.42-.017l-1.709 5.193h-.704l-1.167-3.28-1.138 3.28h-.703l-1.738-5.176h1.01l1.087 3.235 1.13-3.243h.704l1.154 3.233 1.063-3.242h1.01zm9.493.349a1.45 1.45 0 010 2.119c-.147.139-.324.244-.517.306l1.95 2.371h-1.238l-1.852-2.292-.349.004v2.297h-1.002l-.017-5.188h1.89c.414-.028.823.11 1.135.383zm6.225-.406l-2.274 2.38 2.567 2.807h-1.282l-2.278-2.543.008 2.55h-1l-.017-5.187h1v2.075l1.957-2.082h1.319zm-67.594 1.117h-.741l.01 3.408h.743c.614 0 1.035-.219 1.323-.582a1.868 1.868 0 00-.008-2.254v.002c-.29-.362-.712-.576-1.327-.574zm54.836-.263c-.978.003-1.703.807-1.7 1.785.004.979.733 1.768 1.712 1.768v.004c.978 0 1.703-.805 1.7-1.784-.004-.978-.733-1.777-1.712-1.773zm5.35.049h-.83v1.111l.834.007c.29 0 .414-.06.505-.157a.61.61 0 00-.003-.793c-.09-.096-.216-.168-.505-.168zM52.939.426l.094 27.27-3.705.014L34.075 9.997l.062 17.766-5.26.018L28.783.51l3.705-.012 15.25 17.713-.06-17.765 5.26-.019zm26.85-.093l.09 27.275-3.706.013-15.25-17.716.06 17.765-5.26.018L55.63.416l3.706-.012 15.254 17.713L74.528.352l5.26-.019z"/>
   </svg>
</div>
<header class="gnn-header" role="banner">
    <div class="gnn-header_slim">
  <div class="gnn-header_slim_menu">
    <nav role="navigation">
      <ul class="dropdown-trigger">
        <li class="mobile-only link-edicola">
          <a href="https://quotidiani.gelocal.it/edicola/ilpiccolo/catalogo.jsp" title="Vai all'edicola">Vai all'edicola<span></span></a>
        </li>
        <li class="mobile-only">
          <form class="gnn-header_search" action="https://ilpiccolo.gelocal.it/ricerca" method="get">
            <input name="query" type="text" placeholder="Cerca">
            <button type="submit">
              <svg aria-hidden="true" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <path d="M9.516 14.016c2.484 0 4.5-2.016 4.5-4.5s-2.016-4.5-4.5-4.5-4.5 2.016-4.5 4.5 2.016 4.5 4.5 4.5zM15.516 14.016l4.969 4.969-1.5 1.5-4.969-4.969v-0.797l-0.281-0.281c-1.125 0.984-2.625 1.547-4.219 1.547-3.609 0-6.516-2.859-6.516-6.469s2.906-6.516 6.516-6.516 6.469 2.906 6.469 6.516c0 1.594-0.563 3.094-1.547 4.219l0.281 0.281h0.797z"></path>
              </svg>
            </button>
          </form>
        </li>
        <li class="has-main-menu mobile-only is-open">
          <ul>
            <li><a href="https://ilpiccolo.gelocal.it/trieste/cronaca" title="Cronaca">Cronaca</a></li>
            <li class="dropdown-menu">
               <a href="javascript:void(0);" title="Sport">Sport<span></span></a>
               <div class="dropdown-content">
                 <!-- Statico -->
                 <ul>
                   <li><a href="https://ilpiccolo.gelocal.it/sport/articoli" title="News Sport">News Sport</a></li>
                   <li><a href="https://ilpiccolo.gelocal.it/sport/dirette" title="Live">Live</a></li>
                 </ul>
                 <!-- Statico -->
               </div>
             </li>
            <li><a href="https://ilpiccolo.gelocal.it/tempo-libero" title="Tempo Libero">Tempo Libero</a></li>

            <li class="dropdown-menu">
               <a href="javascript:void(0);" title="Magazine">Magazine<span></span></a>
               <div class="dropdown-content">
                 <!-- Include Lista Sezioni include/header/list-ch.html -->
                 <ul>
   <li><a href="https://ilpiccolo.gelocal.it/tecnologia/" title="Tecnologia">Tecnologia</a></li>
   <li><a href="https://ilpiccolo.gelocal.it/green-and-blue" title="Green&Blue">Green&Blue</a></li>
   <li><a href="https://ilpiccolo.gelocal.it/salute/" title="Salute">Salute</a></li>
   <li><a href="https://ilpiccolo.gelocal.it/il-gusto" title="IlGusto">Il Gusto</a></li>
   <li><a href="https://ilpiccolo.gelocal.it/moda-e-beauty" title="ModaeBeauty">Moda e Beauty</a></li>
   <li><a href="https://shop.moda.it/" title="Shop">Shop</a></li>
</ul>





                 <!-- Fine Include Lista Sezioni include/header/list-sezioni.html -->
               </div>
             </li>

            <li><a href="https://ilpiccolo.gelocal.it/italia-mondo/" title="Italia Mondo">Italia Mondo</a></li>
            <li><a href="https://ilpiccolo.gelocal.it/trieste/foto/" title="Foto">Foto</a></li>
            <li class="dropdown-menu">
              <a href="javascript:void(0);" title="Dossier">Dossier<span></span></a>
              <div class="dropdown-content">
                <!-- Include Lista Sezioni include/header/list-sezioni.html -->
                <!-- Include Lista Sezioni include/header/list-sezioni.html -->
<ul class="sections-menu">
  <span class="dropdown-menu_subtitle">Si parla di:</span>
		  	<li><a href="https://ilpiccolo.gelocal.it/speciale/il-piccolo-libri" title="IlPiccoloLibri">IlPiccoloLibri</a></li>
		  	<li><a href="https://ilpiccolo.gelocal.it/speciale/esof-2020" title="Esof 2020">Esof 2020</a></li>
		  	<li><a href="https://ilpiccolo.gelocal.it/speciale/al-microscopio" title="Al microscopio">Al microscopio</a></li>
		  	<li><a href="https://ilpiccolo.gelocal.it/speciale/personaggi-e-canestri" title="Personaggi e canestri">Personaggi e canestri</a></li>
		  	<li><a href="https://ilpiccolo.gelocal.it/speciale/etica-minima" title="Etica minima">Etica minima</a></li>
		  	<li><a href="https://ilpiccolo.gelocal.it/speciale/scienza" title="Scienza">Scienza</a></li>
		  	<li><a href="https://ilpiccolo.gelocal.it/speciale/via-della-seta" title="Via della seta">Via della seta</a></li>
		  	<li><a href="https://ilpiccolo.gelocal.it/speciale/il-punto-dello-psicologo" title="Psicologo">Psicologo</a></li>
</ul>
<!-- Fine Include Lista Sezioni include/header/list-sezioni.html -->

                <!-- Fine Include Lista Sezioni include/header/list-sezioni.html -->
              </div>
            </li>
            <li><a href="https://nordesteconomia.gelocal.it/" title="Nordest Economia">Nordest Economia</a></li>
            <li><a href="https://video.gelocal.it/ilpiccolo/home" title="Video">Video</a></li>
            <li><a href="https://www.autoxy.it/" title="Trova Auto">Trova Auto</a></li>
            <li class="dropdown-menu">
              <a href="javascript:void(0);" title="Annunci">Annunci<span></span></a>
              <div class="dropdown-content">
                <!-- Include Lista Annunci include/header/list-annunci.html -->
                <ul>

  <li><a href="https://www.entietribunali.it/asta-vendita-immobiliare/regione-friuli" title="Aste Giudiziarie">Aste Giudiziarie</a></li>

  <li><a href="https://annunci.ilpiccolo.gelocal.it/trieste/immobiliare" title="Immobili">Immobili</a></li>

  <li><a href="https://www.repubblica.it/economia/miojob/offerte/lavoro/cerca/regione-friuli_venezia_giulia" title="Lavoro">Lavoro</a></li>

  <li><a href="https://annunci.repubblica.it/friuliveneziagiulia/motori/auto" title="Motori">Motori</a></li>

  <li><a href="https://necrologie.ilpiccolo.gelocal.it" title="Necrologie">Necrologie</a></li>

  <li><a href="https://negozi.ilpiccolo.gelocal.it " title="Negozi">Negozi</a></li>

</ul>

                <!-- Fine Include Lista Annunci include/header/list-annunci.html -->
              </div>
            </li>
            <li class="dropdown-menu">
              <a href="javascript:void(0);" title="Prima">Prima<span></span></a>
              <div class="dropdown-content">
                <ul>
                  <li><a href="https://ilpiccolo.gelocal.it/trieste/prima" title="Trieste">Trieste</a></li>
                  <li><a href="https://ilpiccolo.gelocal.it/monfalcone/prima" title="Gorizia - Monfalcone">Gorizia - Monfalcone</a></li>
                </ul>
              </div>
            </li>
            <li class="dropdown-menu">
              <a href="javascript:void(0);" title="Comuni">Comuni<span></span></a>
              <div class="dropdown-content">
                <ul>
                  <!-- Include Lista Comuni Evidenza include/header/list-comuni-evidenza.html -->
                  <!-- Include Lista Comuni Evidenza include/header/list-comuni-evidenza.html -->

			<li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=trieste" title="Trieste">Trieste</a></li>				
			<li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=gorizia" title="Gorizia">Gorizia</a></li>				
			<li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=monfalcone" title="Monfalcone">Monfalcone</a></li>				
			<li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=muggia" title="Muggia">Muggia</a></li>				
			<li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=grado" title="Grado">Grado</a></li>				
			<li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=duino" title="Duino-Aurisina">Duino-Aurisina</a></li>				
			<li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=cervignano" title="Cervignano">Cervignano</a></li>				

<!-- Fine Include Lista Comuni Evidenza include/header/list-comuni-evidenza.html -->
                  <!-- Fine Include Lista Comuni Evidenza include/header/list-comuni-evidenza.html -->
                </ul>
                <!-- Include Select Comuni include/header/list-comuni.html -->
                <!-- Include Select Comuni include/header/list-comuni.html --><div class="common-lists"><select onchange="this.options[this.selectedIndex].value && (window.location = this.options[this.selectedIndex].value);"><option value="">Tutti i comuni</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Aiello">Aiello</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Aquileia">Aquileia</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Bagnaria">Bagnaria</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Campolongo">Campolongo</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Capriva">Capriva</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Cervignano">Cervignano</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Cormons">Cormons</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Doberd%C3%B2">Doberdò</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Dolegna">Dolegna</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Duino">Duino</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Farra">Farra</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Fiumicello">Fiumicello</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Fogliano">Fogliano</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Gonars">Gonars</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Gorizia">Gorizia</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Gradisca">Gradisca</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Grado">Grado</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Latisana">Latisana</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Lignano">Lignano</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Marano">Marano</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Mariano">Mariano</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Medea">Medea</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Monfalcone">Monfalcone</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Monrupino">Monrupino</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Moraro">Moraro</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Mossa">Mossa</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Muggia">Muggia</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Muzzana">Muzzana</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Palazzolo">Palazzolo</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Palmanova">Palmanova</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Romans">Romans</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Ronchi+dei+Legionari">Ronchi dei Legionari</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Ruda">Ruda</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Sagrado">Sagrado</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=San+Canzian">San Canzian</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=San+Dorligo+della+Valle">San Dorligo della Valle</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=San+Floriano">San Floriano</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=San+Giorgio">San Giorgio</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=San+Lorenzo">San Lorenzo</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=San+Pier">San Pier</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Savogna">Savogna</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Sgonico">Sgonico</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Staranzano">Staranzano</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Tapogliano">Tapogliano</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Terzo">Terzo</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Torviscosa">Torviscosa</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Trieste">Trieste</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Turriaco">Turriaco</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Villa">Villa</option></select></div><!-- Fine Include Select Comuni include/header/list-comuni.html -->
                <!-- Fine Include Select Comuni include/header/list-comuni.html -->
              </div>
            </li>
          </ul>
        </li>

        <li class="desktop-only">
           <a href="https://ilpiccolo.gelocal.it/trieste/foto/" title="Foto">Foto</a>
        </li>

        <li class="dropdown-menu">
          <a href="javascript:void(0);" title="Noi Il Piccolo">Noi Il Piccolo<span></span></a>
          <div class="dropdown-content">
            <!-- Statico -->
            <ul>
              <li><a href="https://eventi-live.gedidigital.it/dashboard.html" title="Eventi">Eventi</a></li>
              <li><a href="https://quotidiani.gelocal.it/ilpiccolo/edicola/profilo/newsletter.jsp" title="Newsletter">Newsletter</a></li>
              <li><a href="https://quotidiani.gelocal.it/ilpiccolo/edicola/edicola.jsp" title="Leggi il quotidiano">Leggi il quotidiano</a></li>
              <li><a href="https://quotidiani.gelocal.it/ilpiccolo/edicola/home.jsp" title="Abbonati">Abbonati</a></li>
            </ul>
            <!-- Statico -->
          </div>
        </li>
        <li class="dropdown-menu">
          <a href="javascript:void(0);" title="Quotidiani GNN">Quotidiani GNN<span></span></a>
          <div class="dropdown-content">
            <!-- Include Lista Quotidiani GNN include/header/list-quotidianilocali.html -->
            <ul>
  <li><a href="https://www.lastampa.it" title="La Stampa">La Stampa</a></li>
  <li><a href="https://www.ilsecoloxix.it/" title="Il SecoloXIX">Il SecoloXIX</a></li>
  <li><a href="https://corrierealpi.gelocal.it/belluno" title="Corriere delle Alpi">Corriere delle Alpi</a></li>
  <li><a href="https://gazzettadimantova.gelocal.it/mantova" title="Gazzetta di Mantova">Gazzetta di Mantova</a></li>
  <li><a href="https://mattinopadova.gelocal.it/padova" title="Il Mattino di Padova">Il Mattino di Padova</a></li>
  <li><a href="https://ilpiccolo.gelocal.it/trieste " title="Il Piccolo">Il Piccolo</a></li>
  <li><a href="https://nuovavenezia.gelocal.it/venezia" title="La Nuova di Venezia e Mestre">La Nuova di Venezia e Mestre</a></li>
  <li><a href="https://laprovinciapavese.gelocal.it/pavia" title="La Provincia Pavese">La Provincia Pavese</a></li>
  <li><a href="https://lasentinella.gelocal.it/ivrea" title="La Sentinella del Canavese">La Sentinella del Canavese</a></li>
  <li><a href="https://tribunatreviso.gelocal.it/treviso" title="La tribuna di Treviso">La tribuna di Treviso</a></li>
  <li><a href="https://messaggeroveneto.gelocal.it/udine" title="Messaggero Veneto">Messaggero Veneto</a></li>
</ul>

<div class="gnn-header__company">
  <a href="https://www.gedispa.it/it/" title="Grupp Gedi">
    <span>Gruppo Editoriale Gedi</span>
    <svg class="logo" viewBox="0 0 97 42">
      <g fill-rule="nonzero" fill="none">
        <path d="M30.578 30.27v-3.585h2.151c1.28 0 1.64-.358 1.64-1.844V6.454c0-1.434-.41-1.844-1.64-1.844h-2.151V1.024h24.995v11.371h-3.38v-2.254c0-3.739-1.742-5.531-4.508-5.531h-4.712c-1.23 0-1.639.358-1.639 1.844v7.222h2.612c1.23 0 1.793-.974 1.793-2.459l.051-2.56h3.125V22.69H45.79l-.051-3.278c0-1.536-.666-2.202-1.895-2.202h-2.51v7.683c0 1.485.359 1.844 1.588 1.844h4.149c3.636 0 5.429-1.332 5.429-6.352V18.44h3.432v11.832H30.578z" fill="#E13517" />
        <path d="M70.478 1.076c4.559 0 7.58 1.024 9.937 2.765 3.534 2.664 5.736 7.018 5.736 11.832 0 4.866-2.202 9.168-5.736 11.832-2.356 1.741-5.327 2.766-9.937 2.766h-9.066V1.076h9.066zm7.99 8.246c-1.588-2.049-3.944-3.278-7.375-3.278h-4.098V25.25h4.098c3.431 0 5.736-1.229 7.375-3.278 1.332-1.69 2.1-3.944 2.1-6.351 0-2.356-.82-4.61-2.1-6.3zM90.71 1.076h5.531V30.27H90.71zM5.788 15.57c0 5.737 4.302 10.091 9.936 10.091 2.664 0 4.815-.922 6.454-2.254v-5.839h-6.812v-5.02h12.446v12.55c-2.56 3.329-6.914 5.634-12.19 5.634-9.117 0-15.468-6.71-15.468-15.161S6.402.41 15.468.41c4.354 0 8.042 1.639 10.654 4.2l-3.637 3.892c-1.741-1.792-4.2-3.022-7.068-3.022-5.48 0-9.63 4.508-9.63 10.09zM1.537 38.568c0 1.23.922 2.203 2.15 2.203a2.22 2.22 0 001.435-.512v-1.383h-1.64V37.8h2.87v2.868c-.564.717-1.486 1.23-2.664 1.23-1.998 0-3.38-1.435-3.38-3.33 0-1.844 1.382-3.329 3.329-3.329.922 0 1.741.359 2.304.922l-.768.87c-.358-.409-.922-.665-1.536-.665-1.178 0-2.1.973-2.1 2.202zM9.168 38.927v2.868H7.94v-6.454h2.305c.666 0 1.076.205 1.383.461.358.308.563.82.563 1.332 0 .512-.205.973-.563 1.332-.154.154-.359.307-.615.358l2.356 2.971h-1.536l-2.203-2.868h-.46zm1.025-1.076c.358 0 .512-.051.614-.205a.763.763 0 00.205-.46.658.658 0 00-.205-.513c-.102-.102-.256-.205-.614-.205H9.168v1.383h1.025zM14.751 41.232c-.512-.461-.82-1.178-.82-2.152v-3.739h1.23v3.79c0 .564.154.923.41 1.179s.666.41 1.075.41c.41 0 .82-.154 1.076-.41.256-.256.41-.615.41-1.178v-3.79h1.229v3.738c0 .974-.307 1.64-.82 2.152-.512.46-1.178.666-1.895.666-.717-.052-1.434-.257-1.895-.666zM22.332 39.183v2.612h-1.23v-6.454h2.357c.819 0 1.28.205 1.639.564.307.307.512.82.512 1.332 0 .512-.205 1.024-.512 1.331-.359.359-.82.564-1.64.564h-1.126v.05zm1.127-1.127c.41 0 .614-.102.768-.256.153-.154.205-.307.205-.563 0-.205-.052-.41-.205-.564-.154-.153-.359-.256-.768-.256h-1.127v1.588h1.127v.051zM28.068 39.183v2.612H26.84v-6.454h2.356c.82 0 1.28.205 1.64.564.306.307.511.82.511 1.332 0 .512-.205 1.024-.512 1.331-.358.359-.82.564-1.639.564h-1.127v.05zm1.127-1.127c.41 0 .615-.102.768-.256.154-.154.205-.307.205-.563 0-.205-.05-.41-.205-.564-.153-.153-.358-.256-.768-.256h-1.127v1.588h1.127v.051zM35.7 35.239c1.946 0 3.33 1.485 3.33 3.33 0 1.843-1.332 3.329-3.33 3.329-1.946 0-3.33-1.486-3.33-3.33.052-1.844 1.384-3.329 3.33-3.329zm0 5.532c1.178 0 2.1-.973 2.1-2.203 0-1.229-.87-2.202-2.1-2.202-1.178 0-2.1.973-2.1 2.202 0 1.23.922 2.203 2.1 2.203zM44.356 36.468V37.8h1.946v1.076h-1.946v1.792h2.664v1.127h-3.893v-6.454h3.841v1.127zM50.451 35.341c1.025 0 1.64.205 2.203.615.768.564 1.28 1.537 1.28 2.612 0 1.076-.46 1.998-1.28 2.612-.513.41-1.178.615-2.203.615h-1.997v-6.454h1.997zm1.793 1.844c-.359-.46-.87-.717-1.64-.717h-.921v4.2h.922c.768 0 1.28-.256 1.639-.717.307-.358.46-.87.46-1.383 0-.512-.204-1.024-.46-1.383zM55.266 35.341h1.23v6.403h-1.23zM62.334 35.341v1.127h-1.639v5.327h-1.23v-5.327h-1.69v-1.127zM66.38 35.239c1.947 0 3.33 1.485 3.33 3.33 0 1.843-1.332 3.329-3.33 3.329-1.946 0-3.278-1.486-3.278-3.33-.05-1.844 1.332-3.329 3.278-3.329zm0 5.532c1.179 0 2.1-.973 2.1-2.203 0-1.229-.87-2.202-2.1-2.202-1.178 0-2.1.973-2.1 2.202 0 1.23.871 2.203 2.1 2.203zM72.22 38.927v2.868h-1.23v-6.454h2.305c.666 0 1.076.205 1.383.461.359.308.563.82.563 1.332 0 .512-.204.973-.563 1.332-.154.154-.358.307-.615.358l2.357 2.971h-1.537l-2.254-2.868h-.41zm1.024-1.076c.358 0 .512-.051.615-.205a.763.763 0 00.204-.46.658.658 0 00-.204-.513c-.103-.102-.257-.205-.615-.205H72.22v1.383h1.024zM77.444 35.341h1.23v6.403h-1.23zM79.749 41.795l2.714-6.454h.871l2.715 6.403h-1.28l-.615-1.434h-2.561l-.615 1.434h-1.23v.051zm2.305-2.56h1.587l-.819-1.896-.768 1.895zM87.073 35.341h1.23v5.327h2.663v1.127h-3.893zM93.527 36.468V37.8h1.946v1.076h-1.946v1.792h2.663v1.127h-3.892v-6.454h3.79v1.127z" fill="#12100B" />
      </g>
    </svg>
    <svg class="arrow" viewBox="0 0 7 12">
      <path d="M1.487.24l5.25 4.8c.35.32.35.8 0 1.12l-5.25 4.8a.902.902 0 01-1.224 0C.088 10.8 0 10.64 0 10.4c0-.24.088-.4.263-.56L4.9 5.6.262 1.36A.828.828 0 010 .8C0 .64.088.4.262.24a.902.902 0 011.225 0z" fill="#000" fill-rule="nonzero" />
    </svg>
  </a>
</div>

            <!-- Fine Include Lista Quotidiani GNN include/header/list-quotidianilocali.html -->
          </div>
        </li>
      </ul>
    </nav>
  </div>
  <div class="gnn-header_slim_nav">
    <nav role="navigation">
      <ul class="dropdown-trigger">
        <li><a href="https://ilpiccolo.gelocal.it/trieste/cronaca" title="Cronaca">Cronaca</a></li>
        <li class="dropdown-menu">
         <a href="javascript:void(0);" title="Sport">Sport<span></span></a>
         <div class="dropdown-content">
           <!-- Statico -->
           <ul>
             <li><a href="https://ilpiccolo.gelocal.it/sport/articoli" title="News Sport">News Sport</a></li>
             <li><a href="https://ilpiccolo.gelocal.it/sport/dirette" title="Live">Live</a></li>
           </ul>
           <!-- Statico -->
         </div>
       </li>

        <li><a href="https://ilpiccolo.gelocal.it/tempo-libero" title="Tempo Libero">Tempo Libero</a></li>
        <li><a href="https://ilpiccolo.gelocal.it/italia-mondo/" title="Italia Mondo">Italia Mondo</a></li>
        <li class="dropdown-menu">
         <a href="javascript:void(0);" title="Magazine">Magazine<span></span></a>
         <div class="dropdown-content">
           <!-- Include Lista Sezioni include/header/list-ch.html -->
           <ul>
   <li><a href="https://ilpiccolo.gelocal.it/tecnologia/" title="Tecnologia">Tecnologia</a></li>
   <li><a href="https://ilpiccolo.gelocal.it/green-and-blue" title="Green&Blue">Green&Blue</a></li>
   <li><a href="https://ilpiccolo.gelocal.it/salute/" title="Salute">Salute</a></li>
   <li><a href="https://ilpiccolo.gelocal.it/il-gusto" title="IlGusto">Il Gusto</a></li>
   <li><a href="https://ilpiccolo.gelocal.it/moda-e-beauty" title="ModaeBeauty">Moda e Beauty</a></li>
   <li><a href="https://shop.moda.it/" title="Shop">Shop</a></li>
</ul>





           <!-- Fine Include Lista Sezioni include/header/list-sezioni.html -->
         </div>
       </li>

        <li class="dropdown-menu">
          <a href="javascript:void(0);" title="Dossier">Dossier<span></span></a>
          <div class="dropdown-content">
            <!-- Include Lista Sezioni include/header/list-sezioni.html -->
            <!-- Include Lista Sezioni include/header/list-sezioni.html -->
<ul class="sections-menu">
  <span class="dropdown-menu_subtitle">Si parla di:</span>
		  	<li><a href="https://ilpiccolo.gelocal.it/speciale/il-piccolo-libri" title="IlPiccoloLibri">IlPiccoloLibri</a></li>
		  	<li><a href="https://ilpiccolo.gelocal.it/speciale/esof-2020" title="Esof 2020">Esof 2020</a></li>
		  	<li><a href="https://ilpiccolo.gelocal.it/speciale/al-microscopio" title="Al microscopio">Al microscopio</a></li>
		  	<li><a href="https://ilpiccolo.gelocal.it/speciale/personaggi-e-canestri" title="Personaggi e canestri">Personaggi e canestri</a></li>
		  	<li><a href="https://ilpiccolo.gelocal.it/speciale/etica-minima" title="Etica minima">Etica minima</a></li>
		  	<li><a href="https://ilpiccolo.gelocal.it/speciale/scienza" title="Scienza">Scienza</a></li>
		  	<li><a href="https://ilpiccolo.gelocal.it/speciale/via-della-seta" title="Via della seta">Via della seta</a></li>
		  	<li><a href="https://ilpiccolo.gelocal.it/speciale/il-punto-dello-psicologo" title="Psicologo">Psicologo</a></li>
</ul>
<!-- Fine Include Lista Sezioni include/header/list-sezioni.html -->

            <!-- Fine Include Lista Sezioni include/header/list-sezioni.html -->
          </div>
        </li>
        <li class="is-highlighted"><a href="https://nordesteconomia.gelocal.it/" title="Nordest Economia">Nordest Economia</a></li>
        <li><a href="https://video.gelocal.it/ilpiccolo/home" title="Video">Video</a></li>
        <li><a href="https://www.autoxy.it/" title="Trova Auto">Trova Auto</a></li>
        <li class="dropdown-menu">
          <a href="javascript:void(0);" title="Annunci">Annunci<span></span></a>
          <div class="dropdown-content">
            <!-- Include Lista Annunci include/header/list-annunci.html -->
            <ul>

  <li><a href="https://www.entietribunali.it/asta-vendita-immobiliare/regione-friuli" title="Aste Giudiziarie">Aste Giudiziarie</a></li>

  <li><a href="https://annunci.ilpiccolo.gelocal.it/trieste/immobiliare" title="Immobili">Immobili</a></li>

  <li><a href="https://www.repubblica.it/economia/miojob/offerte/lavoro/cerca/regione-friuli_venezia_giulia" title="Lavoro">Lavoro</a></li>

  <li><a href="https://annunci.repubblica.it/friuliveneziagiulia/motori/auto" title="Motori">Motori</a></li>

  <li><a href="https://necrologie.ilpiccolo.gelocal.it" title="Necrologie">Necrologie</a></li>

  <li><a href="https://negozi.ilpiccolo.gelocal.it " title="Negozi">Negozi</a></li>

</ul>

            <!-- Fine Include Lista Annunci include/header/list-annunci.html -->
          </div>
        </li>
        <li class="dropdown-menu">
          <a href="javascript:void(0);" title="Prima">Prima<span></span></a>
          <div class="dropdown-content">
            <ul>
              <li><a href="https://ilpiccolo.gelocal.it/trieste/prima" title="Trieste">Trieste</a></li>
              <li><a href="https://ilpiccolo.gelocal.it/monfalcone/prima" title="Gorizia - Monfalcone">Gorizia - Monfalcone</a></li>
            </ul>
          </div>
        </li>
      </ul>
      <div class="gnn-logo_slim_nav" >
         <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 80 38">
          <path fill="#DA291C" d="M5.428 14.227c.019 5.298 4.084 9.335 9.343 9.318a9.548 9.548 0 006.063-2.125l-.019-5.883-7.013.023-.017-4.675 12.273-.042.04 12.116c-2.403 3.086-6.447 5.245-11.434 5.262C6.17 28.249.18 22.075.162 14.24.143 6.409 5.996.196 14.489.166c4.058-.01 7.53 1.506 9.993 3.864l-3.377 3.597a9.344 9.344 0 00-6.633-2.784c-5.18.029-9.062 4.202-9.044 9.385z"/><path fill="#FFF" d="M4.862 32.877l-.641.684a1.779 1.779 0 00-1.258-.529 1.731 1.731 0 00-1.723 1.786 1.745 1.745 0 001.776 1.771c.42.004.83-.139 1.156-.404v-1.118H2.838v-.89h2.334v2.305a2.727 2.727 0 01-2.176 1c-1.615 0-2.753-1.169-2.759-2.658-.005-1.488 1.112-2.67 2.726-2.68a2.695 2.695 0 011.9.733zm4.435-.682v.89L7.2 33.09v1.075h1.593v.89H7.2v1.446l2.19-.009v.89l-3.189.012-.017-5.19 3.113-.01zm2.605-.008c.822 0 1.365.168 1.787.482a2.666 2.666 0 01.015 4.21c-.42.313-.961.492-1.785.495h-1.63l-.017-5.187h1.63zm4.632-.014l.017 5.19h-1l-.018-5.19h1zm3.89-.018l2.902 3.368-.011-3.368h1l.017 5.189h-.704l-2.902-3.368.012 3.38h-1l-.02-5.201h.706zm19.47.347l-.517.743a1.395 1.395 0 00-.898-.337c-.377 0-.8.168-.798.566 0 .842 2.395.57 2.402 2.319 0 .92-.817 1.56-1.752 1.563a2.776 2.776 0 01-1.878-.772l.642-.682a1.71 1.71 0 001.226.566c.444 0 .754-.276.753-.655 0-.674-.967-.744-1.664-1.15-.41-.236-.736-.591-.738-1.18 0-.926.842-1.463 1.706-1.466a2.402 2.402 0 011.516.485zM28.6 32.135v.889l-2.097.002V34.1h1.593v.89h-1.595v1.445h2.19v.889l-3.187.01-.019-5.187 3.115-.012zm4.46-.022l1.151 3.242 1.063-3.242h1.01l-1.7 5.194h-.704l-1.17-3.28-1.136 3.288h-.704l-1.74-5.189h1.01l1.084 3.229 1.131-3.242h.704zm14.448-.044l.019 5.187h-.704l-2.902-3.368.012 3.379h-1l-.02-5.188h.705l2.902 3.369-.012-3.379h1zm19.342-.146c1.6 0 2.71 1.178 2.715 2.659.005 1.48-1.097 2.671-2.695 2.678-1.598.007-2.71-1.18-2.715-2.66-.005-1.48 1.093-2.672 2.695-2.677zm-15.055.133v.889h-2.097v1.074h1.593v.89h-1.593v1.445h2.19v.889l-3.187.012-.019-5.19 3.113-.01zm.678-.024l3.743.002v.889h-1.371l.015 4.298h-1l-.016-4.298h-1.37v-.891zm11.42-.017l-1.709 5.193h-.704l-1.167-3.28-1.138 3.28h-.703l-1.738-5.176h1.01l1.087 3.235 1.13-3.243h.704l1.154 3.233 1.063-3.242h1.01zm9.493.349a1.45 1.45 0 010 2.119c-.147.139-.324.244-.517.306l1.95 2.371h-1.238l-1.852-2.292-.349.004v2.297h-1.002l-.017-5.188h1.89c.414-.028.823.11 1.135.383zm6.225-.406l-2.274 2.38 2.567 2.807h-1.282l-2.278-2.543.008 2.55h-1l-.017-5.187h1v2.075l1.957-2.082h1.319zm-67.594 1.117h-.741l.01 3.408h.743c.614 0 1.035-.219 1.323-.582a1.868 1.868 0 00-.008-2.254v.002c-.29-.362-.712-.576-1.327-.574zm54.836-.263c-.978.003-1.703.807-1.7 1.785.004.979.733 1.768 1.712 1.768v.004c.978 0 1.703-.805 1.7-1.784-.004-.978-.733-1.777-1.712-1.773zm5.35.049h-.83v1.111l.834.007c.29 0 .414-.06.505-.157a.61.61 0 00-.003-.793c-.09-.096-.216-.168-.505-.168zM52.939.426l.094 27.27-3.705.014L34.075 9.997l.062 17.766-5.26.018L28.783.51l3.705-.012 15.25 17.713-.06-17.765 5.26-.019zm26.85-.093l.09 27.275-3.706.013-15.25-17.716.06 17.765-5.26.018L55.63.416l3.706-.012 15.254 17.713L74.528.352l5.26-.019z"/>
         </svg>
      </div>
    </nav>
  </div>
  <div class="gnn-header_actions">
    <span id="menu-toggle"><span></span></span>
    <span id="admin-toggle">
      <span id="admin-trigger" class="user-avatar">
        <svg width="32" height="32">
          <g fill="#4297B5" fill-rule="nonzero">
            <path d="M16 0C7.2 0 0 7.2 0 16s7.2 16 16 16 16-7.2 16-16S24.8 0 16 0zM1.92 16C1.92 8.32 8.16 1.92 16 1.92S30.08 8.16 30.08 16c0 3.36-1.12 6.4-3.04 8.8-2.4-1.28-4.96-1.92-7.84-1.92-4.32 0-8.32 1.76-11.36 4.48C4.32 24.8 1.92 20.64 1.92 16z" />
            <circle cx="19.2" cy="16" r="4.8" />
          </g>
        </svg>
      </span>
    </span>
    <span id="admin-toggle-editorial">
      <svg width="20" height="21">
        <g fill="#CCC" fill-rule="nonzero">
          <path d="M16.6 4.4c-.5-.5-1.1-.7-1.7-.7-.6 0-1.2.3-1.7.7-.5.5-.7 1.1-.7 1.7 0 .6.3 1.2.7 1.7.5.5 1.1.7 1.7.7.6 0 1.2-.3 1.7-.7.5-.5.7-1.1.7-1.7 0-.7-.2-1.3-.7-1.7zm-1 2.4c-.2.2-.4.3-.7.3-.3 0-.5-.1-.7-.3-.2-.2-.3-.4-.3-.7 0-.3.1-.5.3-.7.2-.2.4-.3.7-.3.3 0 .5.1.7.3.2.2.3.4.3.7 0 .3-.1.5-.3.7z" />
          <path d="M18.2 2.8C15.7.3 11.7.3 9.3 2.8 7.5 4.6 6.9 7.3 7.9 9.6L5.4 12H3.2c-.4 0-.7.3-.7.7v1.8H.7c-.4 0-.7.3-.7.7v5c0 .5.3.8.7.8h2.5c.2 0 .4-.1.5-.2l7.6-7.6c2.3.9 5 .4 6.8-1.4 2.5-2.5 2.5-6.5.1-9zm-1 8c-1.5 1.5-3.8 1.9-5.7.9-.3-.1-.6-.1-.8.1l-7.8 7.8H1.4V16h1.8c.4 0 .7-.3.7-.7v-1.8h1.8c.2 0 .4-.1.5-.2l3-3c.2-.2.3-.5.1-.8-.9-1.9-.6-4.1.9-5.6 1.9-1.9 5-1.9 6.9 0 2 1.8 2 4.9.1 6.9z" />
        </g>
      </svg>
    </span>
  </div>
</div>

    <div class="gnn-header_page">
  <div class="gnn-header_page_top">
    <!-- Social -->
    <div id="gs-social-follow" class="gnn-header_socials"></div>
    <script>
      kwait.push(["ilpiccolo_js", "RenderSocial.followHeader"]);
    </script>
    <!-- Fine Social -->
    <!-- Meteo -->
    <!-- Include Meteo include/header/meteo.html -->
    <!-- Include Meteo include/header/meteo.html -->
<div class="gnn-header_weather">
  <a href="http://ilpiccolo.gelocal.it/trieste/meteo">
    <span class="weather-label">Meteo:</span>
    <span class="weather-temperature">+12&deg;C</span>
    <img class="weather-image" src="https://www.gelestatic.it/cless/common/2013-v1/img/meteo/3_giorno.png" alt="">
  </a>
</div>
<!-- Fine Include Meteo include/header/meteo.html -->
    <!-- Fine Include Meteo include/header/meteo.html -->
    <!-- Fine Meteo -->
    <!-- Include Last Update -->
    <span class="gnn-header_uptime">Aggiornato alle 22:00 - 16 dicembre</span>
    <!-- Fine Include Last Update -->
    <h1 class="gnn-header_logo">
      <a href="http://ilpiccolo.gelocal.it/trieste" title="Noi Il Piccolo">
         <svg viewBox="0 0 218 30">
            <path fill="#1A1919" d="M109.708.413v10.453h-5.242c-1.185-2.525-3.941-4.287-6.99-4.287-4.324 0-7.836 3.523-7.836 7.899 0 4.345 3.512 7.957 7.837 7.957 2.815 0 5.311-1.527 6.67-3.876l6.49.03c-1.712 5.872-6.893 10.218-13.19 10.218-7.691 0-14.02-6.401-14.02-14.242 0-7.78 6.329-14.152 14.02-14.152 2.614 0 5.08.793 7.164 2.085V.413h5.097zm28.269 0v10.453h-5.283c-1.19-2.525-3.947-4.287-6.995-4.287-4.325 0-7.838 3.523-7.838 7.899 0 4.345 3.513 7.957 7.838 7.957 2.787 0 5.312-1.527 6.676-3.876l6.53.03c-1.712 5.872-6.937 10.218-13.236 10.218-7.72 0-14.02-6.401-14.02-14.242 0-7.78 6.3-14.152 14.02-14.152 2.613 0 5.08.793 7.17 2.085V.413h5.138zm15.96-.004c7.735 0 14.007 6.357 14.007 14.197 0 7.842-6.272 14.197-14.007 14.197-7.737 0-14.007-6.355-14.007-14.197 0-7.84 6.27-14.197 14.007-14.197zm56.817 10.748c-1.249-2.702-3.952-4.579-7.096-4.579-4.328 0-7.836 3.55-7.836 7.927 0 4.378 3.508 7.927 7.836 7.927 3.144 0 5.848-1.877 7.096-4.58h6.491c-1.45 6.277-7.001 10.951-13.634 10.951-7.738 0-14.007-6.356-14.007-14.197 0-7.84 6.27-14.197 14.007-14.197 6.561 0 12.068 4.575 13.588 10.748zM12.744.413v5.314h-3.6v17.677H12.8v5.168H0v-5.168l3.628-.059L3.6 5.727H0V.413h12.743zM27 .413v5.314h-3.6v17.677h7.46v-4.816h4.819v9.984H14.286v-5.168l3.6-.059V5.727h-3.6V.413H27zm154.095 0v5.314h-3.63v17.677l5.98-.03v-4.698h4.964v9.866l-20.058.03v-5.168l3.483-.03V5.727h-3.483V.413h12.744zm-98.486 0v5.314h-3.628v17.677h3.686v5.168h-12.8l-.03-5.227h3.658l-.03-17.618h-3.599V.413H82.61zm-21.732 0c4.44 0 8.07 3.67 8.07 8.192s-3.63 8.221-8.041 8.251h-5.167v6.548h3.629v5.168H46.596v-5.227h3.599V5.727h-3.6V.413h14.282zm93.108 6.166c-4.329 0-7.837 3.548-7.837 7.926s3.508 7.926 7.837 7.926c4.327 0 7.836-3.548 7.836-7.926s-3.509-7.926-7.836-7.926zM60.79 5.727h-5.05v5.99l4.992.06c1.654.058 2.99-1.293 2.99-2.996 0-1.702-1.336-3.054-2.932-3.054z"/>
            <path fill="#00A1BA" d="M214.93 11.8a2.703 2.703 0 012.688 2.7c-.003 1.492-1.219 2.708-2.7 2.705-1.48-.003-2.69-1.224-2.688-2.716a2.703 2.703 0 012.7-2.688zm-5.104-.01l1.06.003-.005 2.636.71.001-.002.93-.71-.001-.001.81.71.001-.003.983-2.464-.005-.003-.994.704.001v-.799l-2.036-.004.002-.929 2.038-2.632zm-4.754-.008l1.755.003-.009 4.376.71.002-.002.982-2.464-.004-.005-.995.705.001.001-3.353h-.693l.002-1.012zm9.861 1.192a1.508 1.508 0 00-.006 3.018 1.509 1.509 0 00.006-3.018zm-5.11.244l-.935 1.207.936.002v-1.21z"/>
        </svg>
      </a>
    </h1>
    <!-- Statico -->
    <div class="gnn-header_page_membership">
      <nav role="navigation">
        <ul>
          <li><a class="gnn-us" href="https://ilpiccolo.gelocal.it/speciale/noi-il-piccolo" title="Noi">Noi</a></li>
          <li><a class="gnn-gedismile" href="https://smile.gedidigital.it/" title="Gedi Smile">Gedi Smile</a></li>
          <li><a href="https://eventi-live.gedidigital.it/dashboard.html" title="Eventi">Eventi</a></li>
          <li><a href="https://quotidiani.gelocal.it/ilpiccolo/edicola/profilo/newsletter.jsp" title="Newsletter">Newsletter</a></li>
          <li><a href="https://quotidiani.gelocal.it/ilpiccolo/edicola/edicola.jsp" title="Leggi il quotidiano">Leggi il quotidiano</a></li>
          <li><a href="https://quotidiani.gelocal.it/ilpiccolo/edicola/home.jsp" title="Abbonati">Abbonati</a></li>
        </ul>
      </nav>
    </div>
    <!-- Statico -->
  </div>
  <div class="gnn-header_page_nav">
    <nav role="navigation">
      <ul class="dropdown-trigger">
        <!-- Include Lista Comuni Evidenza include/header/list-comuni-evidenza.html -->
        <!-- Include Lista Comuni Evidenza include/header/list-comuni-evidenza.html -->

			<li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=trieste" title="Trieste">Trieste</a></li>				
			<li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=gorizia" title="Gorizia">Gorizia</a></li>				
			<li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=monfalcone" title="Monfalcone">Monfalcone</a></li>				
			<li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=muggia" title="Muggia">Muggia</a></li>				
			<li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=grado" title="Grado">Grado</a></li>				
			<li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=duino" title="Duino-Aurisina">Duino-Aurisina</a></li>				
			<li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=cervignano" title="Cervignano">Cervignano</a></li>				

<!-- Fine Include Lista Comuni Evidenza include/header/list-comuni-evidenza.html -->
        <!-- Fine Include Lista Comuni Evidenza include/header/list-comuni-evidenza.html -->
        <li class="dropdown-menu">
          <a href="javascript:void(0);" title="Tutti i comuni">Tutti i comuni <span></span></a>
          <div class="dropdown-content">
            <!-- Include Lista Comuni include/header/list-comuni.html -->
            <!-- Include Lista Comuni include/header/list-comuni.html --><ul><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Aiello" title="Aiello">Aiello</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Aquileia" title="Aquileia">Aquileia</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Bagnaria" title="Bagnaria">Bagnaria</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Campolongo" title="Campolongo">Campolongo</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Capriva" title="Capriva">Capriva</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Cervignano" title="Cervignano">Cervignano</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Cormons" title="Cormons">Cormons</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Doberd%C3%B2" title="Doberdò">Doberdò</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Dolegna" title="Dolegna">Dolegna</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Duino" title="Duino">Duino</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Farra" title="Farra">Farra</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Fiumicello" title="Fiumicello">Fiumicello</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Fogliano" title="Fogliano">Fogliano</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Gonars" title="Gonars">Gonars</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Gorizia" title="Gorizia">Gorizia</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Gradisca" title="Gradisca">Gradisca</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Grado" title="Grado">Grado</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Latisana" title="Latisana">Latisana</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Lignano" title="Lignano">Lignano</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Marano" title="Marano">Marano</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Mariano" title="Mariano">Mariano</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Medea" title="Medea">Medea</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Monfalcone" title="Monfalcone">Monfalcone</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Monrupino" title="Monrupino">Monrupino</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Moraro" title="Moraro">Moraro</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Mossa" title="Mossa">Mossa</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Muggia" title="Muggia">Muggia</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Muzzana" title="Muzzana">Muzzana</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Palazzolo" title="Palazzolo">Palazzolo</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Palmanova" title="Palmanova">Palmanova</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Romans" title="Romans">Romans</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Ronchi+dei+Legionari" title="Ronchi dei Legionari">Ronchi dei Legionari</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Ruda" title="Ruda">Ruda</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Sagrado" title="Sagrado">Sagrado</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=San+Canzian" title="San Canzian">San Canzian</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=San+Dorligo+della+Valle" title="San Dorligo della Valle">San Dorligo della Valle</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=San+Floriano" title="San Floriano">San Floriano</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=San+Giorgio" title="San Giorgio">San Giorgio</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=San+Lorenzo" title="San Lorenzo">San Lorenzo</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=San+Pier" title="San Pier">San Pier</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Savogna" title="Savogna">Savogna</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Sgonico" title="Sgonico">Sgonico</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Staranzano" title="Staranzano">Staranzano</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Tapogliano" title="Tapogliano">Tapogliano</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Terzo" title="Terzo">Terzo</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Torviscosa" title="Torviscosa">Torviscosa</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Trieste" title="Trieste">Trieste</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Turriaco" title="Turriaco">Turriaco</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Villa" title="Villa">Villa</a></li></ul><!-- Fine Include Lista Comuni include/header/list-comuni.html -->
            <!-- Fine Include Lista Comuni include/header/list-comuni.html -->
          </div>
        </li>
        <li>
          <form class="gnn-header_search" action="https://ilpiccolo.gelocal.it/ricerca" method="get">
            <input name="query" type="text" placeholder="Cerca">
            <button type="submit">
              <svg aria-hidden="true" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <path d="M9.516 14.016c2.484 0 4.5-2.016 4.5-4.5s-2.016-4.5-4.5-4.5-4.5 2.016-4.5 4.5 2.016 4.5 4.5 4.5zM15.516 14.016l4.969 4.969-1.5 1.5-4.969-4.969v-0.797l-0.281-0.281c-1.125 0.984-2.625 1.547-4.219 1.547-3.609 0-6.516-2.859-6.516-6.469s2.906-6.516 6.516-6.516 6.469 2.906 6.469 6.516c0 1.594-0.563 3.094-1.547 4.219l0.281 0.281h0.797z"></path>
              </svg>
            </button>
          </form>
        </li>
      </ul>
    </nav>
  </div>
</div>

</header>
<script async src="//www.gelestatic.it/cless/common/2018-v1/js/header.js"></script><div id="adv-TopLeft"><script>try { MNZ_RICH('TopLeft'); } catch(e) {}</script></div>
<!-- Adv-Left + Adv-Right --><div id="adv-left-view">
  <div id="adv-Left"></div>
</div><div id="adv-right-view">
  <div id="adv-Right"></div>
</div><!-- FINE Adv-Left + Adv-Right --><main class="gnn-content" role="main"><div class="gnn-wrapper"><div class="gnn-row"><div class="gnn-main-content"><div class="entry_reserved-info"><span></span><em>Contenuto riservato agli abbonati</em></div><aside class="breadcrumb"><ul><li><a href="https://ilpiccolo.gelocal.it/trieste/">trieste</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/cronaca">cronaca</a></li></ul></aside><article class="entry entry_detail"><header class="entry_intro"><h1 class="entry_title ">A Trieste Confcommercio lancia il suo appello di Natale: «Comprate sotto casa»</h1><figure class="entry_media "><picture><source media="(max-width: 767px)" data-srcset="https://www.gelestatic.it/thimg/5hHmB-fuQzJo2Y-t0IJI1ATZSQ0=/290x164/smart/filters:format(webp)/https%3A//ilpiccolo.gelocal.it/image/contentid/policy%3A1.41037585%3A1639685455/OBJ121372399_1.jpg%3Ff%3Ddetail_558%26h%3D720%26w%3D1280%26%24p%24f%24h%24w%3Dd694cc7" type="image/webp"><source data-srcset="https://www.gelestatic.it/thimg/Xfmlr5BeYWIWvXByJSryMN2E9J4=/960x540/smart/filters:format(webp)/https%3A//ilpiccolo.gelocal.it/image/contentid/policy%3A1.41037585%3A1639685455/OBJ121372399_1.jpg%3Ff%3Ddetail_558%26h%3D720%26w%3D1280%26%24p%24f%24h%24w%3Dd694cc7" type="image/webp" ><source media="(max-width: 767px)" data-srcset="https://www.gelestatic.it/thimg/y5rLFRb07SeoJ1SBFC_mLvfXdTE=/290x164/smart/https%3A//ilpiccolo.gelocal.it/image/contentid/policy%3A1.41037585%3A1639685455/OBJ121372399_1.jpg%3Ff%3Ddetail_558%26h%3D720%26w%3D1280%26%24p%24f%24h%24w%3Dd694cc7"><img src="//www.gelestatic.it/cless/common/2018-v1/img/lazy.png" data-src="https://www.gelestatic.it/thimg/yjEojC82PULSOjn_ykNkpmZ3xiE=/960x540/smart/https%3A//ilpiccolo.gelocal.it/image/contentid/policy%3A1.41037585%3A1639685455/OBJ121372399_1.jpg%3Ff%3Ddetail_558%26h%3D720%26w%3D1280%26%24p%24f%24h%24w%3Dd694cc7" alt="" class=" lazyload"><noscript><img src="https://www.gelestatic.it/thimg/yjEojC82PULSOjn_ykNkpmZ3xiE=/960x540/smart/https%3A//ilpiccolo.gelocal.it/image/contentid/policy%3A1.41037585%3A1639685455/OBJ121372399_1.jpg%3Ff%3Ddetail_558%26h%3D720%26w%3D1280%26%24p%24f%24h%24w%3Dd694cc7" alt=""></noscript></picture></a></figure><p class="entry_subtitle">La “sfida” alle spese online a una settimana dalla Vigilia: «I negozi di prossimità decisivi in questi due anni di Covid»</p><div id="advHook"></div><div class="entry_meta"><div><span class="entry_author">Micol Brusaferro  </span><span class="entry_date">
            
            
                
             
            

                
                    16 Dicembre 2021
                	
            
            </span></div><div class="viafoura"><vf-tray class="vf-tray--modal-override"></vf-tray></div><div class="viafoura inline-block"><div class="vf-widget vf-share-bar-default"
    data-widget="sharebar"
    data-button-view="false"
    data-show-labels="false"
    data-show-counters="false"
    data-show-total="false"
    data-share-current-page-url="true"></div></div><style type="text/css">
    .viafoura.inline-block {
        display: inline-block;
        margin-top: 10px;
    }
    .viafoura .vf-share-bar li:first-of-type {
        margin-left: 0;
    }
    .viafoura .vf-share-bar ul {
        overflow: hidden;
    }
    .viafoura .vf-share-bar li {
        float:left;
        top:0;
        margin: 0 5px;
    }
    .viafoura .vf-share-bar .vf-share-count {
        margin-top:4px;
    }
    .viafoura .vf-share-bar li .vf-share-icon {
        border-radius: 3px;
        width: 38px !important;
        height: 25px !important;
        font-size: 0.8em !important;
        line-height: 23px !important;
    }
    .viafoura .vf-share-bar li .vf-share-icon::before {
        color: #fff !important;
    }
    .viafoura .vf-share-bar li [data-network='facebook'] .vf-share-icon {
    background-color: #43609c !important
    }
    .viafoura .vf-share-bar li [data-network='twitter'] .vf-share-icon {
    background-color: #3cceff !important
    }
    .viafoura .vf-share-bar li [data-network='email'] .vf-share-icon {
    background-color: #424242 !important
    }
    .viafoura .vf-share-bar li [data-network='whatsapp'] .vf-share-icon {
    background-color: #49cf06 !important
    }
    .viafoura .vf-tray-trigger--floating {
        display:none !important;
    }
</style></div></header><!-- MEMBERSHIP --><div class="entry_content" id="article-body"><p><span>TRIESTE Quando mancano pochi giorni a Natale e Capodanno, Confcommercio rilancia l’invito ai triestini a spendere nei negozi della città. Un appello già lanciato dal presidente Antonio Paoletti in occasione dell’inaugurazione dello stesso Mercatino di Natale, e ora ribadito a una settimana dalla Vigilia.</span><span></span></p>
<p><span>«Sulla scia dell’iniziativa attuata a livello nazionale – spiega Paoletti – anche la nostra associazione sta organizzando e promuovendo la campagna di sensibilizzazione “Compro sotto casa perché mi sento a casa”.</span></p>
   <link rel="stylesheet" href="https://www.gelestatic.it/cless/common/2018-v1/css/paywall.css" media="print" onload="this.media='all'">
   <noscript><link rel="stylesheet" href="https://www.gelestatic.it/cless/common/2018-v1/css/paywall.css"></noscript>
   
   <div id="paywall">
      <div class="paywall__content not__has__metered">
            <p class="paywall__login">Sei già registrato o abbonato?
                  <a class="paywall__login__cta" href="javascript:GeleSocial.openLoginModal()" title="accedi">ACCEDI</a>
            </p>
               <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 306 74">
  <defs/>
  <defs>
    <path id="a" d="M0 0h48v65H0z"/>
  </defs>
  <g fill="none" fill-rule="evenodd">
    <path fill="#000" d="M69.006 33v5.85h-3.957v19.46h4.02V64H55v-5.69l3.988-.064-.032-19.395H55V33h14.006zm15.876 0v5.85h-3.946v19.46h8.178v-5.3h5.281V64h-23.45v-5.69l3.946-.064V38.851h-3.945V33h13.936zm170.14 0v5.85h-4.072v19.46l6.711-.032v-5.172h5.572v10.86L240.72 64v-5.69l3.909-.032V38.851h-3.91V33h14.303zM146.86 33v5.85h-3.98v19.46h4.043V64h-14.037l-.032-5.754h4.01l-.03-19.395h-3.948V33h13.974zm29.563.35v11.283h-5.798c-1.31-2.726-4.359-4.627-7.73-4.627-4.783 0-8.668 3.803-8.668 8.526 0 4.691 3.885 8.59 8.668 8.59a8.555 8.555 0 007.379-4.184l7.176.031C175.555 59.31 169.826 64 162.862 64c-8.508 0-15.506-6.91-15.506-15.373 0-8.4 6.998-15.278 15.506-15.278 2.89 0 5.618.856 7.922 2.251v-2.25h5.638zm48.936 0c8.507 0 15.474 6.877 15.474 15.277 0 8.463-6.967 15.373-15.474 15.373-8.54 0-15.506-6.91-15.506-15.373 0-8.4 6.966-15.278 15.506-15.278zm-17.67 0v11.283h-5.844c-1.316-2.726-4.366-4.627-7.737-4.627-4.783 0-8.668 3.803-8.668 8.526 0 4.691 3.885 8.59 8.668 8.59a8.61 8.61 0 007.384-4.184l7.224.031C206.82 59.31 201.042 64 194.075 64c-8.54 0-15.506-6.91-15.506-15.373 0-8.4 6.966-15.278 15.506-15.278 2.89 0 5.618.856 7.93 2.251v-2.25h5.682zm72.637 0c8.508 0 15.474 6.877 15.474 15.277C295.8 57.09 288.833 64 280.325 64c-8.507 0-15.475-6.91-15.475-15.373 0-8.4 6.968-15.278 15.475-15.278zm-157.91 0c4.912 0 8.925 3.962 8.925 8.843s-4.013 8.875-8.893 8.907h-5.714v7.068h4.013v5.579H106.62v-5.642h3.98V39.086h-3.98V33.35h15.795zm102.975 6.656c-4.752 0-8.668 3.835-8.668 8.526 0 4.723 3.916 8.59 8.668 8.59 4.751 0 8.668-3.867 8.668-8.59 0-4.69-3.917-8.526-8.668-8.526zm54.967 0c-4.751 0-8.636 3.835-8.636 8.526 0 4.723 3.885 8.59 8.636 8.59 4.784 0 8.669-3.867 8.669-8.59 0-4.69-3.885-8.526-8.669-8.526zm-158.039-.92h-5.585v6.467l5.521.063c1.83.064 3.307-1.394 3.307-3.233 0-1.838-1.477-3.297-3.243-3.297z"/>
    <path fill="#FDDE32" d="M3.67 23.38h38.372V3.266H3.67z"/>
    <path fill="#0B0F10" d="M20.862 5.878c.076-.02.132-.02.227-.02.513 0 1.252.21 1.252.496 0 .114-.076.305-.493 1.77-.587 2.094-1.84 7.346-2.503 10.506-.304.191-1.196.438-1.536.438-.229 0-.361-.19-.608-.817-.266-.687-1.555-4.17-2.636-7.919-.588 3.14-1.1 6.034-1.347 7.822-.056.4-.094.667-.15.744-.077.094-.134.113-.267.113-.569 0-.967-.076-1.327-.4.91-3.539 1.384-5.52 2.333-9.48.076-.322.151-.568.208-.797l-.057-.19c-.19-.743-.303-1.106-.303-1.39 0-.228.056-.363.228-.457.398-.229 1.119-.438 1.706-.438.645 4.34 2.788 10.069 3.055 10.887h.093l2.125-10.868zM25.697 16.118c.436-1.16.759-2.57.759-3.369 0-.99-.151-1.427-.569-1.427-.455 0-1.138.856-1.138 2.456 0 .742.19 1.693.948 2.34m-1.422 1.998c.399 0 .74-.437 1.119-1.275a3.814 3.814 0 01-1.479-2.588c-.171.742-.304 1.58-.304 2.36 0 .97.228 1.503.664 1.503m5.329-3.824c.152 0 .322.188.322.456 0 .076 0 .153-.037.247-.55 1.447-1.385 2.399-2.902 2.341-.569 1.029-1.347 1.79-2.238 1.79-.513 0-1.365-.324-1.916-.761-.53-.42-.91-.971-.91-2.075 0-2.95 1.12-4.606 2.18-4.816.304-.76.817-1.219 1.423-1.219.665 0 1.101.534 1.575.687.777.246 1.118.913 1.118 1.96 0 1.16-.303 2.36-.853 3.673.853.019 1.48-.761 1.973-1.96.095-.248.17-.323.265-.323"/>
    <path fill="#0B0F10" d="M32.183 9.019c-.512 0-.835-.362-.835-.933 0-.743.589-1.751 1.461-1.751.645 0 .967.477.967 1.008 0 .743-.834 1.676-1.593 1.676m-.91 9.992c-.474 0-1.31-.494-1.822-1.218-.226-.342-.302-.76-.302-1.294 0-1.066.512-3.293.872-4.473.208-.723.341-1.161.474-1.447.569 0 1.86.305 1.86.704 0 .324-.38.8-.912 2.818-.303 1.142-.53 2.436-.53 3.026 0 .515.037.723.247.723.302 0 .947-.513 1.516-1.504.456-.78.74-1.408.91-1.826.076-.191.152-.229.247-.229.114 0 .304.19.304.42 0 .113-.039.266-.114.455-1.195 3.007-1.935 3.845-2.75 3.845"/>
    <mask id="b" fill="#fff">
      <use xlink:href="#a"/>
    </mask>
    <path fill="#4496AE" d="M8.958 59.746a6.51 6.51 0 003.252-5.631v-9.47c0-2.581 2.1-4.681 4.684-4.681h.003a4.677 4.677 0 012.954 1.054l.039.03.007.008c1.202 1.118 1.682 2.934 1.682 4.675v14.015H8.96zM.878 54.93V.877h43.388v39.305a7.609 7.609 0 00-3.926-1.095h-3.323v-2.174c2.301-.914 4.04-2.853 4.666-5.21.64-2.41-.17-5.14-2.164-7.305-1.82-1.974-4.999-2.45-5.761-2.45h-.027c-1.832-.097-5.032-.032-5.158-.03a2.663 2.663 0 00-2.5 1.669 2.657 2.657 0 00.587 2.945l.277.278a7.74 7.74 0 00-.396 1.214H5.696v.92H26.43c-.046 1.42.04 4.707.051 5.131 0 .096.01.19.015.285H5.696v.92H26.6a5.784 5.784 0 002.65 3.807H16.894a5.545 5.545 0 00-3.909 1.61H5.696v.92h6.54a5.518 5.518 0 00-.904 3.028v2.39H5.696v.92h5.636v5.416H5.696v.921h5.627a5.636 5.636 0 01-5.627 5.454A4.822 4.822 0 01.878 54.93zm44.266-14.143V0H.438v.01H0v54.92a5.7 5.7 0 005.696 5.692H21.58V65H48V46.74a7.637 7.637 0 00-2.856-5.952z" mask="url(#b)"/>
  </g>
</svg>

         <p class="paywall__title">Questo articolo è riservato a chi ha un abbonamento</p>
         <div class="paywall__offer paywall__offer--1">
               <p class="paywall__offer__title">Tutti i contenuti del sito</p>
               <p class="paywall__offer__claim">1€ al mese per 3 mesi <span>poi 2.99€ al mese per 3 mesi</span></p>
               <a class="paywall__offer__button" href="javascript:GeleSocial.showFormSubscription(undefined, RenderSocial.FUNNEL_MANAGER_ERROR,{'source':'PICCO_PAY_LOCK','productId':'PICCO_SIT_1M.0','testata':RenderSocial.GELOCAL_BRAND,'service':'purchase','ssoOnly'  : 'false','urlToken':'picnz3m13m299','wt_g':'PICCO_PAY_LOCK.paywall.lucchettato_so.'+RenderSocial.WT_ORIGIN_URL+'.STAI1euromese3mesi_a_d_locked.'}, true);" title="Attiva l’offerta">Attiva Ora</a>
               <p class="paywall__offer__text"><span>Noi Il Piccolo </span> la comunità dei lettori</p>
         </div>
      </div>
   </div><script type="text/javascript">
  if (!window.Zephr) window.Zephr = {};
  if (!window.Zephr.outcomes) window.Zephr.outcomes = {};
  window.Zephr.outcomes['ql_ilpiccolo_article'] = {
    featureLabel: 'ql_ilpiccolo_article',
    outcomeId: 'transformation/4',
    outcomeLabel: 'a_d_locked'
  };
</script>
</div><div class="paywall-adagio" style="display: none;"><div id="ph-paywall"></div></div></article><div class="entry_tags"><span class="entry_tags_title">Tag</span><ul class="entry_tags_list"><li><a href="/ricerca?tags=cronaca" title="cronaca">cronaca</a></li></ul></div><aside class="entry_insights"><h1 class="entry_insights_title">Per approfondire</h1><div class="entry_insights_list"><article class="entry entry-basic   "><figure class="entry_media"><a href="https://ilpiccolo.gelocal.it/trieste/cronaca/2021/12/16/news/il-ministro-franceschini-firma-il-decreto-giuliano-polo-e-il-soprintendente-del-verdi-di-trieste-1.41037715"><picture><source media="(max-width: 767px)" data-srcset="https://www.gelestatic.it/thimg/d4u2fa9Tb0Pya2FS9mAwFE6QHnE=/290x164/smart/filters:format(webp)/https%3A//ilpiccolo.gelocal.it/image/contentid/policy%3A1.41037714%3A1639688219/Immagine%25202021-12-16%2520215624.jpg%3Ff%3Ddetail_558%26h%3D720%26w%3D1280%26%24p%24f%24h%24w%3Dfb7f564" type="image/webp"><source data-srcset="https://www.gelestatic.it/thimg/d4u2fa9Tb0Pya2FS9mAwFE6QHnE=/290x164/smart/filters:format(webp)/https%3A//ilpiccolo.gelocal.it/image/contentid/policy%3A1.41037714%3A1639688219/Immagine%25202021-12-16%2520215624.jpg%3Ff%3Ddetail_558%26h%3D720%26w%3D1280%26%24p%24f%24h%24w%3Dfb7f564"	type="image/webp"><source media="(max-width: 767px)" data-srcset="https://www.gelestatic.it/thimg/rMIE5gjVg0qXhmo0QDoU063NAG8=/290x164/smart/https%3A//ilpiccolo.gelocal.it/image/contentid/policy%3A1.41037714%3A1639688219/Immagine%25202021-12-16%2520215624.jpg%3Ff%3Ddetail_558%26h%3D720%26w%3D1280%26%24p%24f%24h%24w%3Dfb7f564"><img src="//www.gelestatic.it/cless/common/2018-v1/img/lazy.png" data-src="https://www.gelestatic.it/thimg/rMIE5gjVg0qXhmo0QDoU063NAG8=/290x164/smart/https%3A//ilpiccolo.gelocal.it/image/contentid/policy%3A1.41037714%3A1639688219/Immagine%25202021-12-16%2520215624.jpg%3Ff%3Ddetail_558%26h%3D720%26w%3D1280%26%24p%24f%24h%24w%3Dfb7f564" alt="" class="lazyload"><noscript><img src="https://www.gelestatic.it/thimg/rMIE5gjVg0qXhmo0QDoU063NAG8=/290x164/smart/https%3A//ilpiccolo.gelocal.it/image/contentid/policy%3A1.41037714%3A1639688219/Immagine%25202021-12-16%2520215624.jpg%3Ff%3Ddetail_558%26h%3D720%26w%3D1280%26%24p%24f%24h%24w%3Dfb7f564" alt=""></noscript></picture></a></figure><div class="entry_content"><h2 class="entry_title"><a href="https://ilpiccolo.gelocal.it/trieste/cronaca/2021/12/16/news/il-ministro-franceschini-firma-il-decreto-giuliano-polo-e-il-soprintendente-del-verdi-di-trieste-1.41037715">Il ministro Franceschini firma il decreto: Giuliano Polo è il soprintendente del Verdi di Trieste</a></h2><span class="entry_author">Laura Tonero  </span></div></article><article class="entry entry-basic   "><figure class="entry_media"><a href="https://ilpiccolo.gelocal.it/trieste/cronaca/2021/12/16/news/l-egiziano-khalid-el-metaal-nuovo-rettore-del-collegio-del-mondo-unito-di-duino-1.41037598"><picture><source media="(max-width: 767px)" data-srcset="https://www.gelestatic.it/thimg/C32rfajCU45V-6Fits3Zlj7YHsE=/290x164/smart/filters:format(webp)/https%3A//ilpiccolo.gelocal.it/image/contentid/policy%3A1.41037597%3A1639685785/obj121371597_1.jpg%3Ff%3Ddetail_558%26h%3D720%26w%3D1280%26%24p%24f%24h%24w%3De6dfc0c" type="image/webp"><source data-srcset="https://www.gelestatic.it/thimg/C32rfajCU45V-6Fits3Zlj7YHsE=/290x164/smart/filters:format(webp)/https%3A//ilpiccolo.gelocal.it/image/contentid/policy%3A1.41037597%3A1639685785/obj121371597_1.jpg%3Ff%3Ddetail_558%26h%3D720%26w%3D1280%26%24p%24f%24h%24w%3De6dfc0c"	type="image/webp"><source media="(max-width: 767px)" data-srcset="https://www.gelestatic.it/thimg/Y1yn7kebt2hR9_tAg8KyLG9uKuQ=/290x164/smart/https%3A//ilpiccolo.gelocal.it/image/contentid/policy%3A1.41037597%3A1639685785/obj121371597_1.jpg%3Ff%3Ddetail_558%26h%3D720%26w%3D1280%26%24p%24f%24h%24w%3De6dfc0c"><img src="//www.gelestatic.it/cless/common/2018-v1/img/lazy.png" data-src="https://www.gelestatic.it/thimg/Y1yn7kebt2hR9_tAg8KyLG9uKuQ=/290x164/smart/https%3A//ilpiccolo.gelocal.it/image/contentid/policy%3A1.41037597%3A1639685785/obj121371597_1.jpg%3Ff%3Ddetail_558%26h%3D720%26w%3D1280%26%24p%24f%24h%24w%3De6dfc0c" alt="" class="lazyload"><noscript><img src="https://www.gelestatic.it/thimg/Y1yn7kebt2hR9_tAg8KyLG9uKuQ=/290x164/smart/https%3A//ilpiccolo.gelocal.it/image/contentid/policy%3A1.41037597%3A1639685785/obj121371597_1.jpg%3Ff%3Ddetail_558%26h%3D720%26w%3D1280%26%24p%24f%24h%24w%3De6dfc0c" alt=""></noscript></picture></a></figure><div class="entry_content"><h2 class="entry_title"><a href="https://ilpiccolo.gelocal.it/trieste/cronaca/2021/12/16/news/l-egiziano-khalid-el-metaal-nuovo-rettore-del-collegio-del-mondo-unito-di-duino-1.41037598">L’egiziano Khalid El-Metaal nuovo rettore del Collegio del Mondo unito di Duino</a></h2><span class="entry_author">Ugo Salvini</span></div></article><article class="entry entry-basic   "><figure class="entry_media"><a href="https://ilpiccolo.gelocal.it/trieste/cronaca/2021/12/16/news/vittoria-dei-no-litio-stop-alla-miniera-in-serbia-1.41037418"><picture><source media="(max-width: 767px)" data-srcset="https://www.gelestatic.it/thimg/zWVo0dmnMHqOF3Ix_-58bm9ORkQ=/290x164/smart/filters:format(webp)/https%3A//ilpiccolo.gelocal.it/image/contentid/policy%3A1.41037417%3A1639681386/obj121370206_1.jpg%3Ff%3Ddetail_558%26h%3D720%26w%3D1280%26%24p%24f%24h%24w%3D30907b7" type="image/webp"><source data-srcset="https://www.gelestatic.it/thimg/zWVo0dmnMHqOF3Ix_-58bm9ORkQ=/290x164/smart/filters:format(webp)/https%3A//ilpiccolo.gelocal.it/image/contentid/policy%3A1.41037417%3A1639681386/obj121370206_1.jpg%3Ff%3Ddetail_558%26h%3D720%26w%3D1280%26%24p%24f%24h%24w%3D30907b7"	type="image/webp"><source media="(max-width: 767px)" data-srcset="https://www.gelestatic.it/thimg/j-RNAEf8pc64QQJ48gyjwOfYERo=/290x164/smart/https%3A//ilpiccolo.gelocal.it/image/contentid/policy%3A1.41037417%3A1639681386/obj121370206_1.jpg%3Ff%3Ddetail_558%26h%3D720%26w%3D1280%26%24p%24f%24h%24w%3D30907b7"><img src="//www.gelestatic.it/cless/common/2018-v1/img/lazy.png" data-src="https://www.gelestatic.it/thimg/j-RNAEf8pc64QQJ48gyjwOfYERo=/290x164/smart/https%3A//ilpiccolo.gelocal.it/image/contentid/policy%3A1.41037417%3A1639681386/obj121370206_1.jpg%3Ff%3Ddetail_558%26h%3D720%26w%3D1280%26%24p%24f%24h%24w%3D30907b7" alt="" class="lazyload"><noscript><img src="https://www.gelestatic.it/thimg/j-RNAEf8pc64QQJ48gyjwOfYERo=/290x164/smart/https%3A//ilpiccolo.gelocal.it/image/contentid/policy%3A1.41037417%3A1639681386/obj121370206_1.jpg%3Ff%3Ddetail_558%26h%3D720%26w%3D1280%26%24p%24f%24h%24w%3D30907b7" alt=""></noscript></picture></a></figure><div class="entry_content"><h2 class="entry_title"><a href="https://ilpiccolo.gelocal.it/trieste/cronaca/2021/12/16/news/vittoria-dei-no-litio-stop-alla-miniera-in-serbia-1.41037418">Vittoria dei “no litio”: stop alla miniera in Serbia</a></h2><span class="entry_author">Stefano Giantin</span></div></article></div></aside><div id="advHook-Middle2"></div><div id="advHook-Middle3"></div><!-- Middle8 --><div id="adv-Middle8"></div><!-- FINE Middle8 --><!-- Middle9 --><div id="adv-Middle9"></div><!-- FINE Middle9 --><div id="desktop-taboola-below-article-thumbnails"></div><div id="desktop-taboola-below-article-thumbnails-2nd"></div></div><div class="gnn-sidebar"><!-- SIDEBAR nuova adv --><!-- Middle 1 --><div id="adv-Middle1"><script>try { MNZ_RICH('Middle1'); } catch(e) {}</script></div><!-- FINE Middle 1 --><!-- INIZIO WIDGET VASCHETTA VIDEO -->
<div id="widget-video-manzoni">
    <article>
    <!-- focus -->
	<span>Video del giorno</span>
    <figure>
        <div id="player_ex_151270" class="responsive-video">         
            <div class="snappedPlaceholder" id="player_img_151270">             
                <img class="lazyload" data-src="https://www.repstatic.it/video/photo/2021/12/16/807089/807089-thumb-rep-r211215_orso_abruzzo.jpg" width="735" height="416">
            </div>
        </div>
        <script>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</script>
    </figure>
    <h2><a href="https://video.ilpiccolo.gelocal.it/green-and-blue/biodiversita/l-incontro-virale-sulla-neve-in-abruzzo-tra-un-orso-e-un-cane-ma-non-e-un-buon-segno/151270/151918" title="L&#039;incontro virale tra un orso e un cane sulla neve in Abruzzo: &quot;Ma non &egrave; un buon segno&quot;">L&#039;incontro virale tra un orso e un cane sulla neve in Abruzzo: &quot;Ma non &egrave; un buon segno&quot;</a></h2>
</article></div>

<style>
#widget-video-manzoni {
 position: relative;
 padding: 16px;
 background-color: #f7f7f7;
 margin-bottom: 32px;
 /* width: 400px; */
 }

  #widget-video-manzoni article {
    position: relative;
  }

  #widget-video-manzoni article span {
    display: block;
    font-size: 12px;
    line-height: 18px;
    font-weight: 500;
    font-family: inherit;
    color: #4b88ca;
    text-transform: uppercase;
    margin-bottom: 4px;
  }

  #widget-video-manzoni article figure {
    position: relative;
    margin-top: 0;
    margin-left: 0;
    margin-right: 0;
    margin-bottom: 10px;
  }

  #widget-video-manzoni article figure .responsive-video {
    position: relative;
    padding-bottom: 56.25%;
    height: 0;
    overflow: hidden;
  }

  #widget-video-manzoni article figure .responsive-video iframe,
  #widget-video-manzoni article figure .responsive-video img,
  #widget-video-manzoni article figure .responsive-video video,
  #widget-video-manzoni article figure .video-embed {
    position: absolute;
    top: 0;
    width: 100%;
    height: 100%;
    left: 0;
  }

  #widget-video-manzoni article h2 {
    font-weight: 500;
    margin-top: 0;
    margin-bottom: 4px;
    line-height: 1.2;
    font-family: inherit;
  }

  #widget-video-manzoni article h2 a {
    text-decoration: none;
    transition: .2s ease-out;
    color: inherit;
  }
</style>
  <!-- FINE WIDGET VASCHETTA VIDEO -->
          
<!-- End crontab SSI-Include video.ilpiccolo.gelocal.it --><div id="adv-TabR"><script>try { MNZ_RICH('TabR'); } catch(e) {}</script></div>
<div id="ph-banner_editoriale_medium"></div><!-- Middle 2 --><div id="adv-Middle2">
  <script>
    try {
      MNZ_RICH('Middle2');
    } catch (e) {}
  </script>
</div><!-- FINE Middle 2 -->
    <div style="width: 300px;height: 80px;border:3px solid #cecece;display:block;background-color:#cecece;cursor:pointer;margin: 0 0 25px;" onClick="location.href='https://www.casadivita.despar.it/ricetta/polpette-barbabietole-ceci-salsa-yogurt-erba-cipollina/?utm_source=mattinopadova&utm_medium=banner&utm_campaign=banner+mattinopadova'"><style type="text/css"> @import url(https://fonts.googleapis.com/css?family=PT+Sans:700);</style><div style="float:left; width:110px; height:74px; background-color:#90c539; position:relative;"><img src="https://www.casadivita.despar.it/app/uploads/2021/12/POLPETTE-BARBABIETOLE-sito-300x234.jpg" width="110" height="74" /></div><div style="float:right; width:180px; height:74px; background-color:#90c539; text-align:center;  "><h3 style="font-family:PT Sans; font-size:12px; line-height:13px; color:#FFF; font-weight:bold; margin:2px 0 0 0; padding:2px 5px; float:left; width:168px; height:40px; overflow:hidden; text-transform:uppercase; text-align: left; ">Polpette di barbabietole e ceci con salsa allo yogurt ed erba cipollina</h3><div style="width:170px; height:27px; margin:2px; float: right; padding: 0 3px"><img src="https://www.casadivita.despar.it/app/themes/casadivita/dist/images/logo-manzoni.png" alt="Casa di Vita" style="width:80px; margin: 0 0 2px 2px; float: right;" /></div></div></div>
<aside class="gnn-sidebar-homepage">
    <h1 class="block_title" data-text="Ora in Homepage">Ora in Homepage</h1>
    
	    <article class="entry is-reserved">
			<figure class="entry_media">
	            <a href="https://ilpiccolo.gelocal.it/trieste/cronaca/2021/12/16/news/il-ministro-franceschini-firma-il-decreto-giuliano-polo-e-il-soprintendente-del-verdi-di-trieste-1.41037715">
                    <source data-srcset="https://www.gelestatic.it/thimg/BDg7gwjO2yBZzlDlP2nIW1VotDA=/fit-in/390x220/filters:format(webp)/https%3A//ilpiccolo.gelocal.it/image/contentid/policy%3A1.41037714%3A1639688219/Immagine%25202021-12-16%2520215624.jpg%3Ff%3Ddetail_558%26h%3D720%26w%3D1280%26%24p%24f%24h%24w%3Dfb7f564" type="image/webp">					
	                <img src="//www.gelestatic.it/cless/common/2018-v1/img/lazy.png" data-src="https://www.gelestatic.it/thimg/5Og_nI-9_Ojo9fHm9s_BhVODHbE=/fit-in/390x220/https%3A//ilpiccolo.gelocal.it/image/contentid/policy%3A1.41037714%3A1639688219/Immagine%25202021-12-16%2520215624.jpg%3Ff%3Ddetail_558%26h%3D720%26w%3D1280%26%24p%24f%24h%24w%3Dfb7f564" class="lazyload">
					<noscript><img src="https://www.gelestatic.it/thimg/5Og_nI-9_Ojo9fHm9s_BhVODHbE=/fit-in/390x220/https%3A//ilpiccolo.gelocal.it/image/contentid/policy%3A1.41037714%3A1639688219/Immagine%25202021-12-16%2520215624.jpg%3Ff%3Ddetail_558%26h%3D720%26w%3D1280%26%24p%24f%24h%24w%3Dfb7f564"></noscript>
	            </a>
	        </figure>
	        <div class="entry_content">
	            <h2 class="entry_title">
	                <a href="https://ilpiccolo.gelocal.it/trieste/cronaca/2021/12/16/news/il-ministro-franceschini-firma-il-decreto-giuliano-polo-e-il-soprintendente-del-verdi-di-trieste-1.41037715" title="Il ministro Franceschini firma il decreto: Giuliano Polo è il soprintendente del Verdi di Trieste">Il ministro Franceschini firma il decreto: Giuliano Polo è il soprintendente del Verdi di Trieste</a>
	            </h2>
				<span class="entry_author">Laura Tonero  </span>
	        </div>
	    </article>
	    <article class="entry ">
	        <div class="entry_content">
	            <h2 class="entry_title">
	                <a href="https://ilpiccolo.gelocal.it/trieste/cronaca/2021/12/16/news/trieste-scontro-tra-pedone-e-scooter-in-via-carducci-un-ferito-e-traffico-in-tilt-1.41037057" title="Scontro tra pedone e scooter in via Carducci: due feriti e traffico in tilt">Scontro tra pedone e scooter in via Carducci: due feriti e traffico in tilt</a>
	            </h2>
				<span class="entry_author">gianpaolo sarti</span>
	        </div>
	    </article>
	    <article class="entry is-reserved">
	        <div class="entry_content">
	            <h2 class="entry_title">
	                <a href="https://ilpiccolo.gelocal.it/trieste/cronaca/2021/12/16/news/a-trieste-confcommercio-lancia-il-suo-appello-di-natale-comprate-sotto-casa-1.41037586" title="A Trieste Confcommercio lancia il suo appello di Natale: «Comprate sotto casa»">A Trieste Confcommercio lancia il suo appello di Natale: «Comprate sotto casa»</a>
	            </h2>
				<span class="entry_author">Micol Brusaferro  </span>
	        </div>
	    </article>
</aside>
<div id="adv-x39"><script>try { MNZ_RICH('x39'); } catch(e) {}</script></div><!-- Middle 3 --><div id="adv-Middle3">
  <script>
    try {
      MNZ_RICH('Middle3');
    } catch (e) {}
  </script>
</div><!-- FINE Middle 3 --><!-- 
    <esi:include src="http://www.repstatic.it/cless/common/adv/include/x38.html"/>
 --><!-- 
    <esi:include src="http://www.repstatic.it/cless/common/adv/include/x37.html"/>
 --><div id="adv-x36"><script>try { MNZ_RICH('x36'); } catch(e) {}</script></div><!-- Middle 4 --><div id="adv-Middle4">
  <script>
    try {
      MNZ_RICH('Middle4');
    } catch (e) {}
  </script>
</div><!-- FINE Middle 4 -->





    



  <link rel="stylesheet" href="https://www.lastampastatic.it/cless/common/component/widget/slider/2020-v1/css/slider.css">

  <aside id="widgetSlider-ch">
      <div class="swiper-container swiper-ch-container">
        <div class="swiper-wrapper">
          

              
                
                
                
			  

              
                <div class="swiper-slide">
                   <!-- from-salute -->
                   <article class="entry from-green_and_blue">
                      <h4 class="entry_header"><a href="https://ilpiccolo.gelocal.it/green-and-blue">Green and Blue</a></h4>
                      
                      
                      <figure class="entry_media ">
                         <a href="https://ilpiccolo.gelocal.it/green-and-blue/2021/12/16/news/abruzzo_l_orso_incontra_un_cane_ma_non_e_un_gioco-330409188/">
                            <picture style="padding-bottom: calc((431 / 767) * 100%)">
                              <source media="(max-width: 767px)" data-srcset="https://www.gelestatic.it/thimg/rFl5vmj7MrSJAg2iuoPT2nxO2Nk=/390x220/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2021/12/16/160747492-ff7cb114-1aaf-450e-acf4-aaea49d19217.jpg" type="image/webp">
                              <source data-srcset="https://www.gelestatic.it/thimg/XCZyYKHiTVvUHTQ4UyIoxQtggT0=/767x431/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2021/12/16/160747492-ff7cb114-1aaf-450e-acf4-aaea49d19217.jpg"  type="image/webp">
                              <source media="(max-width: 767px)" data-srcset="https://www.gelestatic.it/thimg/hC41lgN8QWZu3nHn3tMS-9QiuZc=/390x220/smart/https%3A//www.repstatic.it/content/contenthub/img/2021/12/16/160747492-ff7cb114-1aaf-450e-acf4-aaea49d19217.jpg">
                              <img src="//www.gelestatic.it/cless/common/2018-v1/img/lazy.png" data-src="https://www.gelestatic.it/thimg/pROCpA0naa62OoQ_GuwVEcONvWE=/767x431/smart/https%3A//www.repstatic.it/content/contenthub/img/2021/12/16/160747492-ff7cb114-1aaf-450e-acf4-aaea49d19217.jpg" alt="" class="lazyload">
                              <noscript><img src="https://www.gelestatic.it/thimg/pROCpA0naa62OoQ_GuwVEcONvWE=/767x431/smart/https%3A//www.repstatic.it/content/contenthub/img/2021/12/16/160747492-ff7cb114-1aaf-450e-acf4-aaea49d19217.jpg" alt=""></noscript>
                            </picture>
                         </a>
                      </figure>
                      
                      <div class="entry_content">
                         <h2 class="entry_title">
                            <a href="https://ilpiccolo.gelocal.it/green-and-blue/2021/12/16/news/abruzzo_l_orso_incontra_un_cane_ma_non_e_un_gioco-330409188/">Abruzzo: l'orso incontra un cane. Ma gli esperti avvertono: "Non è un gioco"</a>
                         </h2>
                         
                              <span class="entry_author">di Giacomo Talignani</span>
                          
                      </div>
                   </article>
                </div>
              
          

              
                
                
                
              

              
                <div class="swiper-slide">
                   <!-- from-salute -->
                   <article class="entry from-ilgusto">
                      <h4 class="entry_header"><a href="https://ilpiccolo.gelocal.it/il-gusto">Il Gusto</a></h4>
                      
                      
                      <figure class="entry_media ">
                         <a href="https://ilpiccolo.gelocal.it/il-gusto/2021/12/16/news/aurelio_de_laurentiis_cibo_intervista-330152123/">
                            <picture style="padding-bottom: calc((431 / 767) * 100%)">
                              <source media="(max-width: 767px)" data-srcset="https://www.gelestatic.it/thimg/6kEwPvavsLxS1NcvCyw2aKKWBug=/390x220/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2021/12/16/111049179-0cba7ca1-a422-4da8-8241-7125ff2250ed.jpg" type="image/webp">
                              <source data-srcset="https://www.gelestatic.it/thimg/pSV9Cs6Sbzp7hCAt2jQnROK3o2s=/767x431/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2021/12/16/111049179-0cba7ca1-a422-4da8-8241-7125ff2250ed.jpg"  type="image/webp">
                              <source media="(max-width: 767px)" data-srcset="https://www.gelestatic.it/thimg/-Fk8sG4CMh8Y_Lil8RDfUQn2NUk=/390x220/smart/https%3A//www.repstatic.it/content/contenthub/img/2021/12/16/111049179-0cba7ca1-a422-4da8-8241-7125ff2250ed.jpg">
                              <img src="//www.gelestatic.it/cless/common/2018-v1/img/lazy.png" data-src="https://www.gelestatic.it/thimg/99aq3S6jQZ0Kw3__7IFCXMO0W0Y=/767x431/smart/https%3A//www.repstatic.it/content/contenthub/img/2021/12/16/111049179-0cba7ca1-a422-4da8-8241-7125ff2250ed.jpg" alt="" class="lazyload">
                              <noscript><img src="https://www.gelestatic.it/thimg/99aq3S6jQZ0Kw3__7IFCXMO0W0Y=/767x431/smart/https%3A//www.repstatic.it/content/contenthub/img/2021/12/16/111049179-0cba7ca1-a422-4da8-8241-7125ff2250ed.jpg" alt=""></noscript>
                            </picture>
                         </a>
                      </figure>
                      
                      <div class="entry_content">
                         <h2 class="entry_title">
                            <a href="https://ilpiccolo.gelocal.it/il-gusto/2021/12/16/news/aurelio_de_laurentiis_cibo_intervista-330152123/">Aurelio De Laurentiis: "Ve lo confesso, non mi piace la pizza napoletana"</a>
                         </h2>
                         
                      </div>
                   </article>
                </div>
              
          

              
                
                
                
              

              
                <div class="swiper-slide">
                   <!-- from-salute -->
                   <article class="entry from-ilgusto">
                      <h4 class="entry_header"><a href="https://ilpiccolo.gelocal.it/il-gusto">Il Gusto</a></h4>
                      
                      
                      <figure class="entry_media ">
                         <a href="https://ilpiccolo.gelocal.it/il-gusto/2021/12/16/news/la_cerca_del_tartufo_e_patrimonio_dell_umanita_dell_unesco-330387521/">
                            <picture style="padding-bottom: calc((431 / 767) * 100%)">
                              <source media="(max-width: 767px)" data-srcset="https://www.gelestatic.it/thimg/UcaWQibY4Crua6o9S3KCQ0BH7OU=/390x220/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2021/12/16/111600124-cdf146ac-7c7b-48d9-b0dd-be89ecccb9f9.jpg" type="image/webp">
                              <source data-srcset="https://www.gelestatic.it/thimg/pvC45XY_p_Jmms-SrHuvoHE945s=/767x431/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2021/12/16/111600124-cdf146ac-7c7b-48d9-b0dd-be89ecccb9f9.jpg"  type="image/webp">
                              <source media="(max-width: 767px)" data-srcset="https://www.gelestatic.it/thimg/NWjaplH5vOrTxQFdgVJyQw9wV2U=/390x220/smart/https%3A//www.repstatic.it/content/contenthub/img/2021/12/16/111600124-cdf146ac-7c7b-48d9-b0dd-be89ecccb9f9.jpg">
                              <img src="//www.gelestatic.it/cless/common/2018-v1/img/lazy.png" data-src="https://www.gelestatic.it/thimg/uM0Ka8Jss5xGFY6NgDfIylpdykc=/767x431/smart/https%3A//www.repstatic.it/content/contenthub/img/2021/12/16/111600124-cdf146ac-7c7b-48d9-b0dd-be89ecccb9f9.jpg" alt="" class="lazyload">
                              <noscript><img src="https://www.gelestatic.it/thimg/uM0Ka8Jss5xGFY6NgDfIylpdykc=/767x431/smart/https%3A//www.repstatic.it/content/contenthub/img/2021/12/16/111600124-cdf146ac-7c7b-48d9-b0dd-be89ecccb9f9.jpg" alt=""></noscript>
                            </picture>
                         </a>
                      </figure>
                      
                      <div class="entry_content">
                         <h2 class="entry_title">
                            <a href="https://ilpiccolo.gelocal.it/il-gusto/2021/12/16/news/la_cerca_del_tartufo_e_patrimonio_dell_umanita_dell_unesco-330387521/"><span class="gwt-InlineHTML kpm3-TitleLabel"></a><a href="https://ilpiccolo.gelocal.it/il-gusto/2021/12/16/news/la_cerca_del_tartufo_e_patrimonio_dell_umanita_dell_unesco-330387521/">La cerca del tartufo è patrimonio dell'umanità dell'Unesco</a><a href="https://ilpiccolo.gelocal.it/il-gusto/2021/12/16/news/la_cerca_del_tartufo_e_patrimonio_dell_umanita_dell_unesco-330387521/"></span></a>
                         </h2>
                         
                      </div>
                   </article>
                </div>
              
          

              
                
                
                
			  

              
                <div class="swiper-slide">
                   <!-- from-salute -->
                   <article class="entry from-green_and_blue">
                      <h4 class="entry_header"><a href="https://ilpiccolo.gelocal.it/green-and-blue">Green and Blue</a></h4>
                      
                      
                      <figure class="entry_media ">
                         <a href="https://ilpiccolo.gelocal.it/green-and-blue/2021/12/15/news/tutorial_pacchetti_regalo_natale_green_sostenibili-330186838/">
                            <picture style="padding-bottom: calc((431 / 767) * 100%)">
                              <source media="(max-width: 767px)" data-srcset="https://www.gelestatic.it/thimg/6cZHNOw5gmVcoTtE48_Glv40bSY=/390x220/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2021/12/15/085536768-567d1b0c-bd2d-4921-b365-8dbc27b7a1b8.jpg" type="image/webp">
                              <source data-srcset="https://www.gelestatic.it/thimg/FeljcjZYAZUc5RhIXj2gBPHAXag=/767x431/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2021/12/15/085536768-567d1b0c-bd2d-4921-b365-8dbc27b7a1b8.jpg"  type="image/webp">
                              <source media="(max-width: 767px)" data-srcset="https://www.gelestatic.it/thimg/pjGjjd-8P6mx6ptg6hUG3BpRSKk=/390x220/smart/https%3A//www.repstatic.it/content/contenthub/img/2021/12/15/085536768-567d1b0c-bd2d-4921-b365-8dbc27b7a1b8.jpg">
                              <img src="//www.gelestatic.it/cless/common/2018-v1/img/lazy.png" data-src="https://www.gelestatic.it/thimg/Y5v5ZD_XOubCm7XUyLoPGjxaB68=/767x431/smart/https%3A//www.repstatic.it/content/contenthub/img/2021/12/15/085536768-567d1b0c-bd2d-4921-b365-8dbc27b7a1b8.jpg" alt="" class="lazyload">
                              <noscript><img src="https://www.gelestatic.it/thimg/Y5v5ZD_XOubCm7XUyLoPGjxaB68=/767x431/smart/https%3A//www.repstatic.it/content/contenthub/img/2021/12/15/085536768-567d1b0c-bd2d-4921-b365-8dbc27b7a1b8.jpg" alt=""></noscript>
                            </picture>
                         </a>
                      </figure>
                      
                      <div class="entry_content">
                         <h2 class="entry_title">
                            <a href="https://ilpiccolo.gelocal.it/green-and-blue/2021/12/15/news/tutorial_pacchetti_regalo_natale_green_sostenibili-330186838/">Un Natale green? Anche l'incarto conta. Le alternative sostenibili per i doni</a>
                         </h2>
                         
                              <span class="entry_author">di Paola Rosa Adragna</span>
                          
                      </div>
                   </article>
                </div>
              
          

              
                
                
                
              

              
                <div class="swiper-slide">
                   <!-- from-salute -->
                   <article class="entry from-ilgusto">
                      <h4 class="entry_header"><a href="https://ilpiccolo.gelocal.it/il-gusto">Il Gusto</a></h4>
                      
                      
                      <figure class="entry_media ">
                         <a href="https://ilpiccolo.gelocal.it/il-gusto/2021/12/16/news/cuba_rivoluzione_gastronomica_itinerario_viaggio-330331902/">
                            <picture style="padding-bottom: calc((431 / 767) * 100%)">
                              <source media="(max-width: 767px)" data-srcset="https://www.gelestatic.it/thimg/quYLo-cCGSAunGNSLYEZR7_8sbc=/390x220/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2021/12/15/230725970-dc408fa5-40ef-4549-a703-32861341a02e.jpg" type="image/webp">
                              <source data-srcset="https://www.gelestatic.it/thimg/bmgnuH4vWdMQXAe8MovaRkbBaYo=/767x431/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2021/12/15/230725970-dc408fa5-40ef-4549-a703-32861341a02e.jpg"  type="image/webp">
                              <source media="(max-width: 767px)" data-srcset="https://www.gelestatic.it/thimg/5Vybt2FprVnQ_Wju6a2PQTjL160=/390x220/smart/https%3A//www.repstatic.it/content/contenthub/img/2021/12/15/230725970-dc408fa5-40ef-4549-a703-32861341a02e.jpg">
                              <img src="//www.gelestatic.it/cless/common/2018-v1/img/lazy.png" data-src="https://www.gelestatic.it/thimg/MvVBwpXCqnohtVG_brCpOXpUfCY=/767x431/smart/https%3A//www.repstatic.it/content/contenthub/img/2021/12/15/230725970-dc408fa5-40ef-4549-a703-32861341a02e.jpg" alt="" class="lazyload">
                              <noscript><img src="https://www.gelestatic.it/thimg/MvVBwpXCqnohtVG_brCpOXpUfCY=/767x431/smart/https%3A//www.repstatic.it/content/contenthub/img/2021/12/15/230725970-dc408fa5-40ef-4549-a703-32861341a02e.jpg" alt=""></noscript>
                            </picture>
                         </a>
                      </figure>
                      
                      <div class="entry_content">
                         <h2 class="entry_title">
                            <a href="https://ilpiccolo.gelocal.it/il-gusto/2021/12/16/news/cuba_rivoluzione_gastronomica_itinerario_viaggio-330331902/">Ora a Cuba la Revolución è gastronomica</a>
                         </h2>
                         
                              <span class="entry_author">di Valeria Robecco</span>
                          
                      </div>
                   </article>
                </div>
              
          

              
                
                
                
              

              
                <div class="swiper-slide">
                   <!-- from-salute -->
                   <article class="entry from-ilgusto">
                      <h4 class="entry_header"><a href="https://ilpiccolo.gelocal.it/il-gusto">Il Gusto</a></h4>
                      
                      
                      <figure class="entry_media ">
                         <a href="https://ilpiccolo.gelocal.it/il-gusto/2021/12/16/news/la_cerca_del_tartufo_e_patrimonio_dell_umanita_dell_unesco-330387521/">
                            <picture style="padding-bottom: calc((431 / 767) * 100%)">
                              <source media="(max-width: 767px)" data-srcset="https://www.gelestatic.it/thimg/RcMTwj6SyFFUuXDG2q_mKpgXlEs=/390x220/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2021/12/16/105927661-b3d3d58e-6332-48d4-8045-188a5ea919c5.jpg" type="image/webp">
                              <source data-srcset="https://www.gelestatic.it/thimg/JT47jGpGIxPcJutpvqJI5ghuVu0=/767x431/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2021/12/16/105927661-b3d3d58e-6332-48d4-8045-188a5ea919c5.jpg"  type="image/webp">
                              <source media="(max-width: 767px)" data-srcset="https://www.gelestatic.it/thimg/ZUBBgKRoIIb811q030sPRsrN71U=/390x220/smart/https%3A//www.repstatic.it/content/contenthub/img/2021/12/16/105927661-b3d3d58e-6332-48d4-8045-188a5ea919c5.jpg">
                              <img src="//www.gelestatic.it/cless/common/2018-v1/img/lazy.png" data-src="https://www.gelestatic.it/thimg/PhO9mnvRs0f-gp2ArKc0_G6O6qE=/767x431/smart/https%3A//www.repstatic.it/content/contenthub/img/2021/12/16/105927661-b3d3d58e-6332-48d4-8045-188a5ea919c5.jpg" alt="" class="lazyload">
                              <noscript><img src="https://www.gelestatic.it/thimg/PhO9mnvRs0f-gp2ArKc0_G6O6qE=/767x431/smart/https%3A//www.repstatic.it/content/contenthub/img/2021/12/16/105927661-b3d3d58e-6332-48d4-8045-188a5ea919c5.jpg" alt=""></noscript>
                            </picture>
                         </a>
                      </figure>
                      
                      <div class="entry_content">
                         <h2 class="entry_title">
                            <a href="https://ilpiccolo.gelocal.it/il-gusto/2021/12/16/news/la_cerca_del_tartufo_e_patrimonio_dell_umanita_dell_unesco-330387521/">La cerca del tartufo in Italia è patrimonio dell'umanità dell'Unesco</a>
                         </h2>
                         
                              <span class="entry_author">di Elisabetta Pagani</span>
                          
                      </div>
                   </article>
                </div>
              
          

              
                
                
                
              

              
                <div class="swiper-slide">
                   <!-- from-salute -->
                   <article class="entry from-salute">
                      <h4 class="entry_header"><a href="https://ilpiccolo.gelocal.it/salute">Salute</a></h4>
                      
                      
                      <figure class="entry_media ">
                         <a href="https://ilpiccolo.gelocal.it/salute/2021/12/13/news/natale_difficile_da_programmare_consigli_psichiatra-329142981/">
                            <picture style="padding-bottom: calc((431 / 767) * 100%)">
                              <source media="(max-width: 767px)" data-srcset="https://www.gelestatic.it/thimg/2OdBpEIdlawoJDhdcPPdytalW-Q=/390x220/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2021/12/09/115205034-39bf2a1e-fe87-4682-9b50-e2ce03daf4ad.jpg" type="image/webp">
                              <source data-srcset="https://www.gelestatic.it/thimg/AEGR6mJd-FIx0zanqusUnkuht5o=/767x431/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2021/12/09/115205034-39bf2a1e-fe87-4682-9b50-e2ce03daf4ad.jpg"  type="image/webp">
                              <source media="(max-width: 767px)" data-srcset="https://www.gelestatic.it/thimg/E0t2JapeKdRz5gcsFgoGE31pseg=/390x220/smart/https%3A//www.repstatic.it/content/contenthub/img/2021/12/09/115205034-39bf2a1e-fe87-4682-9b50-e2ce03daf4ad.jpg">
                              <img src="//www.gelestatic.it/cless/common/2018-v1/img/lazy.png" data-src="https://www.gelestatic.it/thimg/AMB2xr5aKb_wgQ7s4tMVVlM9-dQ=/767x431/smart/https%3A//www.repstatic.it/content/contenthub/img/2021/12/09/115205034-39bf2a1e-fe87-4682-9b50-e2ce03daf4ad.jpg" alt="" class="lazyload">
                              <noscript><img src="https://www.gelestatic.it/thimg/AMB2xr5aKb_wgQ7s4tMVVlM9-dQ=/767x431/smart/https%3A//www.repstatic.it/content/contenthub/img/2021/12/09/115205034-39bf2a1e-fe87-4682-9b50-e2ce03daf4ad.jpg" alt=""></noscript>
                            </picture>
                         </a>
                      </figure>
                      
                      <div class="entry_content">
                         <h2 class="entry_title">
                            <a href="https://ilpiccolo.gelocal.it/salute/2021/12/13/news/natale_difficile_da_programmare_consigli_psichiatra-329142981/">Il secondo Natale sospeso, come reagire all'incertezza prolungata</a>
                         </h2>
                         
                              <span class="entry_author">di Cinzia Lucchelli</span>
                          
                      </div>
                   </article>
                </div>
              
          

              
                
                
                
              

              
                <div class="swiper-slide">
                   <!-- from-salute -->
                   <article class="entry from-ilgusto">
                      <h4 class="entry_header"><a href="https://ilpiccolo.gelocal.it/il-gusto">Il Gusto</a></h4>
                      
                      
                      <figure class="entry_media ">
                         <a href="https://ilpiccolo.gelocal.it/il-gusto/2021/12/16/news/ristorante_casa_rapisarda_a_numana_recensione_raspelli-329941388/">
                            <picture style="padding-bottom: calc((431 / 767) * 100%)">
                              <source media="(max-width: 767px)" data-srcset="https://www.gelestatic.it/thimg/HdSznM0LpfkPQYDf6k_NeYhq_Fc=/390x220/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2021/12/12/160344121-292fa35c-e4bb-41b1-9d89-6a9c4f6ccdd8.jpg" type="image/webp">
                              <source data-srcset="https://www.gelestatic.it/thimg/qpmMu-jmIh0X6i1Zem9Jhq9KRIg=/767x431/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2021/12/12/160344121-292fa35c-e4bb-41b1-9d89-6a9c4f6ccdd8.jpg"  type="image/webp">
                              <source media="(max-width: 767px)" data-srcset="https://www.gelestatic.it/thimg/u0gxguNaSI_vqhn95yb47aeFYiA=/390x220/smart/https%3A//www.repstatic.it/content/contenthub/img/2021/12/12/160344121-292fa35c-e4bb-41b1-9d89-6a9c4f6ccdd8.jpg">
                              <img src="//www.gelestatic.it/cless/common/2018-v1/img/lazy.png" data-src="https://www.gelestatic.it/thimg/R_Qqw8u9Et83_PQrnLK-x6fHfwc=/767x431/smart/https%3A//www.repstatic.it/content/contenthub/img/2021/12/12/160344121-292fa35c-e4bb-41b1-9d89-6a9c4f6ccdd8.jpg" alt="" class="lazyload">
                              <noscript><img src="https://www.gelestatic.it/thimg/R_Qqw8u9Et83_PQrnLK-x6fHfwc=/767x431/smart/https%3A//www.repstatic.it/content/contenthub/img/2021/12/12/160344121-292fa35c-e4bb-41b1-9d89-6a9c4f6ccdd8.jpg" alt=""></noscript>
                            </picture>
                         </a>
                      </figure>
                      
                      <div class="entry_content">
                         <h2 class="entry_title">
                            <a href="https://ilpiccolo.gelocal.it/il-gusto/2021/12/16/news/ristorante_casa_rapisarda_a_numana_recensione_raspelli-329941388/">Piccoli capolavori di gusto in un ristorante che ti fa sentire a casa</a>
                         </h2>
                         
                              <span class="entry_author">di Edoardo Raspelli</span>
                          
                      </div>
                   </article>
                </div>
              
          

              
                
                
                
              

              
                <div class="swiper-slide">
                   <!-- from-salute -->
                   <article class="entry from-ilgusto">
                      <h4 class="entry_header"><a href="https://ilpiccolo.gelocal.it/il-gusto">Il Gusto</a></h4>
                      
                      
                      <figure class="entry_media ">
                         <a href="https://ilpiccolo.gelocal.it/il-gusto/2021/12/16/news/rum_cuba_storia_selezione-330344037/">
                            <picture style="padding-bottom: calc((431 / 767) * 100%)">
                              <source media="(max-width: 767px)" data-srcset="https://www.gelestatic.it/thimg/t8fKl7cUQldUXomGD0jYtUMAIZg=/390x220/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2021/12/15/231547453-1886cf1c-7a7e-46db-878d-07b47bc44a12.jpg" type="image/webp">
                              <source data-srcset="https://www.gelestatic.it/thimg/BYPZL6HPlWKjKcSnM-K1ovYFOQg=/767x431/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2021/12/15/231547453-1886cf1c-7a7e-46db-878d-07b47bc44a12.jpg"  type="image/webp">
                              <source media="(max-width: 767px)" data-srcset="https://www.gelestatic.it/thimg/EM9IRIGqR965psBD8mpGAtWlzIo=/390x220/smart/https%3A//www.repstatic.it/content/contenthub/img/2021/12/15/231547453-1886cf1c-7a7e-46db-878d-07b47bc44a12.jpg">
                              <img src="//www.gelestatic.it/cless/common/2018-v1/img/lazy.png" data-src="https://www.gelestatic.it/thimg/TTHsWhgmCvLd6ZxST_kWqz3CQKs=/767x431/smart/https%3A//www.repstatic.it/content/contenthub/img/2021/12/15/231547453-1886cf1c-7a7e-46db-878d-07b47bc44a12.jpg" alt="" class="lazyload">
                              <noscript><img src="https://www.gelestatic.it/thimg/TTHsWhgmCvLd6ZxST_kWqz3CQKs=/767x431/smart/https%3A//www.repstatic.it/content/contenthub/img/2021/12/15/231547453-1886cf1c-7a7e-46db-878d-07b47bc44a12.jpg" alt=""></noscript>
                            </picture>
                         </a>
                      </figure>
                      
                      <div class="entry_content">
                         <h2 class="entry_title">
                            <a href="https://ilpiccolo.gelocal.it/il-gusto/2021/12/16/news/rum_cuba_storia_selezione-330344037/">Cuba e il Ron: una lunga storia d'amore</a>
                         </h2>
                         
                              <span class="entry_author">di Lara De Luna</span>
                          
                      </div>
                   </article>
                </div>
              
          

              
                
                
                
              

              
                <div class="swiper-slide">
                   <!-- from-salute -->
                   <article class="entry from-ilgusto">
                      <h4 class="entry_header"><a href="https://ilpiccolo.gelocal.it/il-gusto">Il Gusto</a></h4>
                      
                      
                      <figure class="entry_media ">
                         <a href="https://ilpiccolo.gelocal.it/il-gusto/2021/12/09/foto/friarielli_peppe_guida_ricette_dicembre-329449898/1/">
                            <picture style="padding-bottom: calc((431 / 767) * 100%)">
                              <source media="(max-width: 767px)" data-srcset="https://www.gelestatic.it/thimg/Y7OfHkee10epGQ_YR4JFMtuM1-U=/390x220/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2021/12/08/163617145-96808a75-cefc-48b3-9256-5af2dfb9cc9f.jpg" type="image/webp">
                              <source data-srcset="https://www.gelestatic.it/thimg/2A6SOp2xkueC4osEBMZ-hxlR-zw=/767x431/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2021/12/08/163617145-96808a75-cefc-48b3-9256-5af2dfb9cc9f.jpg"  type="image/webp">
                              <source media="(max-width: 767px)" data-srcset="https://www.gelestatic.it/thimg/pPGTILklQlVlGgmx8TAtdh541xs=/390x220/smart/https%3A//www.repstatic.it/content/contenthub/img/2021/12/08/163617145-96808a75-cefc-48b3-9256-5af2dfb9cc9f.jpg">
                              <img src="//www.gelestatic.it/cless/common/2018-v1/img/lazy.png" data-src="https://www.gelestatic.it/thimg/XUSiPaIHb6EQG0-0BLdZylTHt3c=/767x431/smart/https%3A//www.repstatic.it/content/contenthub/img/2021/12/08/163617145-96808a75-cefc-48b3-9256-5af2dfb9cc9f.jpg" alt="" class="lazyload">
                              <noscript><img src="https://www.gelestatic.it/thimg/XUSiPaIHb6EQG0-0BLdZylTHt3c=/767x431/smart/https%3A//www.repstatic.it/content/contenthub/img/2021/12/08/163617145-96808a75-cefc-48b3-9256-5af2dfb9cc9f.jpg" alt=""></noscript>
                            </picture>
                         </a>
                      </figure>
                      
                      <div class="entry_content">
                         <h2 class="entry_title">
                            <a href="https://ilpiccolo.gelocal.it/il-gusto/2021/12/09/foto/friarielli_peppe_guida_ricette_dicembre-329449898/1/">Un anno in cucina con Peppe Guida: calamarata di friarielli e patate</a>
                         </h2>
                         
                              <span class="entry_author">a cura di Laura Mari</span>
                          
                      </div>
                   </article>
                </div>
              
          
        </div>
        <div class="widget-slider__pagination"></div>
    </div>
  </aside>

  <script src="https://www.lastampastatic.it/cless/common/component/widget/slider/2020-v1/js/slider.js" async="" onload="widgetSlider('#widgetSlider-ch')"></script>
<div id="cools_detail_side"></div>





<!-- VETRINA CONSIGLI -->
<link rel="stylesheet" href="https://www.repstatic.it/cless/common/widget/sponsor/2020-v1/css/style.css">
<section class="widget-sponsor--container">
    <div class="widget-sponsor__header">
        <h3 class="widget-sponsor__logo"><a href="https://www.consigli.it" target="_blank"><img
                src="https://www.consigli.it/wp-content/uploads/2017/11/logo289_consigli.it_.jpg"></a></h3>
        <div class="widget-sponsor__payoff">
            La guida allo shopping del Gruppo Gedi
            <div class="widget-sponsor__tooltip">
                <label>i
                    <input type="checkbox">
                    <span>Consigli.it sceglie e raccomanda in maniera indipendente
prodotti e servizi che si possono acquistare online o tramite la
consulenza di esperti. Ogni volta che viene fatto un acquisto attraverso
 uno dei link presenti nel testo, Consigli.it riceve una commissione
senza alcuna variazione del prezzo finale.</span>
                </label>
            </div>
        </div>
    </div>
    

    <article class="widget-sponsor__main-item">
        <figure class="widget-sponsor__main-figure"><a href="https://www.consigli.it/le-migliori-offerte-della-settimana-su-amazon/?ref=42"
                                                       target="_blank"><img src="https://www.consigli.it/wp-content/uploads/2021/10/consigli-offerte-amazon-24-1.jpg"></a>
        </figure>
        <div class="widget-sponsor__main-content">
            <span class="widget-sponsor__main-overtitle"><a href="https://www.consigli.it/le-migliori-offerte-della-settimana-su-amazon/?ref=42"
                                                            target="_blank">Offerte a tempo limitato</a></span>
            <h4 class="widget-sponsor__main-title"><a href="https://www.consigli.it/le-migliori-offerte-della-settimana-su-amazon/?ref=42"
                                                      target="_blank">Ecco le migliori offerte Amazon del giorno
            </a></h4>
        </div>
        

        
    </article>
    

    <article class="widget-sponsor__main-item">
        <figure class="widget-sponsor__main-figure"><a href="https://www.consigli.it/go/75267-it-B07PYMK77Y?ref=45"
                                                       target="_blank"><img src="https://www.consigli.it/wp-content/uploads/2021/11/adv-blackfriday-prodotti-30.jpg"></a>
        </figure>
        <div class="widget-sponsor__main-content">
            <span class="widget-sponsor__main-overtitle"><a href="https://www.consigli.it/go/75267-it-B07PYMK77Y?ref=45"
                                                            target="_blank">OFFERTA A TEMPO LIMITATO</a></span>
            <h4 class="widget-sponsor__main-title"><a href="https://www.consigli.it/go/75267-it-B07PYMK77Y?ref=45"
                                                      target="_blank">Apple AirPods in offerta a un super prezzo
            </a></h4>
        </div>
        

        
    </article>
    
</section>
<!-- FINE VETRINA CONSIGLI -->
<!-- WIDGET KONVERTY --><div id="konverty"></div><!-- FINE WIDGET KONVERTY --><script src="https://scripts.gedidigital.it/newsletter_wdgts/newsletter_wdgts.js?pageurl=http%3A%2F%2Filpiccolo.gelocal.it%2Ftrieste%2Fcronaca%2F2021%2F12%2F16%2Fnews%2Fa-trieste-confcommercio-lancia-il-suo-appello-di-natale-comprate-sotto-casa-1.41037586" async></script><div id='gedi-newsletter-1'></div><!-- Middle 5 --><div id="adv-Middle5">
  <script>
    try {
      MNZ_RICH('Middle5');
    } catch (e) {}
  </script>
</div><!-- FINE Middle 5 --><div id="taboola-right-rail-thumbnails"></div><div id="taboola-right-rail-thumbnails-2nd"></div><!-- 
    <esi:include src="http://www.repstatic.it/cless/common/adv/include/middle2.html"/>
 --><!-- Middle 6 --><div id="adv-Middle6">
  <script>
    try {
      MNZ_RICH('Middle6');
    } catch (e) {}
  </script>
</div><!-- FINE Middle 6 --><div class="external-widget">
	<iframe src="https://box.kataweb.it/zerocomputing/astegiudiziarie/v2/ilpiccolo.html" id="iframe-astegiudiziarie" class="external-frame" frameborder="0" scrolling="no"></iframe>
</div>
<div class="external-widget">
	<iframe src="https://box.kataweb.it/zerocomputing/necrologie/v2/ilpiccolo.html" id="iframe-necrologie" class="external-frame" frameborder="0" scrolling="no"></iframe>
</div>
<div class="external-widget">
	<iframe src="https://box.kataweb.it/zerocomputing/annunci/v2/ilpiccolo.html" id="iframe-annunci" class="external-frame" frameborder="0" scrolling="no"></iframe>
</div>
<!-- Middle 7 --><div id="adv-Middle7">
  <script>
    try {
      MNZ_RICH('Middle7');
    } catch (e) {}
  </script>
</div><!-- FINE Middle 7 --></div></div></div></main><div id="adv-Piede"><script>try { MNZ_RICH('Piede'); } catch(e) {}</script></div>


<footer class="gnn-footer" role="contentinfo">

  <div class="gnn-wrap">

    <div class="gnn-footer_info">

      <h1 class="gnn-footer_logo">

        <a href="http://www.gedispa.it/it/nc.html" title="GEDI gruppo editoriale">

          <svg width="103" height="48">
            <g fill="none" fill-rule="evenodd">
              <path fill="#DA291C" d="M6.79 18.054c0 6.81 5.21 12 11.956 12 3.2 0 5.795-1.103 7.805-2.703v-7.546h-9.016v-6.01h15.762V29.34c-3.092 3.956-8.302 6.702-14.702 6.702-10.898 0-18.552-7.957-18.552-18.01C.043 8 7.59.042 18.486.042c5.211 0 9.644 1.946 12.8 4.995l-4.345 4.605c-2.098-2.097-5.038-3.589-8.498-3.589-6.66 0-11.654 5.34-11.654 12z" />
              <path fill="#FFF" d="M36.822.54h4.756l19.503 22.811V.541h6.746v35.005H63.07l-19.48-22.79v22.812h-6.747V.54zM71.286.54h4.757l19.503 22.811V.541h6.746v35.005h-4.757l-19.48-22.79v22.812h-6.747V.54zM1.319 44.476c0 1.297.995 2.292 2.27 2.292.606 0 1.103-.217 1.492-.52v-1.426H3.373v-1.146h3.005v2.962c-.583.757-1.578 1.276-2.789 1.276-2.075 0-3.524-1.514-3.524-3.417 0-1.902 1.427-3.416 3.503-3.416.994 0 1.837.368 2.443.951l-.822.865a2.296 2.296 0 0 0-1.621-.692c-1.298-.021-2.25.995-2.25 2.27zM8.973 42.292v1.384h2.054v1.146H8.973v1.86h2.81v1.145H7.698v-6.66h4v1.147H8.973z" />
              <path fill="#FFF" fill-rule="nonzero" d="M15.027 41.146c1.06 0 1.751.238 2.292.627.822.605 1.319 1.6 1.319 2.703 0 1.102-.497 2.097-1.32 2.702-.54.39-1.232.627-2.291.627H12.93v-6.66h2.097zm1.838 1.881c-.368-.476-.908-.735-1.708-.735h-.952v4.367h.952c.8 0 1.34-.28 1.708-.735a2.33 2.33 0 0 0 .476-1.448c0-.562-.173-1.081-.476-1.449z" />
              <path fill="#FFF" d="M19.676 41.146h1.275v6.66h-1.275zM25.06 41.146h.908l3.718 4.346v-4.346h1.276v6.66h-.908l-3.719-4.347v4.346H25.06v-6.66zM33.751 42.292v1.384h2.054v1.146h-2.054v1.86h2.811v1.145h-4.086v-6.66h4v1.147H33.75zM37.146 41.146h1.297l1.384 4.151 1.47-4.151h.908l1.47 4.151 1.384-4.151h1.298l-2.249 6.66H43.2l-1.492-4.217-1.47 4.216h-.887zM47.351 46.032c.39.411.952.736 1.579.736.562 0 .973-.346.973-.844 0-.865-1.233-.951-2.14-1.492-.52-.302-.952-.756-.952-1.513 0-1.19 1.103-1.881 2.205-1.881.67 0 1.298.151 1.925.627l-.67.951a1.813 1.813 0 0 0-1.147-.432c-.475 0-1.038.216-1.038.713 0 1.081 3.07.735 3.07 2.984 0 1.19-1.059 1.99-2.248 1.99-.886 0-1.73-.368-2.4-.995l.843-.844zM54.832 41.146h.909l3.718 4.346v-4.346h1.276v6.66h-.908l-3.719-4.347v4.346h-1.276zM63.546 42.292v1.384H65.6v1.146h-2.054v1.86h2.81v1.145H62.27v-6.66h4v1.147h-2.724zM71.914 41.146v1.146h-1.752v5.513h-1.276v-5.513h-1.75v-1.146zM72.584 41.146h1.297l1.384 4.151 1.47-4.151h.908l1.47 4.151 1.384-4.151h1.298l-2.206 6.66h-.908l-1.492-4.217-1.47 4.216h-.908z" />
              <path fill="#FFF" fill-rule="nonzero" d="M85.557 41.038c2.054 0 3.48 1.535 3.48 3.416 0 1.903-1.426 3.416-3.48 3.416-2.054 0-3.481-1.535-3.481-3.416.021-1.881 1.427-3.416 3.48-3.416zm0 5.708c1.254 0 2.184-1.038 2.184-2.292 0-1.254-.93-2.292-2.184-2.292s-2.184 1.038-2.184 2.292c0 1.254.93 2.292 2.184 2.292zM91.373 44.843v2.94h-1.276v-6.659h2.422c.692 0 1.124.195 1.449.498.367.346.583.821.583 1.362 0 .54-.237 1.016-.583 1.362-.173.173-.39.303-.67.39l2.486 3.048h-1.579l-2.378-2.94h-.454zm1.06-1.124c.367 0 .54-.087.648-.195a.838.838 0 0 0 .195-.497.848.848 0 0 0-.195-.519c-.108-.13-.281-.216-.649-.216h-1.059v1.427h1.06z" />
              <path fill="#FFF" d="M97.73 44.519v3.265h-1.276v-6.66h1.276v2.66l2.53-2.66h1.686l-2.919 3.07 3.287 3.611h-1.644z" />
            </g>
          </svg>

        </a>

      </h1>

      <div>

        <nav class="gnn-footer_menu" role="navigation">

          <ul>

            <li><a href="https://ilpiccolo.gelocal.it/utility/2007/05/10/news/gerenza-1.3427" title="Redazione">Redazione</a></li>
            <li><a href="https://ilpiccolo.gelocal.it/utility/2007/05/10/news/scriveteci-1.3428" title="Scriveteci">Scriveteci</a></li>
            <li><a href="https://ilpiccolo.gelocal.it/utility/2007/05/10/news/feed-rss-1.3441" title="Rss/Xml">Rss/Xml</a></li>
            <li><a href="https://www.manzoniadvertising.com/it/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
            <li><a href="javascript:void" id="kw-cookie-link">Cookie Policy</a></li>
            <li><a href="javascript:void" id="kw-privacy-link">Privacy</a></li>

          </ul>

        </nav>

        <p class="gnn-footer_address">Via Ernesto Lugaro n. 15 - 00126 Torino - P.I. 01578251009 - Società soggetta all'attività di direzione e coordinamento di GEDI Gruppo Editoriale S.p.A.</p>

      </div>

    </div>

    <div class="gnn-footer_copy">

      <p>I diritti delle immagini e dei testi sono riservati. È espressamente vietata la loro riproduzione con qualsiasi mezzo e l'adattamento totale o parziale.</p>

    </div>

  </div>

</footer>
<script>
  kwait.push(["ilpiccolo_js", function(){
    gsPlugins.showShareBarUI({
      containerID: "gs-social-sharebuttons",
      gsButtons: [
          {provider: "gs-customtpl-whatsapp"},
          {provider: "gs-customtpl-facebook"},
          {provider: "gs-customtpl-twitter"},
          {provider: "gs-customtpl-email"},
      ],
      layout: "horizontal",
      gsTheme: "default",
      gsOrderButtons: "gs-customtpl-whatsapp,gs-customtpl-facebook,gs-customtpl-twitter,gs-customtpl-email",
      gsStandalone: true,
      gsShareCount: "client",
      showCounts: "right",
      gsKiloSuffix: "mila",
      gsMegaSuffix: "mln",
      gsCommentsButton: {}
    });
  }]);
</script>
<script>kwait.push(["gnn_js", "footer"]);</script></div><!-- [GEDI] Centralized Webtrekk Include dc -->
<!-- START Webtrekk 4.4.1 - lib 1.0 - -repstatic-it/cless/common/stable/include/wt/wt.html === including another esi === -repstatic-it/cless/common/stable/include/wt/wt.js -->

<!-- WT Include disabled --><script type="text/javascript">
  if (!window.Zephr) window.Zephr = {};
  window.Zephr.accessDetails = {"authenticated":false,"accessDecisions":{"fxZkyeVSoCG17WuKZ8qtgZw64Z7jz7NN":false},"entitlements":{},"credits":{},"meters":{"T3XuLO":{"usedInDecision":false,"decrementedInDecision":false,"totalCredits":2,"remainingCredits":2},"D6mZC9":{"usedInDecision":false,"decrementedInDecision":false,"totalCredits":2,"remainingCredits":2},"5MJFuQ":{"usedInDecision":false,"decrementedInDecision":false,"totalCredits":2,"remainingCredits":2},"56va2w":{"usedInDecision":false,"decrementedInDecision":false,"totalCredits":3,"remainingCredits":3},"XHCIhT":{"usedInDecision":false,"decrementedInDecision":false,"totalCredits":3,"remainingCredits":3},"PZmvK7":{"usedInDecision":false,"decrementedInDecision":false,"totalCredits":2,"remainingCredits":2},"OWRU0M":{"usedInDecision":false,"decrementedInDecision":false,"totalCredits":3,"remainingCredits":3},"LCI8sr":{"usedInDecision":false,"decrementedInDecision":false,"totalCredits":2,"remainingCredits":2},"HI4ltx":{"usedInDecision":false,"decrementedInDecision":false,"totalCredits":3,"remainingCredits":3},"ZPgSHh":{"usedInDecision":false,"decrementedInDecision":false,"totalCredits":3,"remainingCredits":3},"WF7c49":{"usedInDecision":false,"decrementedInDecision":false,"totalCredits":2,"remainingCredits":2},"dFwtbP":{"usedInDecision":false,"decrementedInDecision":false,"totalCredits":3,"remainingCredits":3}},"trialTrackingDetails":[{"creditsUsedKey":"mv_tcu","creditsRemainingKey":"mv_tcr","entitlementId":"56va2w","entitlementType":"meter"},{"creditsUsedKey":"l_rep_tcu","creditsRemainingKey":"l_rep_tcr","entitlementId":"7pDWsg","entitlementType":"meter"},{"creditsUsedKey":"mv_l_tcu","creditsRemainingKey":"mv_l_tcr","entitlementId":"abtoq9","entitlementType":"meter"},{"creditsUsedKey":"l_sxix_tcu","creditsRemainingKey":"l_sxix_tcr","entitlementId":"c63SHg","entitlementType":"meter"},{"creditsUsedKey":"mv_l_mcu","creditsRemainingKey":"mv_l_mcr","entitlementId":"C8ONr4","entitlementType":"meter"},{"creditsUsedKey":"rep_mcu","creditsRemainingKey":"rep_mcr","entitlementId":"D6mZC9","entitlementType":"meter"},{"creditsUsedKey":"sxix_rtcu","creditsRemainingKey":"sxix_rtcr","entitlementId":"dFwtbP","entitlementType":"meter"},{"creditsUsedKey":"sxix_mcu","creditsRemainingKey":"sxix_mcr","entitlementId":"HI4ltx","entitlementType":"meter"},{"creditsUsedKey":"l_sxix_mcu","creditsRemainingKey":"l_sxix_mcr","entitlementId":"qGQVmw","entitlementType":"meter"},{"creditsUsedKey":"l_rep_mcu","creditsRemainingKey":"l_rep_mcr","entitlementId":"v3w9PY","entitlementType":"meter"},{"creditsUsedKey":"rep_rtcu","creditsRemainingKey":"rep_rtcr","entitlementId":"WF7c49","entitlementType":"meter"},{"creditsUsedKey":"mv_mcu","creditsRemainingKey":"mv_mcr","entitlementId":"XHCIhT","entitlementType":"meter"}],"testGroups":{},"activeProducts":[]};
</script>
<script type="text/javascript">
  window.Zephr = window.Zephr || {};
  window.Zephr.includeOutcomes = true;
  window.Zephr.outcomesAsEvents = true;
  window.Zephr.groupFields = true;
</script><script async type="text/javascript">
(function() {
    var xhr = new(XMLHttpRequest || ActiveXObject)('MSXML2.XMLHTTP.3.0');
    xhr.open('GET', '/blaize/datalayer', true);
    xhr.onreadystatechange = function() {
        if (xhr.readyState === 4) {
            var response;
            try {
                response = JSON.parse(xhr.response);
            } catch (e) {
                response = xhr.response;
            }
            if (xhr.status === 200) {
                for (var dataLayerFieldName in response) {
                    if (!(dataLayerFieldName in window)) window[dataLayerFieldName] = [];

                    var pageView = response[dataLayerFieldName];
                    var events = [];

                    if (window.Zephr && window.Zephr.includeOutcomes && window.Zephr.outcomes) {
                        pageView.zephrOutcomes = window.Zephr.outcomes;

                        if (window.Zephr.outcomesAsEvents) {
                            Object.keys(window.Zephr.outcomes || []).forEach(function(outcomeKey) {
                                var outcomeEvent = {
                                    event: "zephr-outcome-" + outcomeKey,
                                    featureId: outcomeKey,
                                    featureLabel: window.Zephr.outcomes[outcomeKey].featureLabel,
                                    outcomeId: window.Zephr.outcomes[outcomeKey].outcomeId,
                                    outcomeLabel: window.Zephr.outcomes[outcomeKey].outcomeLabel,
                                };
                                events.push(outcomeEvent);
                            });
                        }
                    }
                    if (window.Zephr && window.Zephr.accessDetails) {
                        (window.Zephr.accessDetails.trialTrackingDetails || []).forEach(function(details) {
                            var type = details.entitlementType === 'credits' ? 'credits' : 'meters';
                            var trial = (window.Zephr.accessDetails[type] || {})[details.entitlementId];
                            if (!trial) return;
                            if (window.Zephr.groupFields && !pageView.zephrTrials) pageView.zephrTrials = {};
                            if (details.creditsRemainingKey) {
                                if (window.Zephr.groupFields) {
                                    pageView.zephrTrials[details.creditsRemainingKey] = trial.remainingCredits;
                                } else {
                                    pageView[details.creditsRemainingKey] = trial.remainingCredits;
                                }
                            }
                            if (details.creditsUsedKey) {
                                if (window.Zephr.groupFields) {
                                    pageView.zephrTrials[details.creditsUsedKey] = trial.totalCredits - trial.remainingCredits;
                                } else {
                                    pageView[details.creditsUsedKey] = trial.totalCredits - trial.remainingCredits;
                                }
                            }
                        });
                    }
                    if (Object.keys(pageView).length) {
                        pageView.event = "zephr-pageview";
                        events.unshift(pageView);
                    }
                    if (!events.length) continue;

                    events.forEach(function(event) {
                        window[dataLayerFieldName].push(event);
                    });
                }
                var readyEvent = document.createEvent('Event');
                readyEvent.initEvent('zephr.dataLayerReady', true, true);
                document.dispatchEvent(readyEvent);
            }
        }
    }
    xhr.send({});
})();

</script></body></html>