<!DOCTYPE html>
<html class="no-js" lang="it">
  <head>

      
        

<meta charset="utf-8">

    <title>Dietro le quinte dello sport-spettacolo - Il Piccolo</title>



    <meta name="tags" content="Andrea Monti">


    <meta http-equiv="content-language" content="it" />


    <meta http-equiv="content-type" content="text/html">



    <meta name="image_thumb_src" content="https://www.repstatic.it/content/contenthub/img/2022/11/14/102951153-f8b1f61a-6649-4d57-b3eb-4632fb0a5727.jpg">


    <meta name="thumb" content="https://www.repstatic.it/content/contenthub/img/2022/11/14/102951153-f8b1f61a-6649-4d57-b3eb-4632fb0a5727.jpg">



    <meta name="robots" content="noindex" />


    <meta property="fb:app_id" content="254341687909731" />


    <meta property="og:site_name" content="Il Piccolo" />


    <meta property="og:type" content="article" />



    <meta property="og:title" content="Dietro le quinte dello sport-spettacolo">



    <meta property="og:image" content="https://www.repstatic.it/content/contenthub/img/2022/11/14/102951153-f8b1f61a-6649-4d57-b3eb-4632fb0a5727.jpg" >


    <meta property="og:url" content="https://ilpiccolo.gelocal.it/tecnologia/blog/strategikon/2022/11/14/news/dietro_le_quinte_dello_sportspettacolo-374462164/">


    <meta property="article:published_time" content="2022-11-14T09:30:45Z">


    <meta property="article:modified_time" content="2022-11-14T09:30:45Z">


    <meta property="article:section" content="italian_tech">


    <meta name="twitter:card" content="summary_large_image" />


    <meta name="twitter:site" content="@il_piccolo" />


    <meta name="twitter:title" content="Dietro le quinte dello sport-spettacolo" >



    <meta name="twitter:image" content="https://www.repstatic.it/content/contenthub/img/2022/11/14/102951153-f8b1f61a-6649-4d57-b3eb-4632fb0a5727.jpg" >


    <meta name="twitter:url" content="https://ilpiccolo.gelocal.it/tecnologia/blog/strategikon/2022/11/14/news/dietro_le_quinte_dello_sportspettacolo-374462164/">


    <meta name="gs:twitter:text" content="Dietro le quinte dello sport-spettacolo">








    <meta itemprop="url" content="https://ilpiccolo.gelocal.it/tecnologia/blog/strategikon/2022/11/14/news/dietro_le_quinte_dello_sportspettacolo-374462164/" >



    <script type="application/ld+json">
        {
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://ilpiccolo.gelocal.it/tecnologia/blog/strategikon/2022/11/14/news/dietro_le_quinte_dello_sportspettacolo-374462164/",
    "headline": "Dietro le quinte dello sport-spettacolo",
    "about": [
        {
            "type": "Thing",
            "name": "Strategikon"
        }
    ],
    "datePublished": "2022-11-14T09:30:45Z",
    "dateModified": "2022-11-14T09:30:45Z",
    "author": [
        {
            "@type": "Person",
            "name": "Andrea Monti"
        }
    ],
    "publisher": {
        "type": "Organization",
        "name": "Il Piccolo",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.gelestatic.it/cless/common/2014-v1/img/social/ilpiccolo.png"
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https://www.repstatic.it/content/contenthub/img/2022/11/14/102951153-f8b1f61a-6649-4d57-b3eb-4632fb0a5727.jpg"
    },
    "isAccessibleForFree": true,
    "isPartOf": {
        "@type": [
            "CreativeWork",
            "Product"
        ],
        "name": null,
        "productID": null
    }
}
    </script>





      

      

      
          
            <!-- pw_trck_url: http://scripts.kataweb.it/checkpw/amp/pw.html?url=https://ilpiccolo.gelocal.it/tecnologia/blog/strategikon/2022/11/14/news/dietro_le_quinte_dello_sportspettacolo-374462164/ -->
            
    <meta property="article:content_tier" content="free"/>

          
      
    <script>
      facet="False";
    </script>

      

    
        
            <!-- static_include: http://www.repstatic.it/cless/channel/content-hub/2020-v1/include/gnn/ilpiccolo/common/prefetch.html -->
            
    <!-- include/ilpiccolo/common/prefetch -->
<!-- include/gnn/common/prefetch -->
<link href="//www.gelestatic.it" rel="preconnect">
<link href="//www.repstatic.it" rel="preconnect">
<link href="//oasjs.kataweb.it" rel="preconnect">
<link href="//scripts.kataweb.it" rel="preconnect" crossorigin>
<link href="//login.kataweb.it" rel="preconnect">
<link href="//secure-it.imrworldwide.com" rel="preconnect">
<link href="//www.googletagservices.com" rel="preconnect">
<link href="//connect.facebook.net" rel="preconnect" crossorigin>
<link href="//a.gedidigital.it" rel="preconnect">
<link href="//cdn.iubenda.com" rel="preconnect">

<!-- <link rel="preload" href="//www.gelestatic.it/cless/common/2018-v1/font/gnn-lato-bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="//www.gelestatic.it/cless/common/2018-v1/font/gnn-source-serif-pro-regular.woff2" as="font" type="font/woff2" crossorigin>-->
<link rel="preload" href="//www.gelestatic.it/cless/common/2018-v1/font/gnn-lato-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="//www.gelestatic.it/cless/common/2018-v1/font/gnn-source-serif-pro-bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="//www.repstatic.it/cless/common/stable/js/vendor/google/webfont/webfontloader-1.6.20.js" as="script">
<link rel="preload" href="//www.repstatic.it/cless/common/stable/js/vendor/lazysizes/lazysizes.min-4.0.0.js" as="script">

<!-- #end include/gnn/common/prefetch -->


<!-- include/ilpiccolo/common/prefetch -->


        
    


      

    
        
            <!-- static_include: http://www.repstatic.it/cless/channel/content-hub/2020-v1/include/gnn/ilpiccolo/common/head.html -->
            
    <!-- include/ilpiccolo/common/head -->
<!-- include/gnn/common/head -->
<meta name="format-detection" content="telephone=no">
<meta name="viewport" content="user-scalable=no, width=device-width, initial-scale=1, maximum-scale=1">

<script async src="//www.repstatic.it/cless/common/stable/js/vendor/lazysizes/lazysizes.min-4.0.0.js"></script>
<link href="//www.gelestatic.it/cless/common/2018-v1/css/header.css" rel="stylesheet">
<script>
    window.kwait = window.kwait || [] ;
    window.kwait.deps = window.kwait.deps || [] ;
</script>
<script async src="//www.repstatic.it/minify/sites/common/modular/2018-v1/config.cache.php?name=jquery_js"></script>
<script>
    window.kwait.deps["social_js"] = ["jquery_js"];
</script>
<!-- include/gnn/common/head -->
<link rel="shortcut icon" href="//www.gelestatic.it/cless/ilpiccolo/2018-v1/img/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="//www.gelestatic.it/cless/ilpiccolo/2018-v1/img/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="57x57" href="//www.gelestatic.it/cless/ilpiccolo/2018-v1/img/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="//www.gelestatic.it/cless/ilpiccolo/2018-v1/img/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="//www.gelestatic.it/cless/ilpiccolo/2018-v1/img/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="//www.gelestatic.it/cless/ilpiccolo/2018-v1/img/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="//www.gelestatic.it/cless/ilpiccolo/2018-v1/img/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="//www.gelestatic.it/cless/ilpiccolo/2018-v1/img/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="//www.gelestatic.it/cless/ilpiccolo/2018-v1/img/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="//www.gelestatic.it/cless/ilpiccolo/2018-v1/img/apple-touch-icon-180x180.png" />

<link rel="stylesheet" href="//www.gelestatic.it/cless/ilpiccolo/2018-v1/css/ilpiccolo.css" />
<script async src="//www.repstatic.it/minify/sites/gelocal/2022-v1/config.cache.php?name=accounts_js"></script>

<!-- #end include/ilpiccolo/common/head -->


        
    



       
      
  <script>
      var header_host="ilpiccolo.gelocal.it";
      var is_master=false;
      var collection="content-hub";
  </script>

      

      

    
        
            <!-- static_include: http://www.repstatic.it/cless/channel/content-hub/2020-v1/include/gnn/ilpiccolo/detail/head.html -->
            
    <!-- include/ilpiccolo/detail/head -->
<!-- include/gnn/common/detail/head -->
<link rel="stylesheet" media="all" href="//www.repstatic.it/cless/channel/content-hub/2020-v1/css/common/detail/detail.css">
<script async src="//www.repstatic.it/minify/sites/content-hub/2020-v1/config.cache.php?name=detail_js"></script>

<link rel="stylesheet" media="all" href="//www.repstatic.it/cless/channel/content-hub/2020-v1/css/gnn/style.css">

<script>
    window.gdwc = window.gdwc || [];
</script>
<script defer src="https://webcomponent.gedidigital.it/gdwc-loader/js/gdwc-loader.js"></script>


<script async src="https://www.repstatic.it/minify/sites/repubblica/video/config_video_2018_vanilla.cache.php?name=video_js&kwait=false"></script>
<link rel="stylesheet" href="https://www.repstatic.it/cless/common/video/2018-v1/css/video.css">
<!-- #end include/gnn/common/detail/head -->


<!-- #end include/ilpiccolo/detail/head -->



        
    



      




      
        <script>
	var pageHref='https://ilpiccolo.gelocal.it/tecnologia/blog/strategikon/2022/11/14/news/dietro_le_quinte_dello_sportspettacolo-374462164/';
	var pageType='dettaglio_articolo';
	var tags='Andrea Monti';
	var term='/content-hub/tecnologia/blog/strategikon';
	
	
	
    
    var is_longform='false';
</script>
        
            <script>
               var rcm_item_id = 'rep-locali:content-hub:374462164';
            </script>
        
        
            
    <!-- V1.2020 -->
<script>
	window.kw_site_mode = "page";
if (window.location.href.indexOf("/embed/") > -1) {
  window.kw_site_mode = "embed";
}
try {
    window.kwasyncsetup = true;
    var kw_alt_tlh_regex_3 = /^https?:\/\/(test|pre|www)\.lanuovasardegna\.it/;
    if (location.href.match(kw_alt_tlh_regex_3)) {
		window.kwasyncsetup = false;
    }
} catch(e) {
    console.log('%c[head.js] %c ERROR SETTING kwasyncsetup value => setting false as fallback', 'padding: 2px; background: yellow; color: #000', 'padding: 2px; color: #00F'); 
    window.kwasyncsetup = false;
}
function MNZ_RICH() {}
function MNZ_moreContent() {}
function asr_error() {
    window.kw_tlh_adSetupAvailable = false;
    console.log("%c[head.js] %cLoading TLH Library Manually", 'padding: 2px; background: yellow; color: #000', 'padding: 2px; color: #00F');
    var script = document.createElement('script');
    script.async = false;
    script.onload = function (e, elem) {
		window.kw_tlh_ready();
		console.log('%c[head.js] %cDETECTED MISSING ADSETUP LOADING -> loading single js tlh configuration', 'padding: 2px; background: yellow; color: #000', 'padding: 2px; color: #00F'); 
	};
	script.onerror = function (e) {
		console.log(e);
	};
	script.src = "https://tlh.gedidigital.it/tlh.js";
	document.head.appendChild(script);
}
function kw_tlh_ready() {
    console.log('%c[head.js] %cTLH READY EVENT RECEIVED', 'padding: 2px; background: yellow; color: #000', 'padding: 2px; color: #00F'); 
}
function kw_js_seo_tricks(){
    // resets itself avoiding further executions due to readystate change
    window.kw_js_seo_tricks = function() {};
    console.log("[SEO TRICKS] Adding seo meta");
    var seo_tricks = [
        { 
            url_contains: "//www.lastampa.it/la-zampa/argomenti/cani",
            title: "Cani - La Zampa - La Stampa",
            description: "Notizie sui cani nella nostra vita quotidiana"
        },
        { 
            url_contains: "//www.lastampa.it/la-zampa/argomenti/gatti",
            title: "Gatti - La Zampa - La Stampa",
            description: "Notizie sui gatti nella nostra vita quotidiana"
        },
        { 
            url_contains: "//www.lastampa.it/la-zampa/argomenti/altri_animali",
            title: "Altri animali - La Zampa - La Stampa",
            description: "Notizie sugli animali nei loro ambienti naturali e nelle nostre città. Diritti, curiosità, consigli."
        }
    ];

    if(window.location.href.indexOf("//www.lastampa.it/la-zampa") < 0) {
        console.log("[SEO TRICKS] DIDNT MATCH LA ZAMPA - Aborting seo trick");
        return;
    }
    if(!window.pageType) {
        console.log("[SEO TRICKS] Missing pagetype....aborting");
        return;
    }
    try {
        if (window.pageType === "lista_tag"){
            console.log("[SEO TRICKS] Looping rules");
            for (var i = 0; i < seo_tricks.length; i++) {
                if (window.location.href.indexOf(seo_tricks[i].url_contains) > -1) {
                    console.log("[SEO TRICKS] Matched current url with rule: ", seo_tricks[i].url_contains, "- TITLE ", seo_tricks[i].title, " - DESCRIPTION ", seo_tricks[i].description);  
                    document.title = seo_tricks[i].title;
                    document.querySelector("meta[name=description]").setAttribute("content",seo_tricks[i].description);
                    console.log("[SEO TRICKS] Added seo meta");
                    return;
                }
            }
            console.log("[SEO TRICKS] Didn't match any rule.");
        } else {
            console.log("[SEO TRICKS] Wrong pagetype.");
        }
    } catch(e) {
        console.log("[SEO TRICKS] ERROR EXECUTING SEO TRICKS", e);
    }
}

if (document.readyState !== 'loading') {
    window.kw_js_seo_tricks();
} else {
    document.onreadystatechange = function() {
        if (document.readyState !== 'loading') {
            window.kw_js_seo_tricks();
        }
    }
}
</script>

        
        
        <script async onload="try { kw_tlh_ready(); } catch(e) {}" onerror="try { asr_error() } catch(e) {}" src="https://oasjs.kataweb.it/adsetup_cmp.js?mapnode=responsive&tags=Andrea Monti"></script>
        
      

      

      
      <meta property="article:content_plan" content="default"/>
      
      <link rel="manifest" href="/manifest.json">

  </head>
  <body id="detail">
    <!-- deploy: 2020/10/08-14:38-->
    

    
        
            <!-- static_include: http://www.repstatic.it/cless/channel/content-hub/2020-v1/include/gnn/ilpiccolo/detail/init-body.html -->
            
    <!-- include/ilpiccolo/detail/init-body -->
<!-- include/gnn/common/detail/init-body -->
<svg style="position: absolute; width: 0; height: 0; overflow: hidden" xmlns="http://www.w3.org/2000/svg">
  <symbol id="r-icon-info" viewBox="0 0 24 24">
    <path d="M11.016 9v-2.016h1.969v2.016h-1.969zM12 20.016q3.281 0 5.648-2.367t2.367-5.648-2.367-5.648-5.648-2.367-5.648 2.367-2.367 5.648 2.367 5.648 5.648 2.367zM12 2.016q4.125 0 7.055 2.93t2.93 7.055-2.93 7.055-7.055 2.93-7.055-2.93-2.93-7.055 2.93-7.055 7.055-2.93zM11.016 17.016v-6h1.969v6h-1.969z"></path>
  </symbol>
  <symbol id="r-icon-trust" viewBox="0 0 24 24">
    <path d="M17.813 3.328h-11.738c-1.522 0-2.763 1.238-2.763 2.763v11.738c0 1.522 1.237 2.763 2.763 2.763h11.738c1.522 0 2.763-1.237 2.763-2.763v-11.738c-0.003-1.525-1.241-2.763-2.763-2.763zM19.538 17.828c0 0.953-0.772 1.725-1.725 1.725h-11.738c-0.953 0-1.725-0.772-1.725-1.725v-11.738c0-0.953 0.772-1.725 1.725-1.725h11.738c0.953 0 1.725 0.772 1.725 1.725v11.738z"></path>
    <path d="M13.65 16.619h-3.406c-0.069 0-0.125-0.056-0.125-0.125v-5.794c0-0.084-0.069-0.156-0.156-0.156h-3.025c-0.069 0-0.125-0.056-0.125-0.125v-3c0-0.069 0.056-0.125 0.125-0.125h10.003c0.069 0 0.125 0.056 0.125 0.125v3c0 0.069-0.056 0.125-0.125 0.125h-3.047c-0.069 0-0.125 0.056-0.125 0.125v5.825c0.006 0.069-0.050 0.125-0.119 0.125z"></path>
  </symbol>
  <symbol id="r-icon-time" viewBox="0 0 24 24">
    <path d="M12.516 6.984v5.25l4.5 2.672-0.75 1.266-5.25-3.188v-6h1.5zM12 20.016q3.281 0 5.648-2.367t2.367-5.648-2.367-5.648-5.648-2.367-5.648 2.367-2.367 5.648 2.367 5.648 5.648 2.367zM12 2.016q4.125 0 7.055 2.93t2.93 7.055-2.93 7.055-7.055 2.93-7.055-2.93-2.93-7.055 2.93-7.055 7.055-2.93z"></path>
  </symbol>
  <symbol id="r-icon-close" viewBox="0 0 24 24">
    <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
  </symbol>
  <symbol id="r-icon-down-arrow" viewBox="0 0 24 24">
    <path d="M7.406 8.578l4.594 4.594 4.594-4.594 1.406 1.406-6 6-6-6z"></path>
  </symbol>
  <symbol id="r-icon-comment" viewBox="0 0 24 24">
    <path d="M18 8.016v-2.016h-12v2.016h12zM18 11.016v-2.016h-12v2.016h12zM18 14.016v-2.016h-12v2.016h12zM21.984 3.984v18l-3.984-3.984h-14.016q-0.797 0-1.383-0.609t-0.586-1.406v-12q0-0.797 0.586-1.383t1.383-0.586h16.031q0.797 0 1.383 0.586t0.586 1.383z"></path>
  </symbol>
</svg>
<!-- #end include/gnn/common/detail/init-body -->
<!-- #end include/ilpiccolo/detail/init-body -->

        
    



    
    <!-- #start http://www.repstatic.it/cless/common/adv/include/async/position3.html -->
<div id="adv-Position3"></div>
<!-- #end http://www.repstatic.it/cless/common/adv/include/async/position3.html -->

    
    <!-- #start http://www.repstatic.it/cless/common/adv/include/async/top.html -->
<div id="adv-Top"></div>
<!-- #end http://www.repstatic.it/cless/common/adv/include/async/top.html -->



    

    
        
            <!-- static_include: http://www.repstatic.it/cless/channel/content-hub/2020-v1/include/gnn/ilpiccolo/common/slim-header.html -->
            
    <!-- include/ilpiccolo/common/slim-header -->
<div class="gnn-header-slim_logo_mobile-content">
   <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 80 38">
      <path fill="#DA291C" d="M5.428 14.227c.019 5.298 4.084 9.335 9.343 9.318a9.548 9.548 0 006.063-2.125l-.019-5.883-7.013.023-.017-4.675 12.273-.042.04 12.116c-2.403 3.086-6.447 5.245-11.434 5.262C6.17 28.249.18 22.075.162 14.24.143 6.409 5.996.196 14.489.166c4.058-.01 7.53 1.506 9.993 3.864l-3.377 3.597a9.344 9.344 0 00-6.633-2.784c-5.18.029-9.062 4.202-9.044 9.385z"/><path fill="#FFF" d="M4.862 32.877l-.641.684a1.779 1.779 0 00-1.258-.529 1.731 1.731 0 00-1.723 1.786 1.745 1.745 0 001.776 1.771c.42.004.83-.139 1.156-.404v-1.118H2.838v-.89h2.334v2.305a2.727 2.727 0 01-2.176 1c-1.615 0-2.753-1.169-2.759-2.658-.005-1.488 1.112-2.67 2.726-2.68a2.695 2.695 0 011.9.733zm4.435-.682v.89L7.2 33.09v1.075h1.593v.89H7.2v1.446l2.19-.009v.89l-3.189.012-.017-5.19 3.113-.01zm2.605-.008c.822 0 1.365.168 1.787.482a2.666 2.666 0 01.015 4.21c-.42.313-.961.492-1.785.495h-1.63l-.017-5.187h1.63zm4.632-.014l.017 5.19h-1l-.018-5.19h1zm3.89-.018l2.902 3.368-.011-3.368h1l.017 5.189h-.704l-2.902-3.368.012 3.38h-1l-.02-5.201h.706zm19.47.347l-.517.743a1.395 1.395 0 00-.898-.337c-.377 0-.8.168-.798.566 0 .842 2.395.57 2.402 2.319 0 .92-.817 1.56-1.752 1.563a2.776 2.776 0 01-1.878-.772l.642-.682a1.71 1.71 0 001.226.566c.444 0 .754-.276.753-.655 0-.674-.967-.744-1.664-1.15-.41-.236-.736-.591-.738-1.18 0-.926.842-1.463 1.706-1.466a2.402 2.402 0 011.516.485zM28.6 32.135v.889l-2.097.002V34.1h1.593v.89h-1.595v1.445h2.19v.889l-3.187.01-.019-5.187 3.115-.012zm4.46-.022l1.151 3.242 1.063-3.242h1.01l-1.7 5.194h-.704l-1.17-3.28-1.136 3.288h-.704l-1.74-5.189h1.01l1.084 3.229 1.131-3.242h.704zm14.448-.044l.019 5.187h-.704l-2.902-3.368.012 3.379h-1l-.02-5.188h.705l2.902 3.369-.012-3.379h1zm19.342-.146c1.6 0 2.71 1.178 2.715 2.659.005 1.48-1.097 2.671-2.695 2.678-1.598.007-2.71-1.18-2.715-2.66-.005-1.48 1.093-2.672 2.695-2.677zm-15.055.133v.889h-2.097v1.074h1.593v.89h-1.593v1.445h2.19v.889l-3.187.012-.019-5.19 3.113-.01zm.678-.024l3.743.002v.889h-1.371l.015 4.298h-1l-.016-4.298h-1.37v-.891zm11.42-.017l-1.709 5.193h-.704l-1.167-3.28-1.138 3.28h-.703l-1.738-5.176h1.01l1.087 3.235 1.13-3.243h.704l1.154 3.233 1.063-3.242h1.01zm9.493.349a1.45 1.45 0 010 2.119c-.147.139-.324.244-.517.306l1.95 2.371h-1.238l-1.852-2.292-.349.004v2.297h-1.002l-.017-5.188h1.89c.414-.028.823.11 1.135.383zm6.225-.406l-2.274 2.38 2.567 2.807h-1.282l-2.278-2.543.008 2.55h-1l-.017-5.187h1v2.075l1.957-2.082h1.319zm-67.594 1.117h-.741l.01 3.408h.743c.614 0 1.035-.219 1.323-.582a1.868 1.868 0 00-.008-2.254v.002c-.29-.362-.712-.576-1.327-.574zm54.836-.263c-.978.003-1.703.807-1.7 1.785.004.979.733 1.768 1.712 1.768v.004c.978 0 1.703-.805 1.7-1.784-.004-.978-.733-1.777-1.712-1.773zm5.35.049h-.83v1.111l.834.007c.29 0 .414-.06.505-.157a.61.61 0 00-.003-.793c-.09-.096-.216-.168-.505-.168zM52.939.426l.094 27.27-3.705.014L34.075 9.997l.062 17.766-5.26.018L28.783.51l3.705-.012 15.25 17.713-.06-17.765 5.26-.019zm26.85-.093l.09 27.275-3.706.013-15.25-17.716.06 17.765-5.26.018L55.63.416l3.706-.012 15.254 17.713L74.528.352l5.26-.019z"/>
   </svg>
</div>
<header class="gnn-header" role="banner">
    <div class="gnn-header_slim">
  <div class="gnn-header_slim_menu">
    <nav role="navigation">
      <ul class="dropdown-trigger">
        <li class="mobile-only link-edicola">
          <a href="https://quotidiani.gelocal.it/edicola/ilpiccolo/catalogo.jsp" title="Vai all'edicola">Vai all'edicola<span></span></a>
        </li>
        <li class="mobile-only">
          <form class="gnn-header_search" action="https://ilpiccolo.gelocal.it/ricerca" method="get">
            <input name="query" type="text" placeholder="Cerca">
            <button type="submit">
              <svg aria-hidden="true" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <path d="M9.516 14.016c2.484 0 4.5-2.016 4.5-4.5s-2.016-4.5-4.5-4.5-4.5 2.016-4.5 4.5 2.016 4.5 4.5 4.5zM15.516 14.016l4.969 4.969-1.5 1.5-4.969-4.969v-0.797l-0.281-0.281c-1.125 0.984-2.625 1.547-4.219 1.547-3.609 0-6.516-2.859-6.516-6.469s2.906-6.516 6.516-6.516 6.469 2.906 6.469 6.516c0 1.594-0.563 3.094-1.547 4.219l0.281 0.281h0.797z"></path>
              </svg>
            </button>
          </form>
        </li>
        <li class="has-main-menu mobile-only is-open">
          <ul>
            <li><a href="https://ilpiccolo.gelocal.it/trieste/cronaca" title="Cronaca">Cronaca</a></li>
            <li class="dropdown-menu">
               <a href="javascript:void(0);" title="Sport">Sport<span></span></a>
               <div class="dropdown-content">
                 <!-- Statico -->
                 <ul>
                   <li><a href="https://ilpiccolo.gelocal.it/sport/articoli" title="News Sport">News Sport</a></li>
                   <li><a href="https://ilpiccolo.gelocal.it/sport/dirette" title="Live">Live</a></li>
                 </ul>
                 <!-- Statico -->
               </div>
             </li>
            <li><a href="https://ilpiccolo.gelocal.it/tempo-libero" title="Tempo Libero">Tempo Libero</a></li>

            <li class="dropdown-menu">
               <a href="javascript:void(0);" title="Magazine">Magazine<span></span></a>
               <div class="dropdown-content">
                 <!-- Include Lista Sezioni include/header/list-ch.html -->
                 <ul>
   <li><a href="https://ilpiccolo.gelocal.it/tecnologia/" title="Tecnologia">Tecnologia</a></li>
   <li><a href="https://ilpiccolo.gelocal.it/green-and-blue" title="Green&Blue">Green&Blue</a></li>
   <li><a href="https://ilpiccolo.gelocal.it/salute/" title="Salute">Salute</a></li>
   <li><a href="https://ilpiccolo.gelocal.it/il-gusto" title="IlGusto">Il Gusto</a></li>
   <li><a href="https://ilpiccolo.gelocal.it/moda-e-beauty" title="ModaeBeauty">Moda e Beauty</a></li>
   <li><a href="https://www.joy.it" title="Shop">Shop</a></li>
</ul>





                 <!-- Fine Include Lista Sezioni include/header/list-sezioni.html -->
               </div>
             </li>

            <li><a href="https://ilpiccolo.gelocal.it/italia-mondo/" title="Italia Mondo">Italia Mondo</a></li>
            <li><a href="https://ilpiccolo.gelocal.it/trieste/foto/" title="Foto">Foto</a></li>
            <li class="dropdown-menu">
              <a href="javascript:void(0);" title="Dossier">Dossier<span></span></a>
              <div class="dropdown-content">
                <!-- Include Lista Sezioni include/header/list-sezioni.html -->
                <!-- Include Lista Sezioni include/header/list-sezioni.html -->
<ul class="sections-menu">
  <span class="dropdown-menu_subtitle">Si parla di:</span>
		  	<li><a href="https://ilpiccolo.gelocal.it/speciale/il-piccolo-libri" title="IlPiccoloLibri">IlPiccoloLibri</a></li>
		  	<li><a href="https://ilpiccolo.gelocal.it/speciale/esof-2020" title="Esof 2020">Esof 2020</a></li>
		  	<li><a href="https://ilpiccolo.gelocal.it/speciale/al-microscopio" title="Al microscopio">Al microscopio</a></li>
		  	<li><a href="https://ilpiccolo.gelocal.it/speciale/personaggi-e-canestri" title="Personaggi e canestri">Personaggi e canestri</a></li>
		  	<li><a href="https://ilpiccolo.gelocal.it/speciale/etica-minima" title="Etica minima">Etica minima</a></li>
		  	<li><a href="https://ilpiccolo.gelocal.it/speciale/scienza" title="Scienza">Scienza</a></li>
		  	<li><a href="https://ilpiccolo.gelocal.it/speciale/via-della-seta" title="Via della seta">Via della seta</a></li>
		  	<li><a href="https://ilpiccolo.gelocal.it/speciale/il-punto-dello-psicologo" title="Psicologo">Psicologo</a></li>
</ul>
<!-- Fine Include Lista Sezioni include/header/list-sezioni.html -->

                <!-- Fine Include Lista Sezioni include/header/list-sezioni.html -->
              </div>
            </li>
            <li><a href="https://nordesteconomia.gelocal.it/" title="Nordest Economia">Nordest Economia</a></li>
            <li><a href="https://video.gelocal.it/ilpiccolo/home" title="Video">Video</a></li>
            <li><a href="https://www.autoxy.it/" title="Trova Auto">Trova Auto</a></li>
            <li class="dropdown-menu">
              <a href="javascript:void(0);" title="Annunci">Annunci<span></span></a>
              <div class="dropdown-content">
                <!-- Include Lista Annunci include/header/list-annunci.html -->
                <ul>

  <li><a href="https://www.entietribunali.it/asta-vendita-immobiliare/regione-friuli" title="Aste Giudiziarie">Aste Giudiziarie</a></li>

  <li><a href="https://annunci.ilpiccolo.gelocal.it/trieste/immobiliare" title="Immobili">Immobili</a></li>

  <li><a href="https://www.repubblica.it/economia/miojob/offerte/lavoro/cerca/regione-friuli_venezia_giulia" title="Lavoro">Lavoro</a></li>

  <li><a href="https://annunci.repubblica.it/friuliveneziagiulia/motori/auto" title="Motori">Motori</a></li>

  <li><a href="https://necrologie.ilpiccolo.gelocal.it" title="Necrologie">Necrologie</a></li>

  <li><a href="https://negozi.ilpiccolo.gelocal.it " title="Negozi">Negozi</a></li>

</ul>

                <!-- Fine Include Lista Annunci include/header/list-annunci.html -->
              </div>
            </li>
            <li class="dropdown-menu">
              <a href="javascript:void(0);" title="Prima">Prima<span></span></a>
              <div class="dropdown-content">
                <ul>
                  <li><a href="https://ilpiccolo.gelocal.it/trieste/prima" title="Trieste">Trieste</a></li>
                  <li><a href="https://ilpiccolo.gelocal.it/monfalcone/prima" title="Gorizia - Monfalcone">Gorizia - Monfalcone</a></li>
                </ul>
              </div>
            </li>
            <li class="dropdown-menu">
              <a href="javascript:void(0);" title="Comuni">Comuni<span></span></a>
              <div class="dropdown-content">
                <ul>
                  <!-- Include Lista Comuni Evidenza include/header/list-comuni-evidenza.html -->
                  <!-- Include Lista Comuni Evidenza include/header/list-comuni-evidenza.html -->

			<li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=trieste" title="Trieste">Trieste</a></li>				
			<li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=gorizia" title="Gorizia">Gorizia</a></li>				
			<li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=monfalcone" title="Monfalcone">Monfalcone</a></li>				
			<li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=muggia" title="Muggia">Muggia</a></li>				
			<li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=grado" title="Grado">Grado</a></li>				
			<li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=duino" title="Duino-Aurisina">Duino-Aurisina</a></li>				
			<li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=cervignano" title="Cervignano">Cervignano</a></li>				

<!-- Fine Include Lista Comuni Evidenza include/header/list-comuni-evidenza.html -->
                  <!-- Fine Include Lista Comuni Evidenza include/header/list-comuni-evidenza.html -->
                </ul>
                <!-- Include Select Comuni include/header/list-comuni.html -->
                <!-- Include Select Comuni include/header/list-comuni.html --><div class="common-lists"><select onchange="this.options[this.selectedIndex].value && (window.location = this.options[this.selectedIndex].value);"><option value="">Tutti i comuni</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Aiello">Aiello</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Aquileia">Aquileia</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Bagnaria">Bagnaria</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Campolongo">Campolongo</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Capriva">Capriva</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Cervignano">Cervignano</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Cormons">Cormons</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Doberd%C3%B2">Doberdò</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Dolegna">Dolegna</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Duino">Duino</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Farra">Farra</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Fiumicello">Fiumicello</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Fogliano">Fogliano</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Gonars">Gonars</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Gorizia">Gorizia</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Gradisca">Gradisca</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Grado">Grado</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Latisana">Latisana</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Lignano">Lignano</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Marano">Marano</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Mariano">Mariano</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Medea">Medea</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Monfalcone">Monfalcone</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Monrupino">Monrupino</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Moraro">Moraro</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Mossa">Mossa</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Muggia">Muggia</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Muzzana">Muzzana</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Palazzolo">Palazzolo</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Palmanova">Palmanova</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Romans">Romans</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Ronchi+dei+Legionari">Ronchi dei Legionari</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Ruda">Ruda</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Sagrado">Sagrado</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=San+Canzian">San Canzian</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=San+Dorligo+della+Valle">San Dorligo della Valle</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=San+Floriano">San Floriano</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=San+Giorgio">San Giorgio</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=San+Lorenzo">San Lorenzo</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=San+Pier">San Pier</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Savogna">Savogna</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Sgonico">Sgonico</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Staranzano">Staranzano</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Tapogliano">Tapogliano</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Terzo">Terzo</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Torviscosa">Torviscosa</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Trieste">Trieste</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Turriaco">Turriaco</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Villa">Villa</option></select></div><!-- Fine Include Select Comuni include/header/list-comuni.html -->
                <!-- Fine Include Select Comuni include/header/list-comuni.html -->
              </div>
            </li>
          </ul>
        </li>

        <li class="desktop-only">
           <a href="https://ilpiccolo.gelocal.it/trieste/foto/" title="Foto">Foto</a>
        </li>

        <li class="dropdown-menu">
          <a href="javascript:void(0);" title="Noi Il Piccolo">Noi Il Piccolo<span></span></a>
          <div class="dropdown-content">
            <!-- Statico -->
            <ul>
              <li><a href="https://eventi-live.gedidigital.it/dashboard.html?subcategory_id=15" title="Eventi">Eventi</a></li>
              <li><a href="https://quotidiani.gelocal.it/ilpiccolo/edicola/profilo/newsletter.jsp" title="Newsletter">Newsletter</a></li>
              <li><a href="https://quotidiani.gelocal.it/ilpiccolo/edicola/edicola.jsp" title="Leggi il quotidiano">Leggi il quotidiano</a></li>
              <li><a href="https://shop.gelocal.it/ilpiccolo/abbonati/all/snodo/ATP_SNODO/all" title="Abbonati">Abbonati</a></li>
            </ul>
            <!-- Statico -->
          </div>
        </li>
        <li class="dropdown-menu">
          <a href="javascript:void(0);" title="Quotidiani GNN">Quotidiani GNN<span></span></a>
          <div class="dropdown-content">
            <!-- Include Lista Quotidiani GNN include/header/list-quotidianilocali.html -->
            <ul>
  <li><a href="https://www.lastampa.it" title="La Stampa">La Stampa</a></li>
  <li><a href="https://www.ilsecoloxix.it/" title="Il SecoloXIX">Il SecoloXIX</a></li>
  <li><a href="https://corrierealpi.gelocal.it/belluno" title="Corriere delle Alpi">Corriere delle Alpi</a></li>
  <li><a href="https://gazzettadimantova.gelocal.it/mantova" title="Gazzetta di Mantova">Gazzetta di Mantova</a></li>
  <li><a href="https://mattinopadova.gelocal.it/padova" title="Il Mattino di Padova">Il Mattino di Padova</a></li>
  <li><a href="https://ilpiccolo.gelocal.it/trieste " title="Il Piccolo">Il Piccolo</a></li>
  <li><a href="https://nuovavenezia.gelocal.it/venezia" title="La Nuova di Venezia e Mestre">La Nuova di Venezia e Mestre</a></li>
  <li><a href="https://laprovinciapavese.gelocal.it/pavia" title="La Provincia Pavese">La Provincia Pavese</a></li>
  <li><a href="https://lasentinella.gelocal.it/ivrea" title="La Sentinella del Canavese">La Sentinella del Canavese</a></li>
  <li><a href="https://tribunatreviso.gelocal.it/treviso" title="La tribuna di Treviso">La tribuna di Treviso</a></li>
  <li><a href="https://messaggeroveneto.gelocal.it/udine" title="Messaggero Veneto">Messaggero Veneto</a></li>
</ul>

<div class="gnn-header__company">
  <a href="https://www.gedispa.it/it/" title="Grupp Gedi">
    <span>Gruppo Editoriale Gedi</span>
    <svg class="logo" viewBox="0 0 97 42">
      <g fill-rule="nonzero" fill="none">
        <path d="M30.578 30.27v-3.585h2.151c1.28 0 1.64-.358 1.64-1.844V6.454c0-1.434-.41-1.844-1.64-1.844h-2.151V1.024h24.995v11.371h-3.38v-2.254c0-3.739-1.742-5.531-4.508-5.531h-4.712c-1.23 0-1.639.358-1.639 1.844v7.222h2.612c1.23 0 1.793-.974 1.793-2.459l.051-2.56h3.125V22.69H45.79l-.051-3.278c0-1.536-.666-2.202-1.895-2.202h-2.51v7.683c0 1.485.359 1.844 1.588 1.844h4.149c3.636 0 5.429-1.332 5.429-6.352V18.44h3.432v11.832H30.578z" fill="#E13517" />
        <path d="M70.478 1.076c4.559 0 7.58 1.024 9.937 2.765 3.534 2.664 5.736 7.018 5.736 11.832 0 4.866-2.202 9.168-5.736 11.832-2.356 1.741-5.327 2.766-9.937 2.766h-9.066V1.076h9.066zm7.99 8.246c-1.588-2.049-3.944-3.278-7.375-3.278h-4.098V25.25h4.098c3.431 0 5.736-1.229 7.375-3.278 1.332-1.69 2.1-3.944 2.1-6.351 0-2.356-.82-4.61-2.1-6.3zM90.71 1.076h5.531V30.27H90.71zM5.788 15.57c0 5.737 4.302 10.091 9.936 10.091 2.664 0 4.815-.922 6.454-2.254v-5.839h-6.812v-5.02h12.446v12.55c-2.56 3.329-6.914 5.634-12.19 5.634-9.117 0-15.468-6.71-15.468-15.161S6.402.41 15.468.41c4.354 0 8.042 1.639 10.654 4.2l-3.637 3.892c-1.741-1.792-4.2-3.022-7.068-3.022-5.48 0-9.63 4.508-9.63 10.09zM1.537 38.568c0 1.23.922 2.203 2.15 2.203a2.22 2.22 0 001.435-.512v-1.383h-1.64V37.8h2.87v2.868c-.564.717-1.486 1.23-2.664 1.23-1.998 0-3.38-1.435-3.38-3.33 0-1.844 1.382-3.329 3.329-3.329.922 0 1.741.359 2.304.922l-.768.87c-.358-.409-.922-.665-1.536-.665-1.178 0-2.1.973-2.1 2.202zM9.168 38.927v2.868H7.94v-6.454h2.305c.666 0 1.076.205 1.383.461.358.308.563.82.563 1.332 0 .512-.205.973-.563 1.332-.154.154-.359.307-.615.358l2.356 2.971h-1.536l-2.203-2.868h-.46zm1.025-1.076c.358 0 .512-.051.614-.205a.763.763 0 00.205-.46.658.658 0 00-.205-.513c-.102-.102-.256-.205-.614-.205H9.168v1.383h1.025zM14.751 41.232c-.512-.461-.82-1.178-.82-2.152v-3.739h1.23v3.79c0 .564.154.923.41 1.179s.666.41 1.075.41c.41 0 .82-.154 1.076-.41.256-.256.41-.615.41-1.178v-3.79h1.229v3.738c0 .974-.307 1.64-.82 2.152-.512.46-1.178.666-1.895.666-.717-.052-1.434-.257-1.895-.666zM22.332 39.183v2.612h-1.23v-6.454h2.357c.819 0 1.28.205 1.639.564.307.307.512.82.512 1.332 0 .512-.205 1.024-.512 1.331-.359.359-.82.564-1.64.564h-1.126v.05zm1.127-1.127c.41 0 .614-.102.768-.256.153-.154.205-.307.205-.563 0-.205-.052-.41-.205-.564-.154-.153-.359-.256-.768-.256h-1.127v1.588h1.127v.051zM28.068 39.183v2.612H26.84v-6.454h2.356c.82 0 1.28.205 1.64.564.306.307.511.82.511 1.332 0 .512-.205 1.024-.512 1.331-.358.359-.82.564-1.639.564h-1.127v.05zm1.127-1.127c.41 0 .615-.102.768-.256.154-.154.205-.307.205-.563 0-.205-.05-.41-.205-.564-.153-.153-.358-.256-.768-.256h-1.127v1.588h1.127v.051zM35.7 35.239c1.946 0 3.33 1.485 3.33 3.33 0 1.843-1.332 3.329-3.33 3.329-1.946 0-3.33-1.486-3.33-3.33.052-1.844 1.384-3.329 3.33-3.329zm0 5.532c1.178 0 2.1-.973 2.1-2.203 0-1.229-.87-2.202-2.1-2.202-1.178 0-2.1.973-2.1 2.202 0 1.23.922 2.203 2.1 2.203zM44.356 36.468V37.8h1.946v1.076h-1.946v1.792h2.664v1.127h-3.893v-6.454h3.841v1.127zM50.451 35.341c1.025 0 1.64.205 2.203.615.768.564 1.28 1.537 1.28 2.612 0 1.076-.46 1.998-1.28 2.612-.513.41-1.178.615-2.203.615h-1.997v-6.454h1.997zm1.793 1.844c-.359-.46-.87-.717-1.64-.717h-.921v4.2h.922c.768 0 1.28-.256 1.639-.717.307-.358.46-.87.46-1.383 0-.512-.204-1.024-.46-1.383zM55.266 35.341h1.23v6.403h-1.23zM62.334 35.341v1.127h-1.639v5.327h-1.23v-5.327h-1.69v-1.127zM66.38 35.239c1.947 0 3.33 1.485 3.33 3.33 0 1.843-1.332 3.329-3.33 3.329-1.946 0-3.278-1.486-3.278-3.33-.05-1.844 1.332-3.329 3.278-3.329zm0 5.532c1.179 0 2.1-.973 2.1-2.203 0-1.229-.87-2.202-2.1-2.202-1.178 0-2.1.973-2.1 2.202 0 1.23.871 2.203 2.1 2.203zM72.22 38.927v2.868h-1.23v-6.454h2.305c.666 0 1.076.205 1.383.461.359.308.563.82.563 1.332 0 .512-.204.973-.563 1.332-.154.154-.358.307-.615.358l2.357 2.971h-1.537l-2.254-2.868h-.41zm1.024-1.076c.358 0 .512-.051.615-.205a.763.763 0 00.204-.46.658.658 0 00-.204-.513c-.103-.102-.257-.205-.615-.205H72.22v1.383h1.024zM77.444 35.341h1.23v6.403h-1.23zM79.749 41.795l2.714-6.454h.871l2.715 6.403h-1.28l-.615-1.434h-2.561l-.615 1.434h-1.23v.051zm2.305-2.56h1.587l-.819-1.896-.768 1.895zM87.073 35.341h1.23v5.327h2.663v1.127h-3.893zM93.527 36.468V37.8h1.946v1.076h-1.946v1.792h2.663v1.127h-3.892v-6.454h3.79v1.127z" fill="#12100B" />
      </g>
    </svg>
    <svg class="arrow" viewBox="0 0 7 12">
      <path d="M1.487.24l5.25 4.8c.35.32.35.8 0 1.12l-5.25 4.8a.902.902 0 01-1.224 0C.088 10.8 0 10.64 0 10.4c0-.24.088-.4.263-.56L4.9 5.6.262 1.36A.828.828 0 010 .8C0 .64.088.4.262.24a.902.902 0 011.225 0z" fill="#000" fill-rule="nonzero" />
    </svg>
  </a>
</div>

            <!-- Fine Include Lista Quotidiani GNN include/header/list-quotidianilocali.html -->
          </div>
        </li>
      </ul>
    </nav>
  </div>
  <div class="gnn-header_slim_nav">
    <nav role="navigation">
      <ul class="dropdown-trigger">
        <li><a href="https://ilpiccolo.gelocal.it/trieste/cronaca" title="Cronaca">Cronaca</a></li>
        <li class="dropdown-menu">
         <a href="javascript:void(0);" title="Sport">Sport<span></span></a>
         <div class="dropdown-content">
           <!-- Statico -->
           <ul>
             <li><a href="https://ilpiccolo.gelocal.it/sport/articoli" title="News Sport">News Sport</a></li>
             <li><a href="https://ilpiccolo.gelocal.it/sport/dirette" title="Live">Live</a></li>
           </ul>
           <!-- Statico -->
         </div>
       </li>

        <li><a href="https://ilpiccolo.gelocal.it/tempo-libero" title="Tempo Libero">Tempo Libero</a></li>
        <li><a href="https://ilpiccolo.gelocal.it/italia-mondo/" title="Italia Mondo">Italia Mondo</a></li>
        <li class="dropdown-menu">
         <a href="javascript:void(0);" title="Magazine">Magazine<span></span></a>
         <div class="dropdown-content">
           <!-- Include Lista Sezioni include/header/list-ch.html -->
           <ul>
   <li><a href="https://ilpiccolo.gelocal.it/tecnologia/" title="Tecnologia">Tecnologia</a></li>
   <li><a href="https://ilpiccolo.gelocal.it/green-and-blue" title="Green&Blue">Green&Blue</a></li>
   <li><a href="https://ilpiccolo.gelocal.it/salute/" title="Salute">Salute</a></li>
   <li><a href="https://ilpiccolo.gelocal.it/il-gusto" title="IlGusto">Il Gusto</a></li>
   <li><a href="https://ilpiccolo.gelocal.it/moda-e-beauty" title="ModaeBeauty">Moda e Beauty</a></li>
   <li><a href="https://www.joy.it" title="Shop">Shop</a></li>
</ul>





           <!-- Fine Include Lista Sezioni include/header/list-sezioni.html -->
         </div>
       </li>

        <li class="dropdown-menu">
          <a href="javascript:void(0);" title="Dossier">Dossier<span></span></a>
          <div class="dropdown-content">
            <!-- Include Lista Sezioni include/header/list-sezioni.html -->
            <!-- Include Lista Sezioni include/header/list-sezioni.html -->
<ul class="sections-menu">
  <span class="dropdown-menu_subtitle">Si parla di:</span>
		  	<li><a href="https://ilpiccolo.gelocal.it/speciale/il-piccolo-libri" title="IlPiccoloLibri">IlPiccoloLibri</a></li>
		  	<li><a href="https://ilpiccolo.gelocal.it/speciale/esof-2020" title="Esof 2020">Esof 2020</a></li>
		  	<li><a href="https://ilpiccolo.gelocal.it/speciale/al-microscopio" title="Al microscopio">Al microscopio</a></li>
		  	<li><a href="https://ilpiccolo.gelocal.it/speciale/personaggi-e-canestri" title="Personaggi e canestri">Personaggi e canestri</a></li>
		  	<li><a href="https://ilpiccolo.gelocal.it/speciale/etica-minima" title="Etica minima">Etica minima</a></li>
		  	<li><a href="https://ilpiccolo.gelocal.it/speciale/scienza" title="Scienza">Scienza</a></li>
		  	<li><a href="https://ilpiccolo.gelocal.it/speciale/via-della-seta" title="Via della seta">Via della seta</a></li>
		  	<li><a href="https://ilpiccolo.gelocal.it/speciale/il-punto-dello-psicologo" title="Psicologo">Psicologo</a></li>
</ul>
<!-- Fine Include Lista Sezioni include/header/list-sezioni.html -->

            <!-- Fine Include Lista Sezioni include/header/list-sezioni.html -->
          </div>
        </li>
        <li class="is-highlighted"><a href="https://nordesteconomia.gelocal.it/" title="Nordest Economia">Nordest Economia</a></li>
        <li><a href="https://video.gelocal.it/ilpiccolo/home" title="Video">Video</a></li>
        <li><a href="https://www.autoxy.it/" title="Trova Auto">Trova Auto</a></li>
        <li class="dropdown-menu">
          <a href="javascript:void(0);" title="Annunci">Annunci<span></span></a>
          <div class="dropdown-content">
            <!-- Include Lista Annunci include/header/list-annunci.html -->
            <ul>

  <li><a href="https://www.entietribunali.it/asta-vendita-immobiliare/regione-friuli" title="Aste Giudiziarie">Aste Giudiziarie</a></li>

  <li><a href="https://annunci.ilpiccolo.gelocal.it/trieste/immobiliare" title="Immobili">Immobili</a></li>

  <li><a href="https://www.repubblica.it/economia/miojob/offerte/lavoro/cerca/regione-friuli_venezia_giulia" title="Lavoro">Lavoro</a></li>

  <li><a href="https://annunci.repubblica.it/friuliveneziagiulia/motori/auto" title="Motori">Motori</a></li>

  <li><a href="https://necrologie.ilpiccolo.gelocal.it" title="Necrologie">Necrologie</a></li>

  <li><a href="https://negozi.ilpiccolo.gelocal.it " title="Negozi">Negozi</a></li>

</ul>

            <!-- Fine Include Lista Annunci include/header/list-annunci.html -->
          </div>
        </li>
        <li class="dropdown-menu">
          <a href="javascript:void(0);" title="Prima">Prima<span></span></a>
          <div class="dropdown-content">
            <ul>
              <li><a href="https://ilpiccolo.gelocal.it/trieste/prima" title="Trieste">Trieste</a></li>
              <li><a href="https://ilpiccolo.gelocal.it/monfalcone/prima" title="Gorizia - Monfalcone">Gorizia - Monfalcone</a></li>
            </ul>
          </div>
        </li>
      </ul>
      <div class="gnn-logo_slim_nav" >
         <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 80 38">
          <path fill="#DA291C" d="M5.428 14.227c.019 5.298 4.084 9.335 9.343 9.318a9.548 9.548 0 006.063-2.125l-.019-5.883-7.013.023-.017-4.675 12.273-.042.04 12.116c-2.403 3.086-6.447 5.245-11.434 5.262C6.17 28.249.18 22.075.162 14.24.143 6.409 5.996.196 14.489.166c4.058-.01 7.53 1.506 9.993 3.864l-3.377 3.597a9.344 9.344 0 00-6.633-2.784c-5.18.029-9.062 4.202-9.044 9.385z"/><path fill="#FFF" d="M4.862 32.877l-.641.684a1.779 1.779 0 00-1.258-.529 1.731 1.731 0 00-1.723 1.786 1.745 1.745 0 001.776 1.771c.42.004.83-.139 1.156-.404v-1.118H2.838v-.89h2.334v2.305a2.727 2.727 0 01-2.176 1c-1.615 0-2.753-1.169-2.759-2.658-.005-1.488 1.112-2.67 2.726-2.68a2.695 2.695 0 011.9.733zm4.435-.682v.89L7.2 33.09v1.075h1.593v.89H7.2v1.446l2.19-.009v.89l-3.189.012-.017-5.19 3.113-.01zm2.605-.008c.822 0 1.365.168 1.787.482a2.666 2.666 0 01.015 4.21c-.42.313-.961.492-1.785.495h-1.63l-.017-5.187h1.63zm4.632-.014l.017 5.19h-1l-.018-5.19h1zm3.89-.018l2.902 3.368-.011-3.368h1l.017 5.189h-.704l-2.902-3.368.012 3.38h-1l-.02-5.201h.706zm19.47.347l-.517.743a1.395 1.395 0 00-.898-.337c-.377 0-.8.168-.798.566 0 .842 2.395.57 2.402 2.319 0 .92-.817 1.56-1.752 1.563a2.776 2.776 0 01-1.878-.772l.642-.682a1.71 1.71 0 001.226.566c.444 0 .754-.276.753-.655 0-.674-.967-.744-1.664-1.15-.41-.236-.736-.591-.738-1.18 0-.926.842-1.463 1.706-1.466a2.402 2.402 0 011.516.485zM28.6 32.135v.889l-2.097.002V34.1h1.593v.89h-1.595v1.445h2.19v.889l-3.187.01-.019-5.187 3.115-.012zm4.46-.022l1.151 3.242 1.063-3.242h1.01l-1.7 5.194h-.704l-1.17-3.28-1.136 3.288h-.704l-1.74-5.189h1.01l1.084 3.229 1.131-3.242h.704zm14.448-.044l.019 5.187h-.704l-2.902-3.368.012 3.379h-1l-.02-5.188h.705l2.902 3.369-.012-3.379h1zm19.342-.146c1.6 0 2.71 1.178 2.715 2.659.005 1.48-1.097 2.671-2.695 2.678-1.598.007-2.71-1.18-2.715-2.66-.005-1.48 1.093-2.672 2.695-2.677zm-15.055.133v.889h-2.097v1.074h1.593v.89h-1.593v1.445h2.19v.889l-3.187.012-.019-5.19 3.113-.01zm.678-.024l3.743.002v.889h-1.371l.015 4.298h-1l-.016-4.298h-1.37v-.891zm11.42-.017l-1.709 5.193h-.704l-1.167-3.28-1.138 3.28h-.703l-1.738-5.176h1.01l1.087 3.235 1.13-3.243h.704l1.154 3.233 1.063-3.242h1.01zm9.493.349a1.45 1.45 0 010 2.119c-.147.139-.324.244-.517.306l1.95 2.371h-1.238l-1.852-2.292-.349.004v2.297h-1.002l-.017-5.188h1.89c.414-.028.823.11 1.135.383zm6.225-.406l-2.274 2.38 2.567 2.807h-1.282l-2.278-2.543.008 2.55h-1l-.017-5.187h1v2.075l1.957-2.082h1.319zm-67.594 1.117h-.741l.01 3.408h.743c.614 0 1.035-.219 1.323-.582a1.868 1.868 0 00-.008-2.254v.002c-.29-.362-.712-.576-1.327-.574zm54.836-.263c-.978.003-1.703.807-1.7 1.785.004.979.733 1.768 1.712 1.768v.004c.978 0 1.703-.805 1.7-1.784-.004-.978-.733-1.777-1.712-1.773zm5.35.049h-.83v1.111l.834.007c.29 0 .414-.06.505-.157a.61.61 0 00-.003-.793c-.09-.096-.216-.168-.505-.168zM52.939.426l.094 27.27-3.705.014L34.075 9.997l.062 17.766-5.26.018L28.783.51l3.705-.012 15.25 17.713-.06-17.765 5.26-.019zm26.85-.093l.09 27.275-3.706.013-15.25-17.716.06 17.765-5.26.018L55.63.416l3.706-.012 15.254 17.713L74.528.352l5.26-.019z"/>
         </svg>
      </div>
    </nav>
  </div>
  <div class="gnn-header_actions">
    <span id="menu-toggle"><span></span></span>
    <span id="admin-toggle">
      <span id="admin-trigger" class="user-avatar">
        <svg width="32" height="32">
          <g fill="#4297B5" fill-rule="nonzero">
            <path d="M16 0C7.2 0 0 7.2 0 16s7.2 16 16 16 16-7.2 16-16S24.8 0 16 0zM1.92 16C1.92 8.32 8.16 1.92 16 1.92S30.08 8.16 30.08 16c0 3.36-1.12 6.4-3.04 8.8-2.4-1.28-4.96-1.92-7.84-1.92-4.32 0-8.32 1.76-11.36 4.48C4.32 24.8 1.92 20.64 1.92 16z" />
            <circle cx="19.2" cy="16" r="4.8" />
          </g>
        </svg>
      </span>
    </span>
    <span id="admin-toggle-editorial">
      <svg width="20" height="21">
        <g fill="#CCC" fill-rule="nonzero">
          <path d="M16.6 4.4c-.5-.5-1.1-.7-1.7-.7-.6 0-1.2.3-1.7.7-.5.5-.7 1.1-.7 1.7 0 .6.3 1.2.7 1.7.5.5 1.1.7 1.7.7.6 0 1.2-.3 1.7-.7.5-.5.7-1.1.7-1.7 0-.7-.2-1.3-.7-1.7zm-1 2.4c-.2.2-.4.3-.7.3-.3 0-.5-.1-.7-.3-.2-.2-.3-.4-.3-.7 0-.3.1-.5.3-.7.2-.2.4-.3.7-.3.3 0 .5.1.7.3.2.2.3.4.3.7 0 .3-.1.5-.3.7z" />
          <path d="M18.2 2.8C15.7.3 11.7.3 9.3 2.8 7.5 4.6 6.9 7.3 7.9 9.6L5.4 12H3.2c-.4 0-.7.3-.7.7v1.8H.7c-.4 0-.7.3-.7.7v5c0 .5.3.8.7.8h2.5c.2 0 .4-.1.5-.2l7.6-7.6c2.3.9 5 .4 6.8-1.4 2.5-2.5 2.5-6.5.1-9zm-1 8c-1.5 1.5-3.8 1.9-5.7.9-.3-.1-.6-.1-.8.1l-7.8 7.8H1.4V16h1.8c.4 0 .7-.3.7-.7v-1.8h1.8c.2 0 .4-.1.5-.2l3-3c.2-.2.3-.5.1-.8-.9-1.9-.6-4.1.9-5.6 1.9-1.9 5-1.9 6.9 0 2 1.8 2 4.9.1 6.9z" />
        </g>
      </svg>
    </span>
  </div>
</div>

    <div class="gnn-header_page">
  <div class="gnn-header_page_top">
    <!-- Social -->
    <div id="gs-social-follow" class="gnn-header_socials"></div>
    <script>
      kwait.push(["ilpiccolo_js", "RenderSocial.followHeader"]);
    </script>
    <!-- Fine Social -->
    <!-- Meteo -->
    <!-- Include Meteo include/header/meteo.html -->
    <!-- Include Meteo include/header/meteo.html -->
<div class="gnn-header_weather">
  <a href="http://ilpiccolo.gelocal.it/trieste/meteo">
    <span class="weather-label">Meteo:</span>
    <span class="weather-temperature">+14&deg;C</span>
    <img class="weather-image" src="https://www.gelestatic.it/cless/common/2013-v1/img/meteo/3_giorno.png" alt="">
  </a>
</div>
<!-- Fine Include Meteo include/header/meteo.html -->
    <!-- Fine Include Meteo include/header/meteo.html -->
    <!-- Fine Meteo -->
    <!-- Include Last Update -->
    <span class="gnn-header_uptime">Aggiornato alle 17:50 - 27 luglio</span>
    <!-- Fine Include Last Update -->
    <h1 class="gnn-header_logo">
      <a href="http://ilpiccolo.gelocal.it/trieste" title="Noi Il Piccolo">
         <svg viewBox="0 0 217 28">
            <g fill="#010000" fill-rule="evenodd">
              <path d="M0 0h12.648v5.182H9.076v17.235h3.63v5.039H0v-5.04l3.601-.056-.028-17.178H0V0M14.222 0v5.182h3.573V22.36l-3.573.057v5.039h21.234V17.72h-4.782v4.696h-7.405V5.182h3.573V0h-12.62M167.111 0v5.182h3.457v17.206l-3.457.029v5.039l19.909-.03v-9.618h-4.927v4.58l-5.936.029V5.182h3.603V0H167.11M69.362 0v5.182h3.573l.029 17.178h-3.63l.028 5.096h12.706v-5.04H78.41V5.183h3.602V0H69.362M68.408 7.988c0 4.408-3.602 8.016-7.982 8.044h-5.128v6.385h3.601v5.039H46.222V22.36h3.573V5.182h-3.573V0h14.176c4.408 0 8.01 3.579 8.01 7.988zm-8.155 3.092c1.643.057 2.968-1.26 2.968-2.92s-1.325-2.978-2.91-2.978h-5.013v5.84l4.955.058zM103.548 10.192h5.204V0h-5.06v2.033C101.625.773 99.176 0 96.582 0c-7.634 0-13.915 6.212-13.915 13.8 0 7.644 6.28 13.884 13.916 13.884 6.249 0 11.391-4.236 13.09-9.963l-6.44-.028a7.668 7.668 0 0 1-6.621 3.779c-4.293 0-7.78-3.521-7.78-7.759 0-4.265 3.487-7.701 7.78-7.701 3.025 0 5.76 1.718 6.936 4.18M131.555 10.192h5.244V0h-5.1v2.033C129.624.773 127.176 0 124.583 0c-7.664 0-13.916 6.212-13.916 13.8 0 7.644 6.252 13.884 13.916 13.884 6.252 0 11.438-4.236 13.138-9.963l-6.483-.028a7.718 7.718 0 0 1-6.626 3.779c-4.293 0-7.78-3.521-7.78-7.759 0-4.265 3.487-7.701 7.78-7.701 3.024 0 5.762 1.718 6.943 4.18M153.056 21.472c-4.264 0-7.78-3.493-7.78-7.759 0-4.237 3.516-7.701 7.78-7.701s7.78 3.464 7.78 7.701c0 4.266-3.516 7.759-7.78 7.759zM153.026 0c-7.663 0-13.915 6.212-13.915 13.8 0 7.644 6.252 13.884 13.916 13.884 7.635 0 13.887-6.24 13.887-13.885C166.914 6.212 160.662 0 153.027 0zM202.36 21.472c-4.263 0-7.75-3.493-7.75-7.759 0-4.237 3.487-7.701 7.75-7.701 4.294 0 7.78 3.464 7.78 7.701 0 4.266-3.486 7.759-7.78 7.759zM202.333 0c-7.635 0-13.888 6.212-13.888 13.8 0 7.644 6.253 13.884 13.888 13.884 7.636 0 13.887-6.24 13.887-13.885C216.22 6.212 209.968 0 202.332 0z" />
            </g>
          </svg>
      </a>
    </h1>
    <!-- Statico -->
    <div class="gnn-header_page_membership">
      <nav role="navigation">
        <ul>
          <li><a class="gnn-us" href="https://ilpiccolo.gelocal.it/speciale/noi-il-piccolo" title="Noi">Noi</a></li>
          <li><a class="gnn-gedismile" href="https://smile.gedidigital.it/" title="Gedi Smile">Gedi Smile</a></li>
          <li><a href="https://eventi-live.gedidigital.it/dashboard.html?subcategory_id=15" title="Eventi">Eventi</a></li>
          <li><a href="https://quotidiani.gelocal.it/ilpiccolo/edicola/profilo/newsletter.jsp" title="Newsletter">Newsletter</a></li>
          <li><a href="https://quotidiani.gelocal.it/ilpiccolo/edicola/edicola.jsp" title="Leggi il quotidiano">Leggi il quotidiano</a></li>
          <li><a href="https://shop.gelocal.it/ilpiccolo/abbonati/all/snodo/ATP_SNODO/all" title="Abbonati">Abbonati</a></li>
        </ul>
      </nav>
    </div>
    <!-- Statico -->
  </div>
  <div class="gnn-header_page_nav">
    <nav role="navigation">
      <ul class="dropdown-trigger">
        <!-- Include Lista Comuni Evidenza include/header/list-comuni-evidenza.html -->
        <!-- Include Lista Comuni Evidenza include/header/list-comuni-evidenza.html -->

			<li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=trieste" title="Trieste">Trieste</a></li>				
			<li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=gorizia" title="Gorizia">Gorizia</a></li>				
			<li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=monfalcone" title="Monfalcone">Monfalcone</a></li>				
			<li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=muggia" title="Muggia">Muggia</a></li>				
			<li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=grado" title="Grado">Grado</a></li>				
			<li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=duino" title="Duino-Aurisina">Duino-Aurisina</a></li>				
			<li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=cervignano" title="Cervignano">Cervignano</a></li>				

<!-- Fine Include Lista Comuni Evidenza include/header/list-comuni-evidenza.html -->
        <!-- Fine Include Lista Comuni Evidenza include/header/list-comuni-evidenza.html -->
        <li class="dropdown-menu">
          <a href="javascript:void(0);" title="Tutti i comuni">Tutti i comuni <span></span></a>
          <div class="dropdown-content">
            <!-- Include Lista Comuni include/header/list-comuni.html -->
            <!-- Include Lista Comuni include/header/list-comuni.html --><ul><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Aiello" title="Aiello">Aiello</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Aquileia" title="Aquileia">Aquileia</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Bagnaria" title="Bagnaria">Bagnaria</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Campolongo" title="Campolongo">Campolongo</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Capriva" title="Capriva">Capriva</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Cervignano" title="Cervignano">Cervignano</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Cormons" title="Cormons">Cormons</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Doberd%C3%B2" title="Doberdò">Doberdò</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Dolegna" title="Dolegna">Dolegna</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Duino" title="Duino">Duino</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Farra" title="Farra">Farra</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Fiumicello" title="Fiumicello">Fiumicello</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Fogliano" title="Fogliano">Fogliano</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Gonars" title="Gonars">Gonars</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Gorizia" title="Gorizia">Gorizia</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Gradisca" title="Gradisca">Gradisca</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Grado" title="Grado">Grado</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Latisana" title="Latisana">Latisana</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Lignano" title="Lignano">Lignano</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Marano" title="Marano">Marano</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Mariano" title="Mariano">Mariano</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Medea" title="Medea">Medea</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Monfalcone" title="Monfalcone">Monfalcone</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Monrupino" title="Monrupino">Monrupino</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Moraro" title="Moraro">Moraro</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Mossa" title="Mossa">Mossa</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Muggia" title="Muggia">Muggia</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Muzzana" title="Muzzana">Muzzana</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Palazzolo" title="Palazzolo">Palazzolo</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Palmanova" title="Palmanova">Palmanova</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Romans" title="Romans">Romans</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Ronchi+dei+Legionari" title="Ronchi dei Legionari">Ronchi dei Legionari</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Ruda" title="Ruda">Ruda</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Sagrado" title="Sagrado">Sagrado</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=San+Canzian" title="San Canzian">San Canzian</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=San+Dorligo+della+Valle" title="San Dorligo della Valle">San Dorligo della Valle</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=San+Floriano" title="San Floriano">San Floriano</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=San+Giorgio" title="San Giorgio">San Giorgio</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=San+Lorenzo" title="San Lorenzo">San Lorenzo</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=San+Pier" title="San Pier">San Pier</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Savogna" title="Savogna">Savogna</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Sgonico" title="Sgonico">Sgonico</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Staranzano" title="Staranzano">Staranzano</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Tapogliano" title="Tapogliano">Tapogliano</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Terzo" title="Terzo">Terzo</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Torviscosa" title="Torviscosa">Torviscosa</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Trieste" title="Trieste">Trieste</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Turriaco" title="Turriaco">Turriaco</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Villa" title="Villa">Villa</a></li></ul><!-- Fine Include Lista Comuni include/header/list-comuni.html -->
            <!-- Fine Include Lista Comuni include/header/list-comuni.html -->
          </div>
        </li>
        <li>
          <form class="gnn-header_search" action="https://ilpiccolo.gelocal.it/ricerca" method="get">
            <input name="query" type="text" placeholder="Cerca">
            <button type="submit">
              <svg aria-hidden="true" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <path d="M9.516 14.016c2.484 0 4.5-2.016 4.5-4.5s-2.016-4.5-4.5-4.5-4.5 2.016-4.5 4.5 2.016 4.5 4.5 4.5zM15.516 14.016l4.969 4.969-1.5 1.5-4.969-4.969v-0.797l-0.281-0.281c-1.125 0.984-2.625 1.547-4.219 1.547-3.609 0-6.516-2.859-6.516-6.469s2.906-6.516 6.516-6.516 6.469 2.906 6.469 6.516c0 1.594-0.563 3.094-1.547 4.219l0.281 0.281h0.797z"></path>
              </svg>
            </button>
          </form>
        </li>
      </ul>
    </nav>
  </div>
</div>

</header>
<script async src="//www.gelestatic.it/cless/common/2018-v1/js/header.js"></script>
<!-- #end include/ilpiccolo/common/slim-header -->

        
    




    <!-- TODO: qui ci andrà la testata di sezione -->
    



    
        
        <!--STEP1-->
        
            <!--STEP3-->
            
        
        
        

<header id="dossier-header" class="dossier-header">
    <div class="dossier-header__content">
        
            
                
            
            
     

	
		
	
	


      



    
        <a href="https://ilpiccolo.gelocal.it/tecnologia/blog/strategikon">
            <picture class="dossier-header__graphic">
                
                    
                    
                    
                    <source srcset="//www.gelestatic.it/thimg/lyOm-z1VohsUAPiHf9ktdL2L6A4=/1260x0/left/filters:format(webp):quality(100)/https://www.repstatic.it/content/contenthub/img/2021/06/04/180951514-62e0dcea-e104-4144-abe6-7c4dc33f0901.jpg" type="image/webp">
                    <img src="//www.gelestatic.it/thimg/8-u7CaEoLndROLUSsXuTdMVmuxM=/1260x0/left/https://www.repstatic.it/content/contenthub/img/2021/06/04/180951514-62e0dcea-e104-4144-abe6-7c4dc33f0901.jpg" alt="">
                
            </picture>
        </a>


 

        
        
    <!-- #start http://www.repstatic.it/cless/common/adv/include/async/x20.html -->
<div id="adv-x20"></div>
<!-- #end http://www.repstatic.it/cless/common/adv/include/async/x20.html -->

    </div>
    <div class="main-nav has-search">
        
            
                
            
            
     
 

        
        
            <button class="main-nav__search__button" id="mainNavSearchButton">
                <svg viewBox="0 0 24 24">
                    <path d="M9.516 14.016c2.484 0 4.5-2.016 4.5-4.5s-2.016-4.5-4.5-4.5-4.5 2.016-4.5 4.5 2.016 4.5 4.5 4.5zM15.516 14.016l4.969 4.969-1.5 1.5-4.969-4.969v-0.797l-0.281-0.281c-1.125 0.984-2.625 1.547-4.219 1.547-3.609 0-6.516-2.859-6.516-6.469s2.906-6.516 6.516-6.516 6.469 2.906 6.469 6.516c0 1.594-0.563 3.094-1.547 4.219l0.281 0.281h0.797z"></path>
                </svg>
            </button>

            <div class="main-nav__search__form" id="mainNavSearchForm">
                <form action="https://ilpiccolo.gelocal.it/tecnologia/blog/strategikon/ricerca" method="get">
                    <input type="text" class="main-nav__search__input" name="query" placeholder="CERCA" value="" maxlength="100">
                    <button class="main-nav__search__submit" value="Submit" type="submit">
                        <svg viewBox="0 0 24 24">
                        <path d="M9.516 14.016c2.484 0 4.5-2.016 4.5-4.5s-2.016-4.5-4.5-4.5-4.5 2.016-4.5 4.5 2.016 4.5 4.5 4.5zM15.516 14.016l4.969 4.969-1.5 1.5-4.969-4.969v-0.797l-0.281-0.281c-1.125 0.984-2.625 1.547-4.219 1.547-3.609 0-6.516-2.859-6.516-6.469s2.906-6.516 6.516-6.516 6.469 2.906 6.469 6.516c0 1.594-0.563 3.094-1.547 4.219l0.281 0.281h0.797z"></path>
                        </svg>
                    </button>
                </form>
            </div>
        
    </div>

</header>

    


    
    <!-- #start http://www.repstatic.it/cless/common/adv/include/async/topleft.html -->
<div id="adv-TopLeft"></div>
<!-- #end http://www.repstatic.it/cless/common/adv/include/async/topleft.html -->

    




    <main>
    <article class="story" data-blocks="1">
        <header class="story__hero">
            
<div class="story__overtitle">
	
	

	

	
	
    <!-- include/detail/top-sharebar -->
<div id="social-share-top">
        <div class="viafoura">
            <div class="vf-widget vf-share-bar-default"
            data-widget="sharebar"
            data-button-view="false"
            data-show-labels="false"
            data-show-counters="false"
            data-show-total="false"
            data-share-current-page-url="true">
           </div>
       </div>
</div>
<!-- #end include/detail/top-sharebar  -->

</div>
            

    




  
  
  
  
  
    
    
  
  

  <div class="story__header has-medium-media">  
    <div class="story__header__content">                          
      <h1 class="story__title">Dietro le quinte dello sport-spettacolo</h1>
      





	
	



	<em class="story__author">
		di&nbsp;Andrea Monti
	</em>


    </div>
    
    





    



    


<figure class="story__media">
  <picture style="padding-bottom: calc((416/735)*100%)">
  	
      	



	



<source media="(max-width: 767px)" srcset="https://www.repstatic.it/content/contenthub/img/2022/11/14/102951570-c8632130-6b85-4ab0-817a-4419beeda511.jpg?webp" type="image/webp">


<source srcset="https://www.repstatic.it/content/contenthub/img/2022/11/14/102950585-eecb4fd4-788c-4dac-b12b-968ed1b6089e.jpg?webp" type="image/webp">


<source media="(max-width: 767px)" srcset="https://www.repstatic.it/content/contenthub/img/2022/11/14/102951570-c8632130-6b85-4ab0-817a-4419beeda511.jpg">



    <img src="https://www.repstatic.it/content/contenthub/img/2022/11/14/102950585-eecb4fd4-788c-4dac-b12b-968ed1b6089e.jpg"
         alt="Dietro le quinte dello sport-spettacolo">

<noscript>
    <img src="https://www.repstatic.it/content/contenthub/img/2022/11/14/102950585-eecb4fd4-788c-4dac-b12b-968ed1b6089e.jpg" alt="Dietro le quinte dello sport-spettacolo">
</noscript>
    
  </picture>
  
      <figcaption>(agf)</figcaption>
  
</figure>

    
  </div>





        </header>

         





    


    


<div class="story__toolbar">
    
        
            
                <time datetime="2022-11-14T09:30Z" class="story__date">14 Novembre 2022 alle 10:30</time>
            
        
    
    <span class="story__toolbar__reading-time"><svg class="r-icon-time"><use href="#r-icon-time"></use></svg> 6 minuti di lettura</span>
</div>

          <div class="bottom-wrapper">
            <div id="advHook-Middle1"></div>

            
              <div class="main-content">
            

                <div class="story__wrapper">
            
                  

    
        
            <!-- static_include: http://www.repstatic.it/cless/channel/content-hub/2020-v1/include/gnn/ilpiccolo/detail/floating-sharebar.html -->
            
    <!--  include/detail/floating-sharebar -->
<!-- include/gnn/common/detail/floating-sharebar -->
<div id="gs-social-sharebutton-float">
    <div class="viafoura"><vf-tray class="vf-tray--modal-override"></vf-tray></div>
    <div class="viafoura">
        <div class="vf-widget vf-share-bar-vertical"
        data-widget="sharebar"
        data-button-view="false"
        data-show-labels="false"
        data-show-counters="false"
        data-show-total="false"
        data-share-current-page-url="true">
        </div>
    </div>
</div>
<!-- #end include/gnn/common/detail/floating-sharebar -->
<!-- #end include/ilpiccolo/detail/floating-sharebar -->

        
    


            
                  
	
	
	

                  <div class="story__content" id="article-body">
                    <!-- main-content-->

                    

<!-- TODO: middle1 -->

  

    
    <div class="story__text">
        <p>Le <a href="https://roma.repubblica.it/cronaca/2022/11/14/news/emanuela_maccarani_dt_nazionale_ritmica_colpa_giornalai_e_genitori-374371628/?ref=RHLF-BG-I374429204-P7-S1-T1" title="https://roma.repubblica.it/cronaca/2022/11/14/news/emanuela_maccarani_dt_nazionale_ritmica_colpa_giornalai_e_genitori-374371628/?ref=RHLF-BG-I374429204-P7-S1-T1">polemiche innescate dalle dichiarazioni di alcune ginnaste italiane sugli abusi alle quali sarebbero state sottoposte nel corso degli allentamenti</a> gettano una luce - pur tenue - sul &ldquo;dietro le quinte&rdquo; del mondo dello sport. Non entro nel merito della questione specifica che riguarda la ginnastica; ci sono indagini in corso alla fine delle quali verranno accertati fatti e, se ci sono, responsabilit&agrave;. In termini pi&ugrave; generali, invece, vale la pena di fare qualche riflessione su cosa &egrave; diventato, oggi, lo sport e di come il mondo dell&rsquo;intrattenimento anche online stia profondamente cambiando il ruolo dell&rsquo;atleta.</p>

<p>&Egrave; un dato di esperienza indiscutibile - ne parlo a ragion veduta, avendone esperienza diretta come atleta, allenatore e come docente universitario - che lo sport giovanile italiano &egrave; tenuto in piedi da un numero enorme di persone che per pura passione dedicano tempo e risorse a rendere i ragazzi delle persone migliori. Tantissimi di questi allenatori rimarranno dei perfetti sconosciuti, se non per chi ha avuto la possibilit&agrave; di imparare da loro, e che - a distanza di decenni - ancora ne parla con affetto e riconoscenza. Non per questo sono meno bravi o importanti nel sistema sportivo di quelli che &ldquo;fanno carriera&rdquo;. Qualcuno di loro ha la fortuna di incontrare l&rsquo;atleta talentuoso al quale applicare il proprio metodo di allenamento e salire nei ranghi federali, oppure ha la capacit&agrave; di costruire una &ldquo;scuola&rdquo; dove praticare al meglio una certa disciplina e diventare un punto di riferimento per chiunque voglia praticarla (non &egrave; un caso che tanti valenti schermidori arrivino dalle Marche). &Egrave; l&rsquo;avvio di un percorso che, presto o tardi, conduce alla necessit&agrave; di spingere gli atleti verso i loro limiti fisici, psicologici ed emotivi. Bisognerebbe dunque chiedersi se ci sono e quali sono i meccanismi di salvaguardia per chi si imbarca in un viaggio entusiasmante ma anche pericoloso.</p>

<p>Partiamo da una considerazione fattuale: il mondo dello sport protegge se stesso e la propria esistenza. Il Codice di giustizia sportiva, quello che si applica trasversalmente a tutte le federazioni sportive nazionali che fanno parte del CONI sanziona i comportamenti di atleti, tecnici, medici sportivi e dirigenti che compromettono il regolare svolgimento delle manifestazioni sportive e, indirettamente, tutto ci&ograve; che ruota attorno al mondo dei Cinque Cerchi. L<a href="https://www.coni.it/it/component/phocadownload/category/15-regolamenti-e-circolari.html?download=155:codice-della-giustizia-sportiva" title="https://www.coni.it/it/component/phocadownload/category/15-regolamenti-e-circolari.html?download=155:codice-della-giustizia-sportiva">&rsquo;articolo 4 del Codice di giustizia sportiva del CONI</a>, infatti, dice chiaramente che gli organi di giustizia decidono circa &ldquo;l&rsquo;osservanza e l&rsquo;applicazione delle norme regolamentari, organizzative e statutarie dell&rsquo;ordinamento sportivo al fine di garantire il corretto svolgimento delle attivit&agrave; sportive&rdquo;. Tutto il resto &egrave; secondario.</p><div id="adv-Bottom"></div>

<p>Il caso di Caster Semenya, troppo presto dimenticato, &egrave; l&rsquo;archetipo della gerarchia di priorit&agrave; che caratterizzano il settore. Grazie a un corredo genetico fuori dal comune (<a href="https://www.treccani.it/enciclopedia/iperandrogenismo/" title="https://www.treccani.it/enciclopedia/iperandrogenismo/">Iperandrogenismo</a>), l&rsquo;atleta sudafricana era in grado di produrre una quantit&agrave; di testosterone superiore a quanto normalmente accade nelle donne. Oltre a consentirle prestazioni sportive di livello eccezionale, l&rsquo;Iperandrogenismo aveva anche condizionato la sua apparenza fisica conferendole tratti mascolini.&nbsp; Alcuni dirigenti sportivi misero addirittura in dubbio il fatto che fosse una donna e lei, appena diventata maggiorenne, <a href="https://www.theguardian.com/sport/caster-semenya" title="https://www.theguardian.com/sport/caster-semenya">si rese disponibile a mostrare loro i genitali</a>. Oltre all&rsquo;insulto, nel 2019 arriv&ograve; un&rsquo;incredibile decisione della federazione mondiale di atletica (<a href="https://www.reuters.com/article/us-athletics-semenya-idUSKBN25Z2UH" title="https://www.reuters.com/article/us-athletics-semenya-idUSKBN25Z2UH">confermata dalla Corte arbitrale dello sport e poi, nel 2020, anche in appello</a>) che, in nome del &ldquo;fair play&rdquo; <a href="https://www.theguardian.com/sport/2019/may/01/caster-semenya-loses-landmark-legal-case-iaaf-athletics" title="https://www.theguardian.com/sport/2019/may/01/caster-semenya-loses-landmark-legal-case-iaaf-athletics">impose alle atlete &ldquo;affette&rdquo; da Iperandrogenia di assumere terapie ormonali per ridurre i livelli <strong>naturalmente prodotti</strong> di testosterone</a>. In altri termini, pur di mantenere la &ldquo;correttezza&rdquo; della competizione fra le donne, i vertici internazionali della giustizia sportiva decisero che atlete particolarmente dotate dovessero sottoporsi a trattamenti medici <strong>non dipendenti da uno stato patologico</strong>. Le atlete dovevano essere &ldquo;curate&rdquo; perch&eacute; erano dei &ldquo;freak&rdquo; &mdash;dei fenomeni. Eppure, nessuno ha mai chiesto a un giocatore di basket troppo alto di segarsi le gambe, o a un pugile che colpisce troppo forte di rompersi il &ldquo;destro&rdquo; prima di salire sul ring. Curiosamente, detto per inciso, i vari movimenti &ldquo;antidiscriminazione&rdquo; tanto attenti ai generi delle parole, non si occuparono in modo particolare di questa vicenda che pure, qualche eco internazionale ha avuto, relativa alla vita e alla dignit&agrave; di una persona vera e non a un post su un social network.</p>

<p>Sia come sia, la ragione dell&rsquo;incredibile verdetto - del tutto equivalente all&rsquo;avere ordinato una castrazione chimica - &egrave; proprio la necessit&agrave; di fare in modo che le competizioni siano &ldquo;combattute&rdquo; e non dall&rsquo;esito praticamente scontato per via della presenza del <a href="https://www.treccani.it/vocabolario/monstrum/" title="https://www.treccani.it/vocabolario/monstrum/"><em>monstrum</em></a>.</p>

<p>Considerato, tuttavia, che fin dai primi livelli della formazione degli istruttori sportivi e poi degli allenatori viene enfatizzata l&rsquo;importanza di spiegare ai (giovani) atleti che la competizione &egrave; con se stessi e non &ldquo;contro&rdquo; qualcun altro, la scelta degli organi internazionali di giustizia sportiva si spiega pi&ugrave; come la necessit&agrave; di garantire incertezza, cio&egrave; &ldquo;spettacolo&rdquo; per il pubblico. Nessuno sponsor investirebbe somme rilevanti su manifestazioni che non attirano spettatori e non producono &ldquo;storie&rdquo;, gare vinte o perse all&rsquo;ultimo secondo, drammi da &ldquo;getto del cuore oltre l&rsquo;ostacolo&rdquo; e via discorrendo.</p>

<p>La subordinazione degli eventi sportivi alla loro capacit&agrave; di essere intrattenimento (da qui, la <a href="https://opac.bncf.firenze.sbn.it/bncf-prod/resource?uri=BVE0564467&amp;v=l" title="https://opac.bncf.firenze.sbn.it/bncf-prod/resource?uri=BVE0564467&amp;v=l">complessa tematica dei diritti audiovisivi sportivi</a> e del loro <a href="https://www.coni.it/en/news/191-rivista-di-diritto-sportivo/ultime-novit%C3%A0/19178-il-calcio-nel-mondo-del-metaverso-la-nuova-frontiera-dei-diritti-audiovisivi-sportivi-di-daniele-bianchi-andrea-monti-ed-enzo-morelli.html" title="https://www.coni.it/en/news/191-rivista-di-diritto-sportivo/ultime-novit%C3%A0/19178-il-calcio-nel-mondo-del-metaverso-la-nuova-frontiera-dei-diritti-audiovisivi-sportivi-di-daniele-bianchi-andrea-monti-ed-enzo-morelli.html">sfruttamento sulle nuove piattaforme, come quelle basate sul metaverso</a>) ha un riflesso diretto sulla vita dell&rsquo;atleta. Escludendo gli amatori &ldquo;puri&rdquo;, che si &ldquo;accontentano&rdquo; di competere anche a livello nazionale ma senza poter aspirare a posizioni di vertice o all&rsquo;ingresso nelle squadre che competono agli Europei, ai Mondiali e alle Olimpiadi, i &ldquo;dilettanti-professionisti&rdquo;, come gli appartenenti ai gruppi sportivi militari, hanno un solo obiettivo: la medaglia. Certo, non &egrave; detto che il bersaglio venga sempre raggiunto ma l&rsquo;atleta deve fare di tutto per provarci. In altri termini, deve allenarsi allo spasimo per superare i propri limiti. Ma, e arriviamo al punto, chi decide quali sono questi limiti, come si superano ma soprattutto, a quale costo?</p>

<p>Allenare un atleta di vertice &egrave; estremamente difficile. Da un lato bisogna capire come migliorarne le prestazioni anche spingendolo a liberarsi di limitazioni psicologiche e abitudini caratteriali; dall&rsquo;altro bisogna sempre mantenersi in una zona di rispetto per evitare di far danni alla sua psiche prima ancora che al suo corpo. Con un atleta adulto e maturo determinate scelte in termini di sacrifici &ldquo;<a href="https://www.vice.com/en/article/xybqzd/analyzing-every-technique-used-in-rockys-training-montages" title="https://www.vice.com/en/article/xybqzd/analyzing-every-technique-used-in-rockys-training-montages">alla Rocky</a>&rdquo; si possono condividere e assumere consapevolmente, ma nei confronti di ragazzini e adolescenti il discorso &egrave; totalmente diverso.</p>

<p>Il rapporto fra allenatore e atleta di giovane et&agrave; &egrave; fortemente squilibrato e le famiglie dovrebbero essere non solo informate, ma parte attiva della carriera sportiva dei figli. Questo non significa trasformare mamme e padri in &ldquo;aiuto-allenatori&rdquo; (anche se in diversi casi i genitori lo diventano) ma renderli consapevoli di quali metodi di allenamento saranno utilizzati sui ragazzi e delle conseguenze di questa scelta. &Egrave; vero che un allenatore pu&ograve; applicare sistemi particolarmente intensi che potrebbero arrivare anche ad essere percepiti come crudeli. Ma, questo, non al punto di esautorare dalla potest&agrave; genitoriale e dunque del potere/dovere di dire &ldquo;no&rdquo;.</p>

<p>Da qui, le domande: &egrave; veramente &ldquo;libera&rdquo; e &ldquo;consapevole&rdquo; la decisione di un dodicenne di vivere in condizioni ambientali che ricordano quelle dei corpi speciali delle forze armate?&nbsp; Che fine hanno fatto i principi di tutela dell&rsquo;integrit&agrave; psicofisica del minore e di rispetto della persona? Sono &ldquo;solo&rdquo; l&rsquo;allenatore - o la federazione - a spingere un ragazzino a sacrificare una parte fondamentale della vita in una palestra?&nbsp;</p>

<p>Non &egrave; possibile dare una risposta generale a queste domande perch&eacute; ogni caso fa storia a s&eacute;. Possono esserci allenatori frustrati, incompetenti o, peggio, criminali, che pur di fare carriera non si preoccupano di &ldquo;rompere&rdquo; gli atleti che vengono loro affidati o di abusarne e famiglie che, contando sul &ldquo;bambino prodigio&rdquo; per risolvere i propri problemi di sopravvivenza o di scalata sociale, &ldquo;fanno finta di niente&rdquo; di fronte a situazioni che richiederebbero un intervento immediato. Si possono incontrare atleti sinceramente motivati a superare i propri limiti e disposti ad allenamenti di inusuale durezza, e altri che, consapevoli di non riuscirci, scaricano colpe e responsabilit&agrave; (a volte infamanti) sui tecnici ai quali si sono rivolti. La fame di successo o di denaro pu&ograve; spingere ad accordi sottobanco, frodi sportive e azioni inconfessabili come l&rsquo;assunzione di droghe o <em>combine</em> per lucrare sulle scommesse. Solo una giustizia sportiva efficiente potrebbe funzionare, prevenendo e, quando fosse il caso, sanzionando duramente azioni che danneggiano gli atleti. Prima ancora della magistratura ordinaria, infatti, gli inquirenti e i decisori sportivi sono quelli che per primi entrano in contatto con il &ldquo;lato oscuro&rdquo; dello sport.</p>

<p>Tuttavia, come detto, l&rsquo;obiettivo primario della giustizia sportiva &egrave; proteggere il &ldquo;grande gioco&rdquo;, non il singolo atleta. Inoltre&nbsp; nella &ldquo;giustizia interna&rdquo; dello sport inquirenti e decisori non sono magistrati anche se si chiamano &ldquo;procuratori&rdquo; e &ldquo;giudici&rdquo; e sono scelti direttamente dalle singole federazioni. Sarebbe come se la magistratura &ldquo;vera&rdquo; invece di essere indipendente fosse nominata dal Parlamento o dal Presidente del Consiglio e dunque soggetta a controlli dei soggetti che deve controllare.Questo non significa necessariamente che la giustizia sportiva sia inaffidabile o che inquirenti e decisori commettano a loro volta abusi. Tuttavia, la garanzia di seriet&agrave; dei singoli procedimenti e della scelta di avviarli o meno dipendono pi&ugrave; dalle capacit&agrave; dei singoli professionisti coinvolti che dal modo in cui &egrave; stata progettata l&rsquo;architettura del sistema.</p>

<p>La spettacolarizzazione dello sport sta raggiungendo nuovi livelli per via della <a href="https://www.nba.com/news/nba-lane-horizon-worlds-meta" title="https://www.nba.com/news/nba-lane-horizon-worlds-meta">progressiva confusione fra evento fisico e sua gamificazione</a> e di conseguenza crescer&agrave; la pressione per creare sempre nuovi &ldquo;gladiatori&rdquo; che si confrontano nell&rsquo;arena per intrattenere le folle nei modi pi&ugrave; estremi, <a href="https://youtu.be/HwdONM0VUe8" title="https://youtu.be/HwdONM0VUe8">come gi&agrave; anticip&ograve; nel 1975 il distopico James Caan di <em>Rollerball</em></a>. In questo scenario, tutelare gli atleti in una fase della loro vita nella quale sono meno strutturati per comprendere quello che sta accadendo loro dovrebbe essere una priorit&agrave; per il Comitato Olimpico Internazionale, per il CONI e per le federazioni sportive nazionali. All&rsquo;istituzione di &ldquo;garanti&rdquo; e altri ruoli di supervisione dovrebbe essere affiancata una profonda riforma del sistema della giustizia sportiva che, oltre al &ldquo;fair play&rdquo;, attribuisca un ruolo centrale alla tutela dell&rsquo;integrit&agrave; psico-fisica dell&rsquo;atleta <strong>anche</strong> a scapito del risultato in competizione.</p>

<p>D&rsquo;altra parte, l&rsquo;importante non &egrave; vincere, ma partecipare.</p>

<p>Oppure no?</p>

    </div>
    


<!-- TODO: fonti articolo -->



                    <!-- /main-content-->
                    


    
    
    
    



            
                    





            

                  </div>
                  
	
	<script type="text/javascript">
  if (!window.Zephr) window.Zephr = {};
  if (!window.Zephr.outcomes) window.Zephr.outcomes = {};
  window.Zephr.outcomes['ql_ilpiccolo_article'] = {
    featureLabel: 'ql_ilpiccolo_article',
    outcomeId: 'transformation/1',
    outcomeLabel: 'a_a_free'
  };
</script>

	


                  

    
        
            <!-- static_include: http://www.repstatic.it/cless/channel/content-hub/2020-v1/include/gnn/ilpiccolo/detail/paywall.html -->
            
    <!-- include/ilpiccolo/detail/paywall -->
<div class="paywall-adagio" style="display: none;"><div id="ph-paywall"></div></div>
<!-- #end include/ilpiccolo/detail/paywall -->

        
    


                </div>
                


    <!-- CONTENT HUB -->
    

              </div>

            <!-- sidebar top -->
             



    
      <div class="sidebar">
        <div class="sidebar__sticky">
          
    <!-- #start http://www.repstatic.it/cless/common/adv/include/async/middle1.html -->
<div id="adv-Middle1"></div>
<!-- #end http://www.repstatic.it/cless/common/adv/include/async/middle1.html -->

          
            <div id="advHook-Middle2"></div>
            
                
                    
	                    
    







  <link rel="stylesheet" href="https://www.lastampastatic.it/cless/common/component/widget/slider/2020-v1/css/slider.css">

  <aside id="widgetSlider-ch">
      <div class="swiper-container swiper-ch-container">
        <div class="swiper-wrapper">
          
              
                
                
                
			  

              
                <div class="swiper-slide">
                   <!-- from-green_and_blue -->
                   <article class="entry from-green_and_blue">
                      <h4 class="entry_header"><a href="https://ilpiccolo.gelocal.it/green-and-blue">Green and Blue</a></h4>
                      
                      
                      <figure class="entry_media ">
                         <a href="https://ilpiccolo.gelocal.it/green-and-blue/2022/11/02/news/lombroso_fotovoltaico_domestico-371474331/">
                            <picture style="padding-bottom: calc((431 / 767) * 100%)">
                              <source media="(max-width: 767px)" data-srcset="https://www.gelestatic.it/thimg/Nkjv2pwM3T3FILq0EtlRqcdVsZI=/390x220/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/11/08/083447847-55d9cbac-9ec2-4fbc-9a8d-dab59b8292a9.jpg" type="image/webp">
                              <source data-srcset="https://www.gelestatic.it/thimg/ZOXPfmwMfM7CXcyNQWc1DO5Jt5w=/767x431/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/11/08/083447847-55d9cbac-9ec2-4fbc-9a8d-dab59b8292a9.jpg"  type="image/webp">
                              <source media="(max-width: 767px)" data-srcset="https://www.gelestatic.it/thimg/bpCftyMFnVH-0E1bPXRsYxxDZIQ=/390x220/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/11/08/083447847-55d9cbac-9ec2-4fbc-9a8d-dab59b8292a9.jpg">
                              <img src="//www.gelestatic.it/cless/common/2018-v1/img/lazy.png" data-src="https://www.gelestatic.it/thimg/D2lDp1HqKeeqKF4f40HofBHC93M=/767x431/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/11/08/083447847-55d9cbac-9ec2-4fbc-9a8d-dab59b8292a9.jpg" alt="" class="lazyload">
                              <noscript><img src="https://www.gelestatic.it/thimg/D2lDp1HqKeeqKF4f40HofBHC93M=/767x431/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/11/08/083447847-55d9cbac-9ec2-4fbc-9a8d-dab59b8292a9.jpg" alt=""></noscript>
                            </picture>
                         </a>
                      </figure>
                      
                      <div class="entry_content">
                         <h2 class="entry_title">
                            <a href="https://ilpiccolo.gelocal.it/green-and-blue/2022/11/02/news/lombroso_fotovoltaico_domestico-371474331/">"Con il fotovoltaico sul tetto non dipendo più dalla rete elettrica"</a>
                         </h2>
                         
                              <span class="entry_author">di Cristina Nadotti</span>
                          
                      </div>
                   </article>
                </div>
              
          
              
                
                
                
              

              
                <div class="swiper-slide">
                   <!-- from-ilgusto -->
                   <article class="entry from-ilgusto">
                      <h4 class="entry_header"><a href="https://ilpiccolo.gelocal.it/il-gusto">Il Gusto</a></h4>
                      
                      
                      <figure class="entry_media ">
                         <a href="https://ilpiccolo.gelocal.it/il-gusto/2020/03/25/news/ricetta_tartare_di_manzo-296220044/">
                            <picture style="padding-bottom: calc((431 / 767) * 100%)">
                              <source media="(max-width: 767px)" data-srcset="https://www.gelestatic.it/thimg/y8Wli202cUeOJYJZWAydh4BepdU=/390x220/smart/filters:format(webp)/https%3A//www.repstatic.it/content/nazionale/img/2020/03/24/171130632-32822327-edd1-44b7-a68c-8b36cd082a58.jpg" type="image/webp">
                              <source data-srcset="https://www.gelestatic.it/thimg/vYzOlFlhsXxhy15EbbMdjIaJai4=/767x431/smart/filters:format(webp)/https%3A//www.repstatic.it/content/nazionale/img/2020/03/24/171130632-32822327-edd1-44b7-a68c-8b36cd082a58.jpg"  type="image/webp">
                              <source media="(max-width: 767px)" data-srcset="https://www.gelestatic.it/thimg/-Z9Fi2fZcVSuo72SlhHUsMJjefQ=/390x220/smart/https%3A//www.repstatic.it/content/nazionale/img/2020/03/24/171130632-32822327-edd1-44b7-a68c-8b36cd082a58.jpg">
                              <img src="//www.gelestatic.it/cless/common/2018-v1/img/lazy.png" data-src="https://www.gelestatic.it/thimg/wxKI9wcm54mjmqRQ-ZDY7KPP9Jg=/767x431/smart/https%3A//www.repstatic.it/content/nazionale/img/2020/03/24/171130632-32822327-edd1-44b7-a68c-8b36cd082a58.jpg" alt="" class="lazyload">
                              <noscript><img src="https://www.gelestatic.it/thimg/wxKI9wcm54mjmqRQ-ZDY7KPP9Jg=/767x431/smart/https%3A//www.repstatic.it/content/nazionale/img/2020/03/24/171130632-32822327-edd1-44b7-a68c-8b36cd082a58.jpg" alt=""></noscript>
                            </picture>
                         </a>
                      </figure>
                      
                      <div class="entry_content">
                         <h2 class="entry_title">
                            <a href="https://ilpiccolo.gelocal.it/il-gusto/2020/03/25/news/ricetta_tartare_di_manzo-296220044/">La tartare di manzo</a>
                         </h2>
                         
                              <span class="entry_author">a cura di Lara De Luna</span>
                          
                      </div>
                   </article>
                </div>
              
          
              
                
                
                
              

              
                <div class="swiper-slide">
                   <!-- from-la_zampa -->
                   <article class="entry from-la_zampa">
                      <h4 class="entry_header"><a href="https://ilpiccolo.gelocal.it/la-zampa">La Zampa</a></h4>
                      
                      
                      <figure class="entry_media ">
                         <a href="https://ilpiccolo.gelocal.it/la-zampa/2022/11/14/news/catena_cuneese_rex_moretto_cani_adozione-374351701/">
                            <picture style="padding-bottom: calc((431 / 767) * 100%)">
                              <source media="(max-width: 767px)" data-srcset="https://www.gelestatic.it/thimg/nL1OweYbqum2s-Q9Dkm_P5LdsPo=/390x220/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/11/13/213239676-7bd10744-20e9-41bb-abeb-e33a1a743a07.jpg" type="image/webp">
                              <source data-srcset="https://www.gelestatic.it/thimg/h79MuUXXXT7DJFqjL0-Xtim8YWY=/767x431/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/11/13/213239676-7bd10744-20e9-41bb-abeb-e33a1a743a07.jpg"  type="image/webp">
                              <source media="(max-width: 767px)" data-srcset="https://www.gelestatic.it/thimg/B-TjXn9Y6DFl7yW9Dkw1aiNeUvY=/390x220/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/11/13/213239676-7bd10744-20e9-41bb-abeb-e33a1a743a07.jpg">
                              <img src="//www.gelestatic.it/cless/common/2018-v1/img/lazy.png" data-src="https://www.gelestatic.it/thimg/VUkGHHOT_x7UsPeSjWwKI6VWyIs=/767x431/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/11/13/213239676-7bd10744-20e9-41bb-abeb-e33a1a743a07.jpg" alt="" class="lazyload">
                              <noscript><img src="https://www.gelestatic.it/thimg/VUkGHHOT_x7UsPeSjWwKI6VWyIs=/767x431/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/11/13/213239676-7bd10744-20e9-41bb-abeb-e33a1a743a07.jpg" alt=""></noscript>
                            </picture>
                         </a>
                      </figure>
                      
                      <div class="entry_content">
                         <h2 class="entry_title">
                            <a href="https://ilpiccolo.gelocal.it/la-zampa/2022/11/14/news/catena_cuneese_rex_moretto_cani_adozione-374351701/">Salvati da una vita alla catena nel Cuneese, i cani Rex e Moretto cercano un'adozione</a>
                         </h2>
                         
                              <span class="entry_author">di Fulvio Cerutti</span>
                          
                      </div>
                   </article>
                </div>
              
          
              
                
                
                
              

              
                <div class="swiper-slide">
                   <!-- from-salute -->
                   <article class="entry from-salute">
                      <h4 class="entry_header"><a href="https://ilpiccolo.gelocal.it/salute">Salute</a></h4>
                      
                      
                      <figure class="entry_media ">
                         <a href="https://ilpiccolo.gelocal.it/salute/2022/11/12/news/videogiochi_dipendenza_educativi_ragazzi_adolescenti-373731969/">
                            <picture style="padding-bottom: calc((431 / 767) * 100%)">
                              <source media="(max-width: 767px)" data-srcset="https://www.gelestatic.it/thimg/v7W3kyu-CI5zf3oSA9lJ83gC2KM=/390x220/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/11/09/131532025-98d081ad-b98b-4262-9ba1-4e12db2e0708.jpg" type="image/webp">
                              <source data-srcset="https://www.gelestatic.it/thimg/99iePRMkqk78O34S_CI-l8QPAFM=/767x431/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/11/09/131532025-98d081ad-b98b-4262-9ba1-4e12db2e0708.jpg"  type="image/webp">
                              <source media="(max-width: 767px)" data-srcset="https://www.gelestatic.it/thimg/DGrJALrM4uO7BJiGohk_wIVpvtg=/390x220/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/11/09/131532025-98d081ad-b98b-4262-9ba1-4e12db2e0708.jpg">
                              <img src="//www.gelestatic.it/cless/common/2018-v1/img/lazy.png" data-src="https://www.gelestatic.it/thimg/AQ2IbUS2N3HNz63vDjdf8GntEwM=/767x431/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/11/09/131532025-98d081ad-b98b-4262-9ba1-4e12db2e0708.jpg" alt="" class="lazyload">
                              <noscript><img src="https://www.gelestatic.it/thimg/AQ2IbUS2N3HNz63vDjdf8GntEwM=/767x431/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/11/09/131532025-98d081ad-b98b-4262-9ba1-4e12db2e0708.jpg" alt=""></noscript>
                            </picture>
                         </a>
                      </figure>
                      
                      <div class="entry_content">
                         <h2 class="entry_title">
                            <a href="https://ilpiccolo.gelocal.it/salute/2022/11/12/news/videogiochi_dipendenza_educativi_ragazzi_adolescenti-373731969/">Se il videogioco è didattico rende più intelligente il bambino </a>
                         </h2>
                         
                              <span class="entry_author">di Giuseppe Lavenia</span>
                          
                      </div>
                   </article>
                </div>
              
          
              
                
                
                
              

              
          
              
                
                
                
              

              
          
              
                
                
                
              

              
          
              
                
                
                
			  

              
          
              
                
                
                
			  

              
          
              
                
                
                
              

              
          
        </div>
        <div class="widget-slider__pagination"></div>
    </div>
  </aside>

  <script src="https://www.lastampastatic.it/cless/common/component/widget/slider/2020-v1/js/slider.js" async="" onload="widgetSlider('#widgetSlider-ch')"></script>


                    
                
            
            



    
        
        
            
        
        
        
             

	
		
	
	 

<section data-sequence="1" class="block block__layout-embed is-hard-news">
    
        


    
        
        
    <style>

  .it__blog-info{
    padding:16px;
    margin-bottom:24px;
  }

  .it__blog-info h2{
    font-size:24px;
    margin-bottom:16px;
  }

  .it__blog-info p{
    font-family:Georgia, Times, 'Times New Roman', serif;
    font-size:16px;
    line-height:24px;
    font-style: italic;
  }

</style>
<aside class="it__blog-info">
  <h2>Andrea Monti </h2>
  <p>Avvocato,  scrittore e studioso di High Tech Law. Si occupa di bioinformatica, diritto delle telecomunicazioni e delle tecnologie dell’informazione. Ha lavorato – e lavora – per strutture di ricerca, software house internazionali, operatori telefonici, internet provider, società internazionali di consulenza, gruppi bancari, gruppi editoriali e case editrici</p>
</aside>

    



    
</section>
 
        
    

            
            







    
        
            
                
                    
                    <!-- widget_path_correlati:http://webfragments.repubblica.it/webfragments/widgetservice/widget?category=/repubblica_r20&name=correlati&autore=Andrea+Monti&excludekpm3ids=rep-locali:content-hub:374462164&categories=/content-hub/tecnologia/blog/strategikon*&collection=content-hub-kpm3&url_prefix=ilpiccolo.gelocal.it/tecnologia -->
                    
    

<section class="aside-stories">
	<h3 class="aside-stories__label">Leggi anche</h3>
	
		<article class="aside-story">
			
			<figure class="aside-story__media">
			  <a href="https://ilpiccolo.gelocal.it/tecnologia/blog/strategikon/2022/11/11/news/quando_le_idee_diventano_la_nuova_moneta_per_pagare_i_servizi_digitali_la_clausola_capestro_dei_texttoimage-374022909/">
				  <picture>
					   <source data-srcset='https://www.gelestatic.it/thimg/ucKvR0_OL5s1b8B4ZvE1ge4tavk=/70x70/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/11/11/094700407-e3b67846-66a6-417b-ba29-b5caaef911a6.jpg' type="image/webp">
					  <img data-src='https://www.gelestatic.it/thimg/c9l9gpDW6u9jjXfrf8C9fdREhTk=/70x70/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/11/11/094700407-e3b67846-66a6-417b-ba29-b5caaef911a6.jpg' alt="Quando le idee diventano la nuova moneta per pagare i servizi digitali. La clausola capestro dei text-to-image" class="lazyload" width="70" height="70">
					  <noscript><img src='https://www.gelestatic.it/thimg/c9l9gpDW6u9jjXfrf8C9fdREhTk=/70x70/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/11/11/094700407-e3b67846-66a6-417b-ba29-b5caaef911a6.jpg' alt="Quando le idee diventano la nuova moneta per pagare i servizi digitali. La clausola capestro dei text-to-image"></noscript>
					</picture>
			  </a>
			</figure>
			
			<div class="aside-story__content">
				<h4 class="aside-story__title"><a href="https://ilpiccolo.gelocal.it/tecnologia/blog/strategikon/2022/11/11/news/quando_le_idee_diventano_la_nuova_moneta_per_pagare_i_servizi_digitali_la_clausola_capestro_dei_texttoimage-374022909/">Quando le idee diventano la nuova moneta per pagare i servizi digitali. La clausola capestro dei text-to-image</a></h4>
			</div>
		</article>
	
		<article class="aside-story">
			
			<figure class="aside-story__media">
			  <a href="https://ilpiccolo.gelocal.it/tecnologia/blog/strategikon/2022/11/07/news/la_scienza_con_la_minuscola_fra_socrate_e_gorgia-373365045/">
				  <picture>
					   <source data-srcset='https://www.gelestatic.it/thimg/IsD4uQ7N39M_pgq35nI-x84nz0g=/70x70/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/11/07/120030856-eff2117f-7ecc-4650-a615-aa9ba120b224.jpg' type="image/webp">
					  <img data-src='https://www.gelestatic.it/thimg/TSf7RKUV9GDlpLIoE17GqSQTdFA=/70x70/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/11/07/120030856-eff2117f-7ecc-4650-a615-aa9ba120b224.jpg' alt="La scienza (con la minuscola) fra Socrate e Gorgia" class="lazyload" width="70" height="70">
					  <noscript><img src='https://www.gelestatic.it/thimg/TSf7RKUV9GDlpLIoE17GqSQTdFA=/70x70/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/11/07/120030856-eff2117f-7ecc-4650-a615-aa9ba120b224.jpg' alt="La scienza (con la minuscola) fra Socrate e Gorgia"></noscript>
					</picture>
			  </a>
			</figure>
			
			<div class="aside-story__content">
				<h4 class="aside-story__title"><a href="https://ilpiccolo.gelocal.it/tecnologia/blog/strategikon/2022/11/07/news/la_scienza_con_la_minuscola_fra_socrate_e_gorgia-373365045/">La scienza (con la minuscola) fra Socrate e Gorgia</a></h4>
			</div>
		</article>
	
		<article class="aside-story">
			
			<figure class="aside-story__media">
			  <a href="https://ilpiccolo.gelocal.it/tecnologia/blog/strategikon/2022/11/02/news/per_scoprire_lanalisi_delle_emozioni_non_bisognava_aspettare_lai_bastava_una_serie_tv-372586067/">
				  <picture>
					   <source data-srcset='https://www.gelestatic.it/thimg/g37sRimXGHIe1KmWxfQHl5Gty6Y=/70x70/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/11/02/062139357-c601bb8a-e0a6-4463-9eb3-d7f7190224ca.jpg' type="image/webp">
					  <img data-src='https://www.gelestatic.it/thimg/pZvEG-72kgACXDfzBL-fmmB64Ps=/70x70/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/11/02/062139357-c601bb8a-e0a6-4463-9eb3-d7f7190224ca.jpg' alt="Per scoprire l’analisi delle emozioni non bisognava aspettare l’AI, bastava una serie TV" class="lazyload" width="70" height="70">
					  <noscript><img src='https://www.gelestatic.it/thimg/pZvEG-72kgACXDfzBL-fmmB64Ps=/70x70/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/11/02/062139357-c601bb8a-e0a6-4463-9eb3-d7f7190224ca.jpg' alt="Per scoprire l’analisi delle emozioni non bisognava aspettare l’AI, bastava una serie TV"></noscript>
					</picture>
			  </a>
			</figure>
			
			<div class="aside-story__content">
				<h4 class="aside-story__title"><a href="https://ilpiccolo.gelocal.it/tecnologia/blog/strategikon/2022/11/02/news/per_scoprire_lanalisi_delle_emozioni_non_bisognava_aspettare_lai_bastava_una_serie_tv-372586067/">Per scoprire l’analisi delle emozioni non bisognava aspettare l’AI, bastava una serie TV</a></h4>
			</div>
		</article>
	
</section>

                
            
        
    


            
                
                    
                    
	                    
    

                    
                
            
        
            
            
    <!-- #start http://www.repstatic.it/cless/common/adv/include/cools-detail.html -->
<div id="cools_mobile"></div>
<!-- #end http://www.repstatic.it/cless/common/adv/include/cools-detail.html -->

            
    <!-- #start http://www.repstatic.it/cless/common/box/taboola/2020-v1/include/taboola-below-article-thumbnails-mobile.html -->
<!-- #end http://www.repstatic.it/cless/common/box/taboola/2020-v1/include/taboola-below-article-thumbnails-mobile.html -->

            
    <script src="https://scripts.gedidigital.it/newsletter_wdgts/newsletter_wdgts.js" defer></script>
<div id='gedi-newsletter-1'></div>


        
            
    <!-- #start http://www.repstatic.it/cless/common/adv/include/async/tabr.html -->
<div id="adv-TabR"></div>
<!-- #end http://www.repstatic.it/cless/common/adv/include/async/tabr.html -->

            
        </div>
      </div>

    

            <!-- /sidebar top -->

            <!-- article footer -->
            <footer class="story__footer">
  <span class="story__footer__copyright">&copy; Riproduzione riservata</span>
      
</footer>

            <!-- /article footer -->

            <div class="main-content">
              <div id="advHook-Middle3"></div>
              
            </div>


          
            <!-- sidebar bottom -->
            


<div class="sidebar">
    
    <!-- #start http://www.repstatic.it/cless/common/adv/include/async/middle2.html -->
<div id="adv-Middle2"></div>
<!-- #end http://www.repstatic.it/cless/common/adv/include/async/middle2.html -->

    
        
    
    
    <!-- #start http://www.repstatic.it/cless/common/adv/include/async/middle3.html -->
<div id="adv-Middle3"></div>
<!-- #end http://www.repstatic.it/cless/common/adv/include/async/middle3.html -->

    
        
    <!-- include/common/sidebarFooter -->
<div id="cools_detail_side"></div>
<div class="lazy-html" data-src="//box.kataweb.it/kataweb/consigli/vetrina_light.html" style="height:491px;"></div>
<div id="konverty"></div>
<div class="lazy-html" data-src="//box.kataweb.it/kataweb/ilmiolibro/vetrine/repubblica.html" style="height:420px;"></div>
<!-- include/common/sidebarFooter -->

    
</div>
            <!-- /sidebar bottom -->
          

          </div><!-- /bottom-wrapper-->

    </article>
    </main>


    

    
        
            <!-- static_include: http://www.repstatic.it/cless/channel/content-hub/2020-v1/include/gnn/ilpiccolo/detail/pre-body-closure.html -->
            
    <!-- include/ilpiccolo/detail/pre-body-closure -->
<!-- include/gnn/common/detail/pre-body-closure -->
<script>
  kwait.push(["detail_js", "detail"]);
</script> 
<!-- #end include/gnn/common/detail/pre-body-closure -->
<!-- #end include/ilpiccolo/detail/pre-body-closure -->

        
    



    
    <!-- #start http://www.repstatic.it/cless/common/adv/include/async/piede.html -->
<div id="adv-Piede"></div>
<!-- #end http://www.repstatic.it/cless/common/adv/include/async/piede.html -->


  
    

    
        
            <!-- static_include: http://www.repstatic.it/cless/channel/content-hub/2020-v1/include/gnn/ilpiccolo/common/footer.html -->
            
    <!-- include/ilpiccolo/common/footer -->
<footer class="gnn-footer" role="contentinfo">

  <div class="gnn-wrap">

    <div class="gnn-footer_info">

      <h1 class="gnn-footer_logo">

        <a href="http://www.gedispa.it/it/nc.html" title="GEDI gruppo editoriale">

          <svg width="103" height="48">
            <g fill="none" fill-rule="evenodd">
              <path fill="#DA291C" d="M6.79 18.054c0 6.81 5.21 12 11.956 12 3.2 0 5.795-1.103 7.805-2.703v-7.546h-9.016v-6.01h15.762V29.34c-3.092 3.956-8.302 6.702-14.702 6.702-10.898 0-18.552-7.957-18.552-18.01C.043 8 7.59.042 18.486.042c5.211 0 9.644 1.946 12.8 4.995l-4.345 4.605c-2.098-2.097-5.038-3.589-8.498-3.589-6.66 0-11.654 5.34-11.654 12z" />
              <path fill="#FFF" d="M36.822.54h4.756l19.503 22.811V.541h6.746v35.005H63.07l-19.48-22.79v22.812h-6.747V.54zM71.286.54h4.757l19.503 22.811V.541h6.746v35.005h-4.757l-19.48-22.79v22.812h-6.747V.54zM1.319 44.476c0 1.297.995 2.292 2.27 2.292.606 0 1.103-.217 1.492-.52v-1.426H3.373v-1.146h3.005v2.962c-.583.757-1.578 1.276-2.789 1.276-2.075 0-3.524-1.514-3.524-3.417 0-1.902 1.427-3.416 3.503-3.416.994 0 1.837.368 2.443.951l-.822.865a2.296 2.296 0 0 0-1.621-.692c-1.298-.021-2.25.995-2.25 2.27zM8.973 42.292v1.384h2.054v1.146H8.973v1.86h2.81v1.145H7.698v-6.66h4v1.147H8.973z" />
              <path fill="#FFF" fill-rule="nonzero" d="M15.027 41.146c1.06 0 1.751.238 2.292.627.822.605 1.319 1.6 1.319 2.703 0 1.102-.497 2.097-1.32 2.702-.54.39-1.232.627-2.291.627H12.93v-6.66h2.097zm1.838 1.881c-.368-.476-.908-.735-1.708-.735h-.952v4.367h.952c.8 0 1.34-.28 1.708-.735a2.33 2.33 0 0 0 .476-1.448c0-.562-.173-1.081-.476-1.449z" />
              <path fill="#FFF" d="M19.676 41.146h1.275v6.66h-1.275zM25.06 41.146h.908l3.718 4.346v-4.346h1.276v6.66h-.908l-3.719-4.347v4.346H25.06v-6.66zM33.751 42.292v1.384h2.054v1.146h-2.054v1.86h2.811v1.145h-4.086v-6.66h4v1.147H33.75zM37.146 41.146h1.297l1.384 4.151 1.47-4.151h.908l1.47 4.151 1.384-4.151h1.298l-2.249 6.66H43.2l-1.492-4.217-1.47 4.216h-.887zM47.351 46.032c.39.411.952.736 1.579.736.562 0 .973-.346.973-.844 0-.865-1.233-.951-2.14-1.492-.52-.302-.952-.756-.952-1.513 0-1.19 1.103-1.881 2.205-1.881.67 0 1.298.151 1.925.627l-.67.951a1.813 1.813 0 0 0-1.147-.432c-.475 0-1.038.216-1.038.713 0 1.081 3.07.735 3.07 2.984 0 1.19-1.059 1.99-2.248 1.99-.886 0-1.73-.368-2.4-.995l.843-.844zM54.832 41.146h.909l3.718 4.346v-4.346h1.276v6.66h-.908l-3.719-4.347v4.346h-1.276zM63.546 42.292v1.384H65.6v1.146h-2.054v1.86h2.81v1.145H62.27v-6.66h4v1.147h-2.724zM71.914 41.146v1.146h-1.752v5.513h-1.276v-5.513h-1.75v-1.146zM72.584 41.146h1.297l1.384 4.151 1.47-4.151h.908l1.47 4.151 1.384-4.151h1.298l-2.206 6.66h-.908l-1.492-4.217-1.47 4.216h-.908z" />
              <path fill="#FFF" fill-rule="nonzero" d="M85.557 41.038c2.054 0 3.48 1.535 3.48 3.416 0 1.903-1.426 3.416-3.48 3.416-2.054 0-3.481-1.535-3.481-3.416.021-1.881 1.427-3.416 3.48-3.416zm0 5.708c1.254 0 2.184-1.038 2.184-2.292 0-1.254-.93-2.292-2.184-2.292s-2.184 1.038-2.184 2.292c0 1.254.93 2.292 2.184 2.292zM91.373 44.843v2.94h-1.276v-6.659h2.422c.692 0 1.124.195 1.449.498.367.346.583.821.583 1.362 0 .54-.237 1.016-.583 1.362-.173.173-.39.303-.67.39l2.486 3.048h-1.579l-2.378-2.94h-.454zm1.06-1.124c.367 0 .54-.087.648-.195a.838.838 0 0 0 .195-.497.848.848 0 0 0-.195-.519c-.108-.13-.281-.216-.649-.216h-1.059v1.427h1.06z" />
              <path fill="#FFF" d="M97.73 44.519v3.265h-1.276v-6.66h1.276v2.66l2.53-2.66h1.686l-2.919 3.07 3.287 3.611h-1.644z" />
            </g>
          </svg>

        </a>

      </h1>

      <div>

        <nav class="gnn-footer_menu" role="navigation">

          <ul>

            <li><a href="https://ilpiccolo.gelocal.it/utility/2007/05/10/news/gerenza-1.3427" title="Redazione">Redazione</a></li>
            <li><a href="https://ilpiccolo.gelocal.it/utility/2007/05/10/news/scriveteci-1.3428" title="Scriveteci">Scriveteci</a></li>
            <li><a href="https://ilpiccolo.gelocal.it/utility/2007/05/10/news/feed-rss-1.3441" title="Rss/Xml">Rss/Xml</a></li>
            <li><a href="https://www.manzoniadvertising.com/it/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
            <li><a href="javascript:void" id="kw-cookie-link">Cookie Policy</a></li>
            <li><a href="javascript:void" id="kw-privacy-link">Privacy</a></li>

          </ul>

        </nav>

        <p class="gnn-footer_address">Via Ernesto Lugaro n. 15 - 00126 Torino - P.I. 01578251009 - Società soggetta all'attività di direzione e coordinamento di GEDI Gruppo Editoriale S.p.A.</p>

      </div>

    </div>

    <div class="gnn-footer_copy">

      <p>I diritti delle immagini e dei testi sono riservati. È espressamente vietata la loro riproduzione con qualsiasi mezzo e l'adattamento totale o parziale.</p>

    </div>

  </div>

</footer>

<!-- #end include/ilpiccolo/common/footer -->

        
    


  

    
        
    <!-- [GEDI] Centralized Webtrekk Include dc -->
<!-- START Webtrekk 4.4.1 - lib 1.0 - -repstatic-it/cless/common/stable/include/wt/wt.html === including another esi === -repstatic-it/cless/common/stable/include/wt/wt.js -->

<!-- WT Include disabled -->

    
    <script type="text/javascript">
  if (!window.Zephr) window.Zephr = {};
  window.Zephr.accessDetails = {"isAuthenticated":false,"accessDecisions":{"fxZkyeVSoCG17WuKZ8qtgZw64Z7jz7NN":false},"entitlements":{},"credits":{},"meters":{"5MJFuQ":{"isUsedInDecision":false,"isDecrementedInDecision":false,"totalCredits":2,"remainingCredits":2},"D6mZC9":{"isUsedInDecision":false,"isDecrementedInDecision":false,"totalCredits":2,"remainingCredits":2},"OWRU0M":{"isUsedInDecision":false,"isDecrementedInDecision":false,"totalCredits":3,"remainingCredits":3},"LCI8sr":{"isUsedInDecision":false,"isDecrementedInDecision":false,"totalCredits":2,"remainingCredits":2},"ZPgSHh":{"isUsedInDecision":false,"isDecrementedInDecision":false,"totalCredits":3,"remainingCredits":3},"WF7c49":{"isUsedInDecision":false,"isDecrementedInDecision":false,"totalCredits":2,"remainingCredits":2}},"trials":{},"trialTrackingDetails":[{"creditsUsedKey":"rlc_used1","creditsRemainingKey":"rlc_rema1","entitlementId":"1obPAs","entitlementType":"meter"},{"creditsUsedKey":"l_rep_tcu","creditsRemainingKey":"l_rep_tcr","entitlementId":"7pDWsg","entitlementType":"meter"},{"creditsUsedKey":"rep_mcu","creditsRemainingKey":"rep_mcr","entitlementId":"D6mZC9","entitlementType":"meter"},{"creditsUsedKey":"crter_1","creditsRemainingKey":"crter_2","entitlementId":"IwKC30","entitlementType":"meter"},{"creditsUsedKey":"rlc10_used1","creditsRemainingKey":"rlc10_rema1","entitlementId":"NM1VNs","entitlementType":"meter"},{"creditsUsedKey":"l_rep_mcu","creditsRemainingKey":"l_rep_mcr","entitlementId":"v3w9PY","entitlementType":"meter"},{"creditsUsedKey":"rep_rtcu","creditsRemainingKey":"rep_rtcr","entitlementId":"WF7c49","entitlementType":"meter"}],"testGroups":{},"activeProducts":[]};
</script>
<script type="text/javascript">
  window.Zephr = window.Zephr || {};
  window.Zephr.includeOutcomes = true;
  window.Zephr.outcomesAsEvents = true;
  window.Zephr.groupFields = true;
</script><script async type="text/javascript">
(function() {
    var xhr = new(XMLHttpRequest || ActiveXObject)('MSXML2.XMLHTTP.3.0');
    xhr.open('GET', '/blaize/datalayer', true);
    xhr.onreadystatechange = function() {
        if (xhr.readyState === 4) {
            var response;
            try {
                response = JSON.parse(xhr.response);
            } catch (e) {
                response = xhr.response;
            }
            if (xhr.status === 200) {
                for (var dataLayerFieldName in response) {
                    if (!(dataLayerFieldName in window)) window[dataLayerFieldName] = [];

                    var pageView = response[dataLayerFieldName];
                    var events = [];

                    if (window.Zephr && window.Zephr.includeOutcomes && window.Zephr.outcomes) {
                        pageView.zephrOutcomes = window.Zephr.outcomes;

                        if (window.Zephr.outcomesAsEvents) {
                            Object.keys(window.Zephr.outcomes || []).forEach(function(outcomeKey) {
                                var outcomeEvent = {
                                    event: "zephr-outcome-" + outcomeKey,
                                    featureId: outcomeKey,
                                    featureLabel: window.Zephr.outcomes[outcomeKey].featureLabel,
                                    outcomeId: window.Zephr.outcomes[outcomeKey].outcomeId,
                                    outcomeLabel: window.Zephr.outcomes[outcomeKey].outcomeLabel,
                                };
                                events.push(outcomeEvent);
                            });
                        }
                    }
                    if (window.Zephr && window.Zephr.accessDetails) {
                        Object.keys((window.Zephr.accessDetails.trials || {})).forEach(function(trialId){
                            var trial = window.Zephr.accessDetails.trials[trialId]
                            if(trial.reportInDataLayer){
                                var usedCredits = trial.totalCredits - trial.remainingCredits
                                if (window.Zephr.groupFields && !pageView.zephrTrials) pageView.zephrTrials = {};
                                var target = window.Zephr.groupFields ? pageView.zephrTrials : pageView
                                if (trial.dataLayerCreditsUsedKey) {
                                   target[trial.dataLayerCreditsUsedKey] = usedCredits;
                                }
                                if (trial.dataLayerCreditsRemainingKey) {
                                   target[trial.dataLayerCreditsRemainingKey] = trial.remainingCredits;
                                }
                            }
                        });
                        (window.Zephr.accessDetails.trialTrackingDetails || []).forEach(function(details) {
                            var type = details.entitlementType === 'credits' ? 'credits' : 'meters';
                            var trial = (window.Zephr.accessDetails[type] || {})[details.entitlementId];
                            if (!trial) return;
                            if (window.Zephr.groupFields && !pageView.zephrTrials) pageView.zephrTrials = {};
                            if (details.creditsRemainingKey) {
                                if (window.Zephr.groupFields) {
                                    pageView.zephrTrials[details.creditsRemainingKey] = trial.remainingCredits;
                                } else {
                                    pageView[details.creditsRemainingKey] = trial.remainingCredits;
                                }
                            }
                            if (details.creditsUsedKey) {
                                if (window.Zephr.groupFields) {
                                    pageView.zephrTrials[details.creditsUsedKey] = trial.totalCredits - trial.remainingCredits;
                                } else {
                                    pageView[details.creditsUsedKey] = trial.totalCredits - trial.remainingCredits;
                                }
                            }
                        });
                    }
                    if (Object.keys(pageView).length) {
                        pageView.event = "zephr-pageview";
                        events.unshift(pageView);
                    }
                    if (!events.length) continue;

                    events.forEach(function(event) {
                        window[dataLayerFieldName].push(event);
                    });
                }
                var readyEvent = document.createEvent('Event');
                readyEvent.initEvent('zephr.dataLayerReady', true, true);
                document.dispatchEvent(readyEvent);
            }
        }
    }
    xhr.send({});
})();

</script></body>
</html>
