<!DOCTYPE html>
<html class="no-js" lang="it">
	<head>
		
			

<meta charset="utf-8">

    <title>Controvento. Dal porto di Marsiglia fino al sogno della Polinesia il viaggio di Paul Gauguin e il fiore tra le mani - Il Piccolo</title>


    <meta name="description" content="In un giorno del 1891, per fuggire dagli ululati di Parigi, il pittore lasci&ograve; il porto di Marsiglia per andare alla ricerca della vertigine dell&#39;arc…">


    <meta name="keywords" content="Federico Pace*,star,lifestyle" >
    <meta name="news_keywords" content="Federico Pace*,star,lifestyle">
    <meta name="tags" content="Federico Pace*,star,lifestyle">


    <meta http-equiv="content-language" content="it" />


    <meta http-equiv="content-type" content="text/html">



    <meta name="image_thumb_src" content="https://www.repstatic.it/content/contenthub/img/2021/09/28/125723613-d4a6c7ea-c9bb-4e2a-8d5e-76dc601231fa.jpg">


    <meta name="thumb" content="https://www.repstatic.it/content/contenthub/img/2021/09/28/125723613-d4a6c7ea-c9bb-4e2a-8d5e-76dc601231fa.jpg">



    <meta name="robots" content="noindex" />


    <meta property="fb:app_id" content="254341687909731" />


    <meta property="og:site_name" content="Il Piccolo" />


    <meta property="og:type" content="article" />



    <meta property="og:title" content="Controvento. Dal porto di Marsiglia fino al sogno della Polinesia il viaggio di Paul Gauguin e il fiore tra le mani">


    <meta property="og:description" content="In un giorno del 1891, per fuggire dagli ululati di Parigi, il pittore lasci&ograve; il porto di Marsiglia per andare alla ricerca della vertigine dell&#39;arc…">


    <meta property="og:image" content="https://www.repstatic.it/content/contenthub/img/2021/09/28/125722794-da7aa045-85fa-49a1-81b2-9e3047749078.jpg" >


    <meta property="og:url" content="https://ilpiccolo.gelocal.it/moda-e-beauty/2021/10/02/news/gauguin_controvento_viaggi_che_cambiano_la_vita-319793434/">


    <meta property="article:published_time" content="2021-10-02T00:00:00Z">


    <meta property="article:modified_time" content="2021-10-02T00:00:00Z">


    <meta property="article:section" content="moda_e_beauty">


    <meta name="twitter:card" content="summary_large_image" />


    <meta name="twitter:site" content="@il_piccolo" />


    <meta name="twitter:title" content="Controvento. Dal porto di Marsiglia fino al sogno della Polinesia il viaggio di Paul Gauguin e il fiore tra le mani" >


    <meta name="twitter:description" content="In un giorno del 1891, per fuggire dagli ululati di Parigi, il pittore lasci&ograve; il porto di Marsiglia per andare alla ricerca della vertigine dell&#39;arc…">


    <meta name="twitter:image" content="https://www.repstatic.it/content/contenthub/img/2021/09/28/125722794-da7aa045-85fa-49a1-81b2-9e3047749078.jpg" >


    <meta name="twitter:url" content="https://ilpiccolo.gelocal.it/moda-e-beauty/2021/10/02/news/gauguin_controvento_viaggi_che_cambiano_la_vita-319793434/">


    <meta name="gs:twitter:text" content="Controvento. Dal porto di Marsiglia fino al sogno della Polinesia il viaggio di Paul Gauguin e il fiore tra le mani">








    <meta itemprop="url" content="https://ilpiccolo.gelocal.it/moda-e-beauty/2021/10/02/news/gauguin_controvento_viaggi_che_cambiano_la_vita-319793434/" >



    <script type="application/ld+json">
        {
    "@type": "NewsArticle",
    "headline": "Controvento. Dal porto di Marsiglia fino al sogno della Polinesia il viaggio di Paul Gauguin e il fiore tra l…",
    "isPartOf": {
        "@type": [
            "CreativeWork",
            "Product"
        ],
        "productID": null,
        "name": null
    },
    "image": {
        "@type": "ImageObject",
        "url": "https://www.repstatic.it/content/contenthub/img/2021/09/28/125723613-d4a6c7ea-c9bb-4e2a-8d5e-76dc601231fa.jpg"
    },
    "dateModified": "2021-10-02T00:00:00Z",
    "about": [
        {
            "name": "Box Lanci",
            "type": "Thing"
        },
        {
            "name": "Moda e Beauty",
            "type": "Thing"
        }
    ],
    "publisher": {
        "name": "Il Piccolo",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.gelestatic.it/cless/common/2014-v1/img/social/ilpiccolo.png"
        },
        "type": "Organization"
    },
    "mainEntityOfPage": "https://ilpiccolo.gelocal.it/moda-e-beauty/2021/10/02/news/gauguin_controvento_viaggi_che_cambiano_la_vita-319793434/",
    "@context": "http://schema.org",
    "datePublished": "2021-10-02T00:00:00Z",
    "isAccessibleForFree": true,
    "author": [
        {
            "@type": "Person",
            "name": "Federico Pace*"
        }
    ]
}
    </script>

		

		

		
			
				<!-- pw_trck_url: http://scripts.kataweb.it/checkpw/amp/pw.html?url=https://ilpiccolo.gelocal.it/moda-e-beauty/2021/10/02/news/gauguin_controvento_viaggi_che_cambiano_la_vita-319793434/ -->
				
    <meta property="article:content_tier" content="locked"/>

			
		
	    <script>
	      facet="False";
	    </script>

		

    
        <!-- static_include: http://www.repstatic.it/cless/channel/content-hub/2020-v1/include/gnn/ilpiccolo/common/prefetch.html -->
        
    <!-- include/ilpiccolo/common/prefetch -->
<!-- include/gnn/common/prefetch -->
<link href="//www.gelestatic.it" rel="preconnect">
<link href="//www.repstatic.it" rel="preconnect">
<link href="//oasjs.kataweb.it" rel="preconnect">
<link href="//scripts.kataweb.it" rel="preconnect" crossorigin>
<link href="//login.kataweb.it" rel="preconnect">
<link href="//secure-it.imrworldwide.com" rel="preconnect">
<link href="//www.googletagservices.com" rel="preconnect">
<link href="//connect.facebook.net" rel="preconnect" crossorigin>
<link href="//a.gedidigital.it" rel="preconnect">
<link href="//cdn.iubenda.com" rel="preconnect">

<!-- <link rel="preload" href="//www.gelestatic.it/cless/common/2018-v1/font/gnn-lato-bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="//www.gelestatic.it/cless/common/2018-v1/font/gnn-source-serif-pro-regular.woff2" as="font" type="font/woff2" crossorigin>-->
<link rel="preload" href="//www.gelestatic.it/cless/common/2018-v1/font/gnn-lato-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="//www.gelestatic.it/cless/common/2018-v1/font/gnn-source-serif-pro-bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="//www.repstatic.it/cless/common/stable/js/vendor/google/webfont/webfontloader-1.6.20.js" as="script">
<link rel="preload" href="//www.repstatic.it/cless/common/stable/js/vendor/lazysizes/lazysizes.min-4.0.0.js" as="script">

<!-- #end include/gnn/common/prefetch -->


<!-- include/ilpiccolo/common/prefetch -->


    


		

    
        <!-- static_include: http://www.repstatic.it/cless/channel/content-hub/2020-v1/include/gnn/ilpiccolo/common/head.html -->
        
    <!-- include/ilpiccolo/common/head -->
<!-- include/gnn/common/head -->
<meta name="format-detection" content="telephone=no">
<meta name="viewport" content="user-scalable=no, width=device-width, initial-scale=1, maximum-scale=1">

<script async src="//www.repstatic.it/cless/common/stable/js/vendor/lazysizes/lazysizes.min-4.0.0.js"></script>
<link href="//www.gelestatic.it/cless/common/2018-v1/css/header.css" rel="stylesheet">
<script>
    window.kwait = window.kwait || [] ;
    window.kwait.deps = window.kwait.deps || [] ;
</script>
<script async src="//www.repstatic.it/minify/sites/common/modular/2018-v1/config.cache.php?name=jquery_js"></script>
<script>
    window.kwait.deps["social_js"] = ["jquery_js"];
</script>
<!-- include/gnn/common/head -->
<link rel="shortcut icon" href="//www.gelestatic.it/cless/ilpiccolo/2018-v1/img/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="//www.gelestatic.it/cless/ilpiccolo/2018-v1/img/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="57x57" href="//www.gelestatic.it/cless/ilpiccolo/2018-v1/img/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="//www.gelestatic.it/cless/ilpiccolo/2018-v1/img/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="//www.gelestatic.it/cless/ilpiccolo/2018-v1/img/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="//www.gelestatic.it/cless/ilpiccolo/2018-v1/img/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="//www.gelestatic.it/cless/ilpiccolo/2018-v1/img/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="//www.gelestatic.it/cless/ilpiccolo/2018-v1/img/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="//www.gelestatic.it/cless/ilpiccolo/2018-v1/img/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="//www.gelestatic.it/cless/ilpiccolo/2018-v1/img/apple-touch-icon-180x180.png" />

<script>
  window.kwait.deps["ilpiccolo_js"] = ["jquery_js"];
  window.gsPluginsConf = window.gsPluginsConf || {};
  window.gsPluginsConf.gsFacebookAppId = "254341687909731";
</script>
<link rel="stylesheet" href="//www.gelestatic.it/cless/ilpiccolo/2018-v1/css/ilpiccolo.css" />
<script async src="//www.repstatic.it/minify/sites/gelocal/2018-v1/config.cache.php?name=ilpiccolo_js"></script>
<!-- #end include/ilpiccolo/common/head -->


    


		
			
  <script>
      var header_host="ilpiccolo.gelocal.it";
      var is_master=false;
      var collection="content-hub";
  </script>

		
		

    
        <!-- static_include: http://www.repstatic.it/cless/channel/content-hub/2020-v1/include/gnn/ilpiccolo/detail/head.html -->
        
    <!-- include/ilpiccolo/detail/head -->
<!-- include/gnn/common/detail/head -->
<link rel="stylesheet" media="all" href="//www.repstatic.it/cless/channel/content-hub/2020-v1/css/common/detail/detail.css">
<script async src="//www.repstatic.it/minify/sites/content-hub/2020-v1/config.cache.php?name=detail_js"></script>

<link rel="stylesheet" media="all" href="//www.repstatic.it/cless/channel/content-hub/2020-v1/css/gnn/style.css">

<script>
    window.gdwc = window.gdwc || [];
</script>
<script defer src="https://webcomponent.gedidigital.it/gdwc-loader/js/gdwc-loader.js"></script>

<script>
    window.kwait.deps["video_js"] = ["jquery_js"];
</script>
<script async src="https://www.repstatic.it/minify/sites/repubblica/video/config_video_2018.cache.php?name=video_js&kwait=true"></script>
<link rel="stylesheet" href="https://www.repstatic.it/cless/common/video/2018-v1/css/video.css">

<script async src="https://www.repstatic.it/cless/main/nazionale/2013-v1/js/script/taboola-finegil.js"></script>
<!-- #end include/gnn/common/detail/head -->


<!-- #end include/ilpiccolo/detail/head -->



    


		




		
			<script>
	var pageHref='https://ilpiccolo.gelocal.it/moda-e-beauty/2021/10/02/news/gauguin_controvento_viaggi_che_cambiano_la_vita-319793434/';
	var pageType='dettaglio_articolo';
	var tags='Federico Pace*,star,lifestyle';
	var term='/content-hub/moda-e-beauty';
	
	
	
    
    var is_longform='false';
</script>
			
    <!-- V1.2020 -->
<script>
	try {
    window.kwasyncsetup = true;
    var kw_alt_tlh_regex_3 = /^https?:\/\/(test|pre|www)\.lanuovasardegna\.it/;
    if (location.href.match(kw_alt_tlh_regex_3)) {
		window.kwasyncsetup = false;
    }
} catch(e) {
    console.log('%c[head.js] %c ERROR SETTING kwasyncsetup value => setting false as fallback', 'padding: 2px; background: yellow; color: #000', 'padding: 2px; color: #00F'); 
    window.kwasyncsetup = false;
}
// remove refresh_ce from history current url if refresh url is not present
try {
  if (document.cookie.indexOf('KW_REFRESH') === -1 && window.location.search.indexOf("refresh_ce") > -1 && history.replaceState) {
    var newUrl;

    if (typeof URLSearchParams !== 'undefined') {
      newUrl = new URL(window.location.href);
      newUrl.searchParams.forEach(function (value, key) {
        if (key === "refresh_ce") {
          newUrl.searchParams.delete(key);
        }
      });
      window.history.replaceState({path: newUrl.toString()},'', newUrl.toString());

    }
    else {
      if (window.location.search.indexOf("?refresh_ce") > -1) {
        newUrl = window.location.href.replace("?refresh_ce", "");
      }
      else {
        newUrl = window.location.href.replace("refresh_ce", "");

      }
    }
    window.history.replaceState({path: newUrl.toString()},'', newUrl.toString());
  }
}
catch (e) {
  console.log('%c[head.js] %c ERROR while trying to remove "refresh_ce" param from history url', 'padding: 2px; background: yellow; color: #000', 'padding: 2px; color: #00F');
}

function MNZ_RICH() {}
function MNZ_moreContent() {}
function asr_error() {
    window.kw_tlh_adSetupAvailable = false;
    console.log("%c[head.js] %cLoading TLH Library Manually", 'padding: 2px; background: yellow; color: #000', 'padding: 2px; color: #00F');
    var script = document.createElement('script');
    script.async = false;
    script.onload = function (e, elem) {
		window.kw_tlh_ready();
		console.log('%c[head.js] %cDETECTED MISSING ADSETUP LOADING -> loading single js tlh configuration', 'padding: 2px; background: yellow; color: #000', 'padding: 2px; color: #00F'); 
	};
	script.onerror = function (e) {
		console.log(e);
	};
	script.src = "https://tlh.gedidigital.it/tlh.js";
	document.head.appendChild(script);
}
function kw_tlh_ready() {
    console.log('%c[head.js] %cTLH READY EVENT RECEIVED', 'padding: 2px; background: yellow; color: #000', 'padding: 2px; color: #00F'); 
}
</script>

	        
				
					<script async onload="try { kw_tlh_ready(); } catch(e) {}" onerror="try { asr_error() } catch(e) {}" src="https://oasjs.kataweb.it/adsetup_cmp.js?mapnode=responsive&tags=Federico Pace*,star,lifestyle"></script>
				
			
		
      
      <meta property="article:content_plan" content="default"/>
      
	   <link rel="manifest" href="/manifest.json">
	</head>

	
	
	
	


	<body id="detail">
		<!-- deploy: 2020/10/08-14:38-->
		

    
        <!-- static_include: http://www.repstatic.it/cless/channel/content-hub/2020-v1/include/gnn/ilpiccolo/detail/init-body.html -->
        
    <!-- include/ilpiccolo/detail/init-body -->
<!-- include/gnn/common/detail/init-body -->
<svg style="position: absolute; width: 0; height: 0; overflow: hidden" xmlns="http://www.w3.org/2000/svg">
  <symbol id="r-icon-info" viewBox="0 0 24 24">
    <path d="M11.016 9v-2.016h1.969v2.016h-1.969zM12 20.016q3.281 0 5.648-2.367t2.367-5.648-2.367-5.648-5.648-2.367-5.648 2.367-2.367 5.648 2.367 5.648 5.648 2.367zM12 2.016q4.125 0 7.055 2.93t2.93 7.055-2.93 7.055-7.055 2.93-7.055-2.93-2.93-7.055 2.93-7.055 7.055-2.93zM11.016 17.016v-6h1.969v6h-1.969z"></path>
  </symbol>
  <symbol id="r-icon-trust" viewBox="0 0 24 24">
    <path d="M17.813 3.328h-11.738c-1.522 0-2.763 1.238-2.763 2.763v11.738c0 1.522 1.237 2.763 2.763 2.763h11.738c1.522 0 2.763-1.237 2.763-2.763v-11.738c-0.003-1.525-1.241-2.763-2.763-2.763zM19.538 17.828c0 0.953-0.772 1.725-1.725 1.725h-11.738c-0.953 0-1.725-0.772-1.725-1.725v-11.738c0-0.953 0.772-1.725 1.725-1.725h11.738c0.953 0 1.725 0.772 1.725 1.725v11.738z"></path>
    <path d="M13.65 16.619h-3.406c-0.069 0-0.125-0.056-0.125-0.125v-5.794c0-0.084-0.069-0.156-0.156-0.156h-3.025c-0.069 0-0.125-0.056-0.125-0.125v-3c0-0.069 0.056-0.125 0.125-0.125h10.003c0.069 0 0.125 0.056 0.125 0.125v3c0 0.069-0.056 0.125-0.125 0.125h-3.047c-0.069 0-0.125 0.056-0.125 0.125v5.825c0.006 0.069-0.050 0.125-0.119 0.125z"></path>
  </symbol>
  <symbol id="r-icon-time" viewBox="0 0 24 24">
    <path d="M12.516 6.984v5.25l4.5 2.672-0.75 1.266-5.25-3.188v-6h1.5zM12 20.016q3.281 0 5.648-2.367t2.367-5.648-2.367-5.648-5.648-2.367-5.648 2.367-2.367 5.648 2.367 5.648 5.648 2.367zM12 2.016q4.125 0 7.055 2.93t2.93 7.055-2.93 7.055-7.055 2.93-7.055-2.93-2.93-7.055 2.93-7.055 7.055-2.93z"></path>
  </symbol>
  <symbol id="r-icon-close" viewBox="0 0 24 24">
    <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
  </symbol>
  <symbol id="r-icon-down-arrow" viewBox="0 0 24 24">
    <path d="M7.406 8.578l4.594 4.594 4.594-4.594 1.406 1.406-6 6-6-6z"></path>
  </symbol>
  <symbol id="r-icon-comment" viewBox="0 0 24 24">
    <path d="M18 8.016v-2.016h-12v2.016h12zM18 11.016v-2.016h-12v2.016h12zM18 14.016v-2.016h-12v2.016h12zM21.984 3.984v18l-3.984-3.984h-14.016q-0.797 0-1.383-0.609t-0.586-1.406v-12q0-0.797 0.586-1.383t1.383-0.586h16.031q0.797 0 1.383 0.586t0.586 1.383z"></path>
  </symbol>
</svg>
<!-- #end include/gnn/common/detail/init-body -->
<!-- #end include/ilpiccolo/detail/init-body -->

    



		
    <div id="adv-Position3"></div>

		
    <div id="adv-Top"></div>


	
		

    
        <!-- static_include: http://www.repstatic.it/cless/channel/content-hub/2020-v1/include/gnn/ilpiccolo/common/slim-header.html -->
        
    <!-- include/ilpiccolo/common/slim-header -->
<div class="gnn-header-slim_logo_mobile-content">
   <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 80 38">
      <path fill="#DA291C" d="M5.428 14.227c.019 5.298 4.084 9.335 9.343 9.318a9.548 9.548 0 006.063-2.125l-.019-5.883-7.013.023-.017-4.675 12.273-.042.04 12.116c-2.403 3.086-6.447 5.245-11.434 5.262C6.17 28.249.18 22.075.162 14.24.143 6.409 5.996.196 14.489.166c4.058-.01 7.53 1.506 9.993 3.864l-3.377 3.597a9.344 9.344 0 00-6.633-2.784c-5.18.029-9.062 4.202-9.044 9.385z"/><path fill="#FFF" d="M4.862 32.877l-.641.684a1.779 1.779 0 00-1.258-.529 1.731 1.731 0 00-1.723 1.786 1.745 1.745 0 001.776 1.771c.42.004.83-.139 1.156-.404v-1.118H2.838v-.89h2.334v2.305a2.727 2.727 0 01-2.176 1c-1.615 0-2.753-1.169-2.759-2.658-.005-1.488 1.112-2.67 2.726-2.68a2.695 2.695 0 011.9.733zm4.435-.682v.89L7.2 33.09v1.075h1.593v.89H7.2v1.446l2.19-.009v.89l-3.189.012-.017-5.19 3.113-.01zm2.605-.008c.822 0 1.365.168 1.787.482a2.666 2.666 0 01.015 4.21c-.42.313-.961.492-1.785.495h-1.63l-.017-5.187h1.63zm4.632-.014l.017 5.19h-1l-.018-5.19h1zm3.89-.018l2.902 3.368-.011-3.368h1l.017 5.189h-.704l-2.902-3.368.012 3.38h-1l-.02-5.201h.706zm19.47.347l-.517.743a1.395 1.395 0 00-.898-.337c-.377 0-.8.168-.798.566 0 .842 2.395.57 2.402 2.319 0 .92-.817 1.56-1.752 1.563a2.776 2.776 0 01-1.878-.772l.642-.682a1.71 1.71 0 001.226.566c.444 0 .754-.276.753-.655 0-.674-.967-.744-1.664-1.15-.41-.236-.736-.591-.738-1.18 0-.926.842-1.463 1.706-1.466a2.402 2.402 0 011.516.485zM28.6 32.135v.889l-2.097.002V34.1h1.593v.89h-1.595v1.445h2.19v.889l-3.187.01-.019-5.187 3.115-.012zm4.46-.022l1.151 3.242 1.063-3.242h1.01l-1.7 5.194h-.704l-1.17-3.28-1.136 3.288h-.704l-1.74-5.189h1.01l1.084 3.229 1.131-3.242h.704zm14.448-.044l.019 5.187h-.704l-2.902-3.368.012 3.379h-1l-.02-5.188h.705l2.902 3.369-.012-3.379h1zm19.342-.146c1.6 0 2.71 1.178 2.715 2.659.005 1.48-1.097 2.671-2.695 2.678-1.598.007-2.71-1.18-2.715-2.66-.005-1.48 1.093-2.672 2.695-2.677zm-15.055.133v.889h-2.097v1.074h1.593v.89h-1.593v1.445h2.19v.889l-3.187.012-.019-5.19 3.113-.01zm.678-.024l3.743.002v.889h-1.371l.015 4.298h-1l-.016-4.298h-1.37v-.891zm11.42-.017l-1.709 5.193h-.704l-1.167-3.28-1.138 3.28h-.703l-1.738-5.176h1.01l1.087 3.235 1.13-3.243h.704l1.154 3.233 1.063-3.242h1.01zm9.493.349a1.45 1.45 0 010 2.119c-.147.139-.324.244-.517.306l1.95 2.371h-1.238l-1.852-2.292-.349.004v2.297h-1.002l-.017-5.188h1.89c.414-.028.823.11 1.135.383zm6.225-.406l-2.274 2.38 2.567 2.807h-1.282l-2.278-2.543.008 2.55h-1l-.017-5.187h1v2.075l1.957-2.082h1.319zm-67.594 1.117h-.741l.01 3.408h.743c.614 0 1.035-.219 1.323-.582a1.868 1.868 0 00-.008-2.254v.002c-.29-.362-.712-.576-1.327-.574zm54.836-.263c-.978.003-1.703.807-1.7 1.785.004.979.733 1.768 1.712 1.768v.004c.978 0 1.703-.805 1.7-1.784-.004-.978-.733-1.777-1.712-1.773zm5.35.049h-.83v1.111l.834.007c.29 0 .414-.06.505-.157a.61.61 0 00-.003-.793c-.09-.096-.216-.168-.505-.168zM52.939.426l.094 27.27-3.705.014L34.075 9.997l.062 17.766-5.26.018L28.783.51l3.705-.012 15.25 17.713-.06-17.765 5.26-.019zm26.85-.093l.09 27.275-3.706.013-15.25-17.716.06 17.765-5.26.018L55.63.416l3.706-.012 15.254 17.713L74.528.352l5.26-.019z"/>
   </svg>
</div>
<header class="gnn-header" role="banner">
    <div class="gnn-header_slim">
  <div class="gnn-header_slim_menu">
    <nav role="navigation">
      <ul class="dropdown-trigger">
        <li class="mobile-only link-edicola">
          <a href="https://quotidiani.gelocal.it/edicola/ilpiccolo/catalogo.jsp" title="Vai all'edicola">Vai all'edicola<span></span></a>
        </li>
        <li class="mobile-only">
          <form class="gnn-header_search" action="https://ilpiccolo.gelocal.it/ricerca" method="get">
            <input name="query" type="text" placeholder="Cerca">
            <button type="submit">
              <svg aria-hidden="true" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <path d="M9.516 14.016c2.484 0 4.5-2.016 4.5-4.5s-2.016-4.5-4.5-4.5-4.5 2.016-4.5 4.5 2.016 4.5 4.5 4.5zM15.516 14.016l4.969 4.969-1.5 1.5-4.969-4.969v-0.797l-0.281-0.281c-1.125 0.984-2.625 1.547-4.219 1.547-3.609 0-6.516-2.859-6.516-6.469s2.906-6.516 6.516-6.516 6.469 2.906 6.469 6.516c0 1.594-0.563 3.094-1.547 4.219l0.281 0.281h0.797z"></path>
              </svg>
            </button>
          </form>
        </li>
        <li class="has-main-menu mobile-only is-open">
          <ul>
            <li><a href="https://ilpiccolo.gelocal.it/trieste" title="Home">Home</a></li>
            <li><a href="https://ilpiccolo.gelocal.it/trieste/cronaca" title="Cronaca">Cronaca</a></li>
            <li><a href="https://ilpiccolo.gelocal.it/sport/articoli" title="Sport">Sport</a></li>
            <li><a href="https://ilpiccolo.gelocal.it/tempo-libero" title="Tempo Libero">Tempo Libero</a></li>

            <li class="dropdown-menu">
               <a href="javascript:void(0);" title="Magazine">Magazine<span></span></a>
               <div class="dropdown-content">
                 <!-- Include Lista Sezioni include/header/list-ch.html -->
                 <ul>
   <li><a href="https://ilpiccolo.gelocal.it/tecnologia/" title="Tecnologia">Tecnologia</a></li>
   <li><a href="https://ilpiccolo.gelocal.it/green-and-blue" title="Green&Blue">Green&Blue</a></li>
   <li><a href="https://ilpiccolo.gelocal.it/salute/" title="Salute">Salute</a></li>
   <li><a href="https://ilpiccolo.gelocal.it/il-gusto" title="IlGusto">Il Gusto</a></li>
   <li><a href="https://ilpiccolo.gelocal.it/moda-e-beauty" title="ModaeBeauty">Moda e Beauty</a></li>
   <li><a href="https://shop.moda.it/" title="Shop">Shop</a></li>
</ul>





                 <!-- Fine Include Lista Sezioni include/header/list-sezioni.html -->
               </div>
             </li>

            <li><a href="https://ilpiccolo.gelocal.it/italia-mondo/" title="Italia Mondo">Italia Mondo</a></li>
            <li><a href="https://ilpiccolo.gelocal.it/trieste/foto/" title="Foto">Foto</a></li>
            <li class="dropdown-menu">
              <a href="javascript:void(0);" title="Dossier">Dossier<span></span></a>
              <div class="dropdown-content">
                <!-- Include Lista Sezioni include/header/list-sezioni.html -->
                <!-- Include Lista Sezioni include/header/list-sezioni.html -->
<ul class="sections-menu">
  <span class="dropdown-menu_subtitle">Si parla di:</span>
		  	<li><a href="https://ilpiccolo.gelocal.it/speciale/il-piccolo-libri" title="IlPiccoloLibri">IlPiccoloLibri</a></li>
		  	<li><a href="https://ilpiccolo.gelocal.it/speciale/esof-2020" title="Esof 2020">Esof 2020</a></li>
		  	<li><a href="https://ilpiccolo.gelocal.it/speciale/al-microscopio" title="Al microscopio">Al microscopio</a></li>
		  	<li><a href="https://ilpiccolo.gelocal.it/speciale/personaggi-e-canestri" title="Personaggi e canestri">Personaggi e canestri</a></li>
		  	<li><a href="https://ilpiccolo.gelocal.it/speciale/etica-minima" title="Etica minima">Etica minima</a></li>
		  	<li><a href="https://ilpiccolo.gelocal.it/speciale/scienza" title="Scienza">Scienza</a></li>
		  	<li><a href="https://ilpiccolo.gelocal.it/speciale/via-della-seta" title="Via della seta">Via della seta</a></li>
		  	<li><a href="https://ilpiccolo.gelocal.it/speciale/il-punto-dello-psicologo" title="Psicologo">Psicologo</a></li>
</ul>
<!-- Fine Include Lista Sezioni include/header/list-sezioni.html -->

                <!-- Fine Include Lista Sezioni include/header/list-sezioni.html -->
              </div>
            </li>
            <li><a href="https://nordesteconomia.gelocal.it/" title="Nordest Economia">Nordest Economia</a></li>
            <li><a href="https://video.gelocal.it/ilpiccolo/home" title="Video">Video</a></li>
            <li class="dropdown-menu">
              <a href="javascript:void(0);" title="Annunci">Annunci<span></span></a>
              <div class="dropdown-content">
                <!-- Include Lista Annunci include/header/list-annunci.html -->
                <ul>

  <li><a href="https://www.entietribunali.it/asta-vendita-immobiliare/regione-friuli" title="Aste Giudiziarie">Aste Giudiziarie</a></li>

  <li><a href="https://annunci.ilpiccolo.gelocal.it/trieste/immobiliare" title="Immobili">Immobili</a></li>

  <li><a href="https://www.repubblica.it/economia/miojob/offerte/lavoro/cerca/regione-friuli_venezia_giulia" title="Lavoro">Lavoro</a></li>

  <li><a href="https://annunci.repubblica.it/friuliveneziagiulia/motori/auto" title="Motori">Motori</a></li>

  <li><a href="https://necrologie.ilpiccolo.gelocal.it" title="Necrologie">Necrologie</a></li>

  <li><a href="https://negozi.ilpiccolo.gelocal.it " title="Negozi">Negozi</a></li>

</ul>

                <!-- Fine Include Lista Annunci include/header/list-annunci.html -->
              </div>
            </li>
            <li class="dropdown-menu">
              <a href="javascript:void(0);" title="Prima">Prima<span></span></a>
              <div class="dropdown-content">
                <ul>
                  <li><a href="https://ilpiccolo.gelocal.it/trieste/prima" title="Trieste">Trieste</a></li>
                  <li><a href="https://ilpiccolo.gelocal.it/monfalcone/prima" title="Gorizia - Monfalcone">Gorizia - Monfalcone</a></li>
                </ul>
              </div>
            </li>
            <li class="dropdown-menu">
              <a href="javascript:void(0);" title="Comuni">Comuni<span></span></a>
              <div class="dropdown-content">
                <ul>
                  <!-- Include Lista Comuni Evidenza include/header/list-comuni-evidenza.html -->
                  <!-- Include Lista Comuni Evidenza include/header/list-comuni-evidenza.html -->

			<li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=trieste" title="Trieste">Trieste</a></li>				
			<li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=gorizia" title="Gorizia">Gorizia</a></li>				
			<li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=monfalcone" title="Monfalcone">Monfalcone</a></li>				
			<li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=muggia" title="Muggia">Muggia</a></li>				
			<li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=grado" title="Grado">Grado</a></li>				
			<li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=duino" title="Duino-Aurisina">Duino-Aurisina</a></li>				
			<li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=cervignano" title="Cervignano">Cervignano</a></li>				

<!-- Fine Include Lista Comuni Evidenza include/header/list-comuni-evidenza.html -->
                  <!-- Fine Include Lista Comuni Evidenza include/header/list-comuni-evidenza.html -->
                </ul>
                <!-- Include Select Comuni include/header/list-comuni.html -->
                <!-- Include Select Comuni include/header/list-comuni.html --><div class="common-lists"><select onchange="this.options[this.selectedIndex].value && (window.location = this.options[this.selectedIndex].value);"><option value="">Tutti i comuni</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Aiello">Aiello</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Aquileia">Aquileia</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Bagnaria">Bagnaria</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Campolongo">Campolongo</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Capriva">Capriva</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Cervignano">Cervignano</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Cormons">Cormons</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Doberd%C3%B2">Doberdò</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Dolegna">Dolegna</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Duino">Duino</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Farra">Farra</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Fiumicello">Fiumicello</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Fogliano">Fogliano</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Gonars">Gonars</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Gorizia">Gorizia</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Gradisca">Gradisca</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Grado">Grado</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Latisana">Latisana</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Lignano">Lignano</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Marano">Marano</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Mariano">Mariano</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Medea">Medea</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Monfalcone">Monfalcone</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Monrupino">Monrupino</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Moraro">Moraro</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Mossa">Mossa</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Muggia">Muggia</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Muzzana">Muzzana</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Palazzolo">Palazzolo</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Palmanova">Palmanova</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Romans">Romans</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Ronchi+dei+Legionari">Ronchi dei Legionari</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Ruda">Ruda</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Sagrado">Sagrado</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=San+Canzian">San Canzian</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=San+Dorligo+della+Valle">San Dorligo della Valle</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=San+Floriano">San Floriano</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=San+Giorgio">San Giorgio</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=San+Lorenzo">San Lorenzo</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=San+Pier">San Pier</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Savogna">Savogna</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Sgonico">Sgonico</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Staranzano">Staranzano</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Tapogliano">Tapogliano</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Terzo">Terzo</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Torviscosa">Torviscosa</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Trieste">Trieste</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Turriaco">Turriaco</option><option value="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Villa">Villa</option></select></div><!-- Fine Include Select Comuni include/header/list-comuni.html -->
                <!-- Fine Include Select Comuni include/header/list-comuni.html -->
              </div>
            </li>
          </ul>
        </li>

        <li class="desktop-only">
           <a href="https://ilpiccolo.gelocal.it/trieste/foto/" title="Foto">Foto</a>
        </li>

        <li class="dropdown-menu">
          <a href="javascript:void(0);" title="Noi Il Piccolo">Noi Il Piccolo<span></span></a>
          <div class="dropdown-content">
            <!-- Statico -->
            <ul>
              <li><a href="https://eventi.gelocal.it/ilpiccolo/events" title="Eventi">Eventi</a></li>
              <li><a href="https://quotidiani.gelocal.it/ilpiccolo/edicola/profilo/newsletter.jsp" title="Newsletter">Newsletter</a></li>
              <li><a href="https://quotidiani.gelocal.it/ilpiccolo/edicola/edicola.jsp" title="Leggi il quotidiano">Leggi il quotidiano</a></li>
              <li><a href="https://quotidiani.gelocal.it/ilpiccolo/edicola/home.jsp" title="Abbonati">Abbonati</a></li>
            </ul>
            <!-- Statico -->
          </div>
        </li>
        <li class="dropdown-menu">
          <a href="javascript:void(0);" title="Quotidiani GNN">Quotidiani GNN<span></span></a>
          <div class="dropdown-content">
            <!-- Include Lista Quotidiani GNN include/header/list-quotidianilocali.html -->
            <ul>
  <li><a href="https://www.lastampa.it" title="La Stampa">La Stampa</a></li>
  <li><a href="https://www.ilsecoloxix.it/" title="Il SecoloXIX">Il SecoloXIX</a></li>
  <li><a href="https://corrierealpi.gelocal.it/belluno" title="Corriere delle Alpi">Corriere delle Alpi</a></li>
  <li><a href="https://gazzettadimantova.gelocal.it/mantova" title="Gazzetta di Mantova">Gazzetta di Mantova</a></li>
  <li><a href="https://mattinopadova.gelocal.it/padova" title="Il Mattino di Padova">Il Mattino di Padova</a></li>
  <li><a href="https://ilpiccolo.gelocal.it/trieste " title="Il Piccolo">Il Piccolo</a></li>
  <li><a href="https://nuovavenezia.gelocal.it/venezia" title="La Nuova di Venezia e Mestre">La Nuova di Venezia e Mestre</a></li>
  <li><a href="https://laprovinciapavese.gelocal.it/pavia" title="La Provincia Pavese">La Provincia Pavese</a></li>
  <li><a href="https://lasentinella.gelocal.it/ivrea" title="La Sentinella del Canavese">La Sentinella del Canavese</a></li>
  <li><a href="https://tribunatreviso.gelocal.it/treviso" title="La tribuna di Treviso">La tribuna di Treviso</a></li>
  <li><a href="https://messaggeroveneto.gelocal.it/udine" title="Messaggero Veneto">Messaggero Veneto</a></li>
</ul>

<div class="gnn-header__company">
  <a href="https://www.gedispa.it/it/" title="Grupp Gedi">
    <span>Gruppo Editoriale Gedi</span>
    <svg class="logo" viewBox="0 0 97 42">
      <g fill-rule="nonzero" fill="none">
        <path d="M30.578 30.27v-3.585h2.151c1.28 0 1.64-.358 1.64-1.844V6.454c0-1.434-.41-1.844-1.64-1.844h-2.151V1.024h24.995v11.371h-3.38v-2.254c0-3.739-1.742-5.531-4.508-5.531h-4.712c-1.23 0-1.639.358-1.639 1.844v7.222h2.612c1.23 0 1.793-.974 1.793-2.459l.051-2.56h3.125V22.69H45.79l-.051-3.278c0-1.536-.666-2.202-1.895-2.202h-2.51v7.683c0 1.485.359 1.844 1.588 1.844h4.149c3.636 0 5.429-1.332 5.429-6.352V18.44h3.432v11.832H30.578z" fill="#E13517" />
        <path d="M70.478 1.076c4.559 0 7.58 1.024 9.937 2.765 3.534 2.664 5.736 7.018 5.736 11.832 0 4.866-2.202 9.168-5.736 11.832-2.356 1.741-5.327 2.766-9.937 2.766h-9.066V1.076h9.066zm7.99 8.246c-1.588-2.049-3.944-3.278-7.375-3.278h-4.098V25.25h4.098c3.431 0 5.736-1.229 7.375-3.278 1.332-1.69 2.1-3.944 2.1-6.351 0-2.356-.82-4.61-2.1-6.3zM90.71 1.076h5.531V30.27H90.71zM5.788 15.57c0 5.737 4.302 10.091 9.936 10.091 2.664 0 4.815-.922 6.454-2.254v-5.839h-6.812v-5.02h12.446v12.55c-2.56 3.329-6.914 5.634-12.19 5.634-9.117 0-15.468-6.71-15.468-15.161S6.402.41 15.468.41c4.354 0 8.042 1.639 10.654 4.2l-3.637 3.892c-1.741-1.792-4.2-3.022-7.068-3.022-5.48 0-9.63 4.508-9.63 10.09zM1.537 38.568c0 1.23.922 2.203 2.15 2.203a2.22 2.22 0 001.435-.512v-1.383h-1.64V37.8h2.87v2.868c-.564.717-1.486 1.23-2.664 1.23-1.998 0-3.38-1.435-3.38-3.33 0-1.844 1.382-3.329 3.329-3.329.922 0 1.741.359 2.304.922l-.768.87c-.358-.409-.922-.665-1.536-.665-1.178 0-2.1.973-2.1 2.202zM9.168 38.927v2.868H7.94v-6.454h2.305c.666 0 1.076.205 1.383.461.358.308.563.82.563 1.332 0 .512-.205.973-.563 1.332-.154.154-.359.307-.615.358l2.356 2.971h-1.536l-2.203-2.868h-.46zm1.025-1.076c.358 0 .512-.051.614-.205a.763.763 0 00.205-.46.658.658 0 00-.205-.513c-.102-.102-.256-.205-.614-.205H9.168v1.383h1.025zM14.751 41.232c-.512-.461-.82-1.178-.82-2.152v-3.739h1.23v3.79c0 .564.154.923.41 1.179s.666.41 1.075.41c.41 0 .82-.154 1.076-.41.256-.256.41-.615.41-1.178v-3.79h1.229v3.738c0 .974-.307 1.64-.82 2.152-.512.46-1.178.666-1.895.666-.717-.052-1.434-.257-1.895-.666zM22.332 39.183v2.612h-1.23v-6.454h2.357c.819 0 1.28.205 1.639.564.307.307.512.82.512 1.332 0 .512-.205 1.024-.512 1.331-.359.359-.82.564-1.64.564h-1.126v.05zm1.127-1.127c.41 0 .614-.102.768-.256.153-.154.205-.307.205-.563 0-.205-.052-.41-.205-.564-.154-.153-.359-.256-.768-.256h-1.127v1.588h1.127v.051zM28.068 39.183v2.612H26.84v-6.454h2.356c.82 0 1.28.205 1.64.564.306.307.511.82.511 1.332 0 .512-.205 1.024-.512 1.331-.358.359-.82.564-1.639.564h-1.127v.05zm1.127-1.127c.41 0 .615-.102.768-.256.154-.154.205-.307.205-.563 0-.205-.05-.41-.205-.564-.153-.153-.358-.256-.768-.256h-1.127v1.588h1.127v.051zM35.7 35.239c1.946 0 3.33 1.485 3.33 3.33 0 1.843-1.332 3.329-3.33 3.329-1.946 0-3.33-1.486-3.33-3.33.052-1.844 1.384-3.329 3.33-3.329zm0 5.532c1.178 0 2.1-.973 2.1-2.203 0-1.229-.87-2.202-2.1-2.202-1.178 0-2.1.973-2.1 2.202 0 1.23.922 2.203 2.1 2.203zM44.356 36.468V37.8h1.946v1.076h-1.946v1.792h2.664v1.127h-3.893v-6.454h3.841v1.127zM50.451 35.341c1.025 0 1.64.205 2.203.615.768.564 1.28 1.537 1.28 2.612 0 1.076-.46 1.998-1.28 2.612-.513.41-1.178.615-2.203.615h-1.997v-6.454h1.997zm1.793 1.844c-.359-.46-.87-.717-1.64-.717h-.921v4.2h.922c.768 0 1.28-.256 1.639-.717.307-.358.46-.87.46-1.383 0-.512-.204-1.024-.46-1.383zM55.266 35.341h1.23v6.403h-1.23zM62.334 35.341v1.127h-1.639v5.327h-1.23v-5.327h-1.69v-1.127zM66.38 35.239c1.947 0 3.33 1.485 3.33 3.33 0 1.843-1.332 3.329-3.33 3.329-1.946 0-3.278-1.486-3.278-3.33-.05-1.844 1.332-3.329 3.278-3.329zm0 5.532c1.179 0 2.1-.973 2.1-2.203 0-1.229-.87-2.202-2.1-2.202-1.178 0-2.1.973-2.1 2.202 0 1.23.871 2.203 2.1 2.203zM72.22 38.927v2.868h-1.23v-6.454h2.305c.666 0 1.076.205 1.383.461.359.308.563.82.563 1.332 0 .512-.204.973-.563 1.332-.154.154-.358.307-.615.358l2.357 2.971h-1.537l-2.254-2.868h-.41zm1.024-1.076c.358 0 .512-.051.615-.205a.763.763 0 00.204-.46.658.658 0 00-.204-.513c-.103-.102-.257-.205-.615-.205H72.22v1.383h1.024zM77.444 35.341h1.23v6.403h-1.23zM79.749 41.795l2.714-6.454h.871l2.715 6.403h-1.28l-.615-1.434h-2.561l-.615 1.434h-1.23v.051zm2.305-2.56h1.587l-.819-1.896-.768 1.895zM87.073 35.341h1.23v5.327h2.663v1.127h-3.893zM93.527 36.468V37.8h1.946v1.076h-1.946v1.792h2.663v1.127h-3.892v-6.454h3.79v1.127z" fill="#12100B" />
      </g>
    </svg>
    <svg class="arrow" viewBox="0 0 7 12">
      <path d="M1.487.24l5.25 4.8c.35.32.35.8 0 1.12l-5.25 4.8a.902.902 0 01-1.224 0C.088 10.8 0 10.64 0 10.4c0-.24.088-.4.263-.56L4.9 5.6.262 1.36A.828.828 0 010 .8C0 .64.088.4.262.24a.902.902 0 011.225 0z" fill="#000" fill-rule="nonzero" />
    </svg>
  </a>
</div>

            <!-- Fine Include Lista Quotidiani GNN include/header/list-quotidianilocali.html -->
          </div>
        </li>
      </ul>
    </nav>
  </div>
  <div class="gnn-header_slim_nav">
    <nav role="navigation">
      <ul class="dropdown-trigger">
        <li><a href="https://ilpiccolo.gelocal.it/trieste" title="Home">Home</a></li>
        <li><a href="https://ilpiccolo.gelocal.it/trieste/cronaca" title="Cronaca">Cronaca</a></li>
        <li><a href="https://ilpiccolo.gelocal.it/sport/articoli" title="Sport">Sport</a></li>
        <li><a href="https://ilpiccolo.gelocal.it/tempo-libero" title="Tempo Libero">Tempo Libero</a></li>
        <li><a href="https://ilpiccolo.gelocal.it/italia-mondo/" title="Italia Mondo">Italia Mondo</a></li>
        <li class="dropdown-menu">
         <a href="javascript:void(0);" title="Magazine">Magazine<span></span></a>
         <div class="dropdown-content">
           <!-- Include Lista Sezioni include/header/list-ch.html -->
           <ul>
   <li><a href="https://ilpiccolo.gelocal.it/tecnologia/" title="Tecnologia">Tecnologia</a></li>
   <li><a href="https://ilpiccolo.gelocal.it/green-and-blue" title="Green&Blue">Green&Blue</a></li>
   <li><a href="https://ilpiccolo.gelocal.it/salute/" title="Salute">Salute</a></li>
   <li><a href="https://ilpiccolo.gelocal.it/il-gusto" title="IlGusto">Il Gusto</a></li>
   <li><a href="https://ilpiccolo.gelocal.it/moda-e-beauty" title="ModaeBeauty">Moda e Beauty</a></li>
   <li><a href="https://shop.moda.it/" title="Shop">Shop</a></li>
</ul>





           <!-- Fine Include Lista Sezioni include/header/list-sezioni.html -->
         </div>
       </li>

        <li class="dropdown-menu">
          <a href="javascript:void(0);" title="Dossier">Dossier<span></span></a>
          <div class="dropdown-content">
            <!-- Include Lista Sezioni include/header/list-sezioni.html -->
            <!-- Include Lista Sezioni include/header/list-sezioni.html -->
<ul class="sections-menu">
  <span class="dropdown-menu_subtitle">Si parla di:</span>
		  	<li><a href="https://ilpiccolo.gelocal.it/speciale/il-piccolo-libri" title="IlPiccoloLibri">IlPiccoloLibri</a></li>
		  	<li><a href="https://ilpiccolo.gelocal.it/speciale/esof-2020" title="Esof 2020">Esof 2020</a></li>
		  	<li><a href="https://ilpiccolo.gelocal.it/speciale/al-microscopio" title="Al microscopio">Al microscopio</a></li>
		  	<li><a href="https://ilpiccolo.gelocal.it/speciale/personaggi-e-canestri" title="Personaggi e canestri">Personaggi e canestri</a></li>
		  	<li><a href="https://ilpiccolo.gelocal.it/speciale/etica-minima" title="Etica minima">Etica minima</a></li>
		  	<li><a href="https://ilpiccolo.gelocal.it/speciale/scienza" title="Scienza">Scienza</a></li>
		  	<li><a href="https://ilpiccolo.gelocal.it/speciale/via-della-seta" title="Via della seta">Via della seta</a></li>
		  	<li><a href="https://ilpiccolo.gelocal.it/speciale/il-punto-dello-psicologo" title="Psicologo">Psicologo</a></li>
</ul>
<!-- Fine Include Lista Sezioni include/header/list-sezioni.html -->

            <!-- Fine Include Lista Sezioni include/header/list-sezioni.html -->
          </div>
        </li>
        <li class="is-highlighted"><a href="https://nordesteconomia.gelocal.it/" title="Nordest Economia">Nordest Economia</a></li>
        <li><a href="https://video.gelocal.it/ilpiccolo/home" title="Video">Video</a></li>
        <li class="dropdown-menu">
          <a href="javascript:void(0);" title="Annunci">Annunci<span></span></a>
          <div class="dropdown-content">
            <!-- Include Lista Annunci include/header/list-annunci.html -->
            <ul>

  <li><a href="https://www.entietribunali.it/asta-vendita-immobiliare/regione-friuli" title="Aste Giudiziarie">Aste Giudiziarie</a></li>

  <li><a href="https://annunci.ilpiccolo.gelocal.it/trieste/immobiliare" title="Immobili">Immobili</a></li>

  <li><a href="https://www.repubblica.it/economia/miojob/offerte/lavoro/cerca/regione-friuli_venezia_giulia" title="Lavoro">Lavoro</a></li>

  <li><a href="https://annunci.repubblica.it/friuliveneziagiulia/motori/auto" title="Motori">Motori</a></li>

  <li><a href="https://necrologie.ilpiccolo.gelocal.it" title="Necrologie">Necrologie</a></li>

  <li><a href="https://negozi.ilpiccolo.gelocal.it " title="Negozi">Negozi</a></li>

</ul>

            <!-- Fine Include Lista Annunci include/header/list-annunci.html -->
          </div>
        </li>
        <li class="dropdown-menu">
          <a href="javascript:void(0);" title="Prima">Prima<span></span></a>
          <div class="dropdown-content">
            <ul>
              <li><a href="https://ilpiccolo.gelocal.it/trieste/prima" title="Trieste">Trieste</a></li>
              <li><a href="https://ilpiccolo.gelocal.it/monfalcone/prima" title="Gorizia - Monfalcone">Gorizia - Monfalcone</a></li>
            </ul>
          </div>
        </li>
      </ul>
      <div class="gnn-logo_slim_nav" >
         <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 80 38">
          <path fill="#DA291C" d="M5.428 14.227c.019 5.298 4.084 9.335 9.343 9.318a9.548 9.548 0 006.063-2.125l-.019-5.883-7.013.023-.017-4.675 12.273-.042.04 12.116c-2.403 3.086-6.447 5.245-11.434 5.262C6.17 28.249.18 22.075.162 14.24.143 6.409 5.996.196 14.489.166c4.058-.01 7.53 1.506 9.993 3.864l-3.377 3.597a9.344 9.344 0 00-6.633-2.784c-5.18.029-9.062 4.202-9.044 9.385z"/><path fill="#FFF" d="M4.862 32.877l-.641.684a1.779 1.779 0 00-1.258-.529 1.731 1.731 0 00-1.723 1.786 1.745 1.745 0 001.776 1.771c.42.004.83-.139 1.156-.404v-1.118H2.838v-.89h2.334v2.305a2.727 2.727 0 01-2.176 1c-1.615 0-2.753-1.169-2.759-2.658-.005-1.488 1.112-2.67 2.726-2.68a2.695 2.695 0 011.9.733zm4.435-.682v.89L7.2 33.09v1.075h1.593v.89H7.2v1.446l2.19-.009v.89l-3.189.012-.017-5.19 3.113-.01zm2.605-.008c.822 0 1.365.168 1.787.482a2.666 2.666 0 01.015 4.21c-.42.313-.961.492-1.785.495h-1.63l-.017-5.187h1.63zm4.632-.014l.017 5.19h-1l-.018-5.19h1zm3.89-.018l2.902 3.368-.011-3.368h1l.017 5.189h-.704l-2.902-3.368.012 3.38h-1l-.02-5.201h.706zm19.47.347l-.517.743a1.395 1.395 0 00-.898-.337c-.377 0-.8.168-.798.566 0 .842 2.395.57 2.402 2.319 0 .92-.817 1.56-1.752 1.563a2.776 2.776 0 01-1.878-.772l.642-.682a1.71 1.71 0 001.226.566c.444 0 .754-.276.753-.655 0-.674-.967-.744-1.664-1.15-.41-.236-.736-.591-.738-1.18 0-.926.842-1.463 1.706-1.466a2.402 2.402 0 011.516.485zM28.6 32.135v.889l-2.097.002V34.1h1.593v.89h-1.595v1.445h2.19v.889l-3.187.01-.019-5.187 3.115-.012zm4.46-.022l1.151 3.242 1.063-3.242h1.01l-1.7 5.194h-.704l-1.17-3.28-1.136 3.288h-.704l-1.74-5.189h1.01l1.084 3.229 1.131-3.242h.704zm14.448-.044l.019 5.187h-.704l-2.902-3.368.012 3.379h-1l-.02-5.188h.705l2.902 3.369-.012-3.379h1zm19.342-.146c1.6 0 2.71 1.178 2.715 2.659.005 1.48-1.097 2.671-2.695 2.678-1.598.007-2.71-1.18-2.715-2.66-.005-1.48 1.093-2.672 2.695-2.677zm-15.055.133v.889h-2.097v1.074h1.593v.89h-1.593v1.445h2.19v.889l-3.187.012-.019-5.19 3.113-.01zm.678-.024l3.743.002v.889h-1.371l.015 4.298h-1l-.016-4.298h-1.37v-.891zm11.42-.017l-1.709 5.193h-.704l-1.167-3.28-1.138 3.28h-.703l-1.738-5.176h1.01l1.087 3.235 1.13-3.243h.704l1.154 3.233 1.063-3.242h1.01zm9.493.349a1.45 1.45 0 010 2.119c-.147.139-.324.244-.517.306l1.95 2.371h-1.238l-1.852-2.292-.349.004v2.297h-1.002l-.017-5.188h1.89c.414-.028.823.11 1.135.383zm6.225-.406l-2.274 2.38 2.567 2.807h-1.282l-2.278-2.543.008 2.55h-1l-.017-5.187h1v2.075l1.957-2.082h1.319zm-67.594 1.117h-.741l.01 3.408h.743c.614 0 1.035-.219 1.323-.582a1.868 1.868 0 00-.008-2.254v.002c-.29-.362-.712-.576-1.327-.574zm54.836-.263c-.978.003-1.703.807-1.7 1.785.004.979.733 1.768 1.712 1.768v.004c.978 0 1.703-.805 1.7-1.784-.004-.978-.733-1.777-1.712-1.773zm5.35.049h-.83v1.111l.834.007c.29 0 .414-.06.505-.157a.61.61 0 00-.003-.793c-.09-.096-.216-.168-.505-.168zM52.939.426l.094 27.27-3.705.014L34.075 9.997l.062 17.766-5.26.018L28.783.51l3.705-.012 15.25 17.713-.06-17.765 5.26-.019zm26.85-.093l.09 27.275-3.706.013-15.25-17.716.06 17.765-5.26.018L55.63.416l3.706-.012 15.254 17.713L74.528.352l5.26-.019z"/>
         </svg>
      </div>
    </nav>
  </div>
  <div class="gnn-header_actions">
    <span id="menu-toggle"><span></span></span>
    <span id="admin-toggle">
      <span id="admin-trigger" class="user-avatar">
        <svg width="32" height="32">
          <g fill="#4297B5" fill-rule="nonzero">
            <path d="M16 0C7.2 0 0 7.2 0 16s7.2 16 16 16 16-7.2 16-16S24.8 0 16 0zM1.92 16C1.92 8.32 8.16 1.92 16 1.92S30.08 8.16 30.08 16c0 3.36-1.12 6.4-3.04 8.8-2.4-1.28-4.96-1.92-7.84-1.92-4.32 0-8.32 1.76-11.36 4.48C4.32 24.8 1.92 20.64 1.92 16z" />
            <circle cx="19.2" cy="16" r="4.8" />
          </g>
        </svg>
      </span>
    </span>
    <span id="admin-toggle-editorial">
      <svg width="20" height="21">
        <g fill="#CCC" fill-rule="nonzero">
          <path d="M16.6 4.4c-.5-.5-1.1-.7-1.7-.7-.6 0-1.2.3-1.7.7-.5.5-.7 1.1-.7 1.7 0 .6.3 1.2.7 1.7.5.5 1.1.7 1.7.7.6 0 1.2-.3 1.7-.7.5-.5.7-1.1.7-1.7 0-.7-.2-1.3-.7-1.7zm-1 2.4c-.2.2-.4.3-.7.3-.3 0-.5-.1-.7-.3-.2-.2-.3-.4-.3-.7 0-.3.1-.5.3-.7.2-.2.4-.3.7-.3.3 0 .5.1.7.3.2.2.3.4.3.7 0 .3-.1.5-.3.7z" />
          <path d="M18.2 2.8C15.7.3 11.7.3 9.3 2.8 7.5 4.6 6.9 7.3 7.9 9.6L5.4 12H3.2c-.4 0-.7.3-.7.7v1.8H.7c-.4 0-.7.3-.7.7v5c0 .5.3.8.7.8h2.5c.2 0 .4-.1.5-.2l7.6-7.6c2.3.9 5 .4 6.8-1.4 2.5-2.5 2.5-6.5.1-9zm-1 8c-1.5 1.5-3.8 1.9-5.7.9-.3-.1-.6-.1-.8.1l-7.8 7.8H1.4V16h1.8c.4 0 .7-.3.7-.7v-1.8h1.8c.2 0 .4-.1.5-.2l3-3c.2-.2.3-.5.1-.8-.9-1.9-.6-4.1.9-5.6 1.9-1.9 5-1.9 6.9 0 2 1.8 2 4.9.1 6.9z" />
        </g>
      </svg>
    </span>
  </div>
</div>

    <div class="gnn-header_page">
  <div class="gnn-header_page_top">
    <!-- Social -->
    <div id="gs-social-follow" class="gnn-header_socials"></div>
    <script>
      kwait.push(["ilpiccolo_js", "RenderSocial.followHeader"]);
    </script>
    <!-- Fine Social -->
    <!-- Meteo -->
    <!-- Include Meteo include/header/meteo.html -->
    <!-- Include Meteo include/header/meteo.html -->
<div class="gnn-header_weather">
  <a href="http://ilpiccolo.gelocal.it/trieste/meteo">
    <span class="weather-label">Meteo:</span>
    <span class="weather-temperature">+12&deg;C</span>
    <img class="weather-image" src="https://www.gelestatic.it/cless/common/2013-v1/img/meteo/3_giorno.png" alt="">
  </a>
</div>
<!-- Fine Include Meteo include/header/meteo.html -->
    <!-- Fine Include Meteo include/header/meteo.html -->
    <!-- Fine Meteo -->
    <!-- Include Last Update -->
    <span class="gnn-header_uptime">Aggiornato alle 22:53 - 01 ottobre</span>
    <!-- Fine Include Last Update -->
    <h1 class="gnn-header_logo">
      <a href="http://ilpiccolo.gelocal.it/trieste" title="Noi Il Piccolo">
         <svg viewBox="0 0 218 30">
            <path fill="#1A1919" d="M109.708.413v10.453h-5.242c-1.185-2.525-3.941-4.287-6.99-4.287-4.324 0-7.836 3.523-7.836 7.899 0 4.345 3.512 7.957 7.837 7.957 2.815 0 5.311-1.527 6.67-3.876l6.49.03c-1.712 5.872-6.893 10.218-13.19 10.218-7.691 0-14.02-6.401-14.02-14.242 0-7.78 6.329-14.152 14.02-14.152 2.614 0 5.08.793 7.164 2.085V.413h5.097zm28.269 0v10.453h-5.283c-1.19-2.525-3.947-4.287-6.995-4.287-4.325 0-7.838 3.523-7.838 7.899 0 4.345 3.513 7.957 7.838 7.957 2.787 0 5.312-1.527 6.676-3.876l6.53.03c-1.712 5.872-6.937 10.218-13.236 10.218-7.72 0-14.02-6.401-14.02-14.242 0-7.78 6.3-14.152 14.02-14.152 2.613 0 5.08.793 7.17 2.085V.413h5.138zm15.96-.004c7.735 0 14.007 6.357 14.007 14.197 0 7.842-6.272 14.197-14.007 14.197-7.737 0-14.007-6.355-14.007-14.197 0-7.84 6.27-14.197 14.007-14.197zm56.817 10.748c-1.249-2.702-3.952-4.579-7.096-4.579-4.328 0-7.836 3.55-7.836 7.927 0 4.378 3.508 7.927 7.836 7.927 3.144 0 5.848-1.877 7.096-4.58h6.491c-1.45 6.277-7.001 10.951-13.634 10.951-7.738 0-14.007-6.356-14.007-14.197 0-7.84 6.27-14.197 14.007-14.197 6.561 0 12.068 4.575 13.588 10.748zM12.744.413v5.314h-3.6v17.677H12.8v5.168H0v-5.168l3.628-.059L3.6 5.727H0V.413h12.743zM27 .413v5.314h-3.6v17.677h7.46v-4.816h4.819v9.984H14.286v-5.168l3.6-.059V5.727h-3.6V.413H27zm154.095 0v5.314h-3.63v17.677l5.98-.03v-4.698h4.964v9.866l-20.058.03v-5.168l3.483-.03V5.727h-3.483V.413h12.744zm-98.486 0v5.314h-3.628v17.677h3.686v5.168h-12.8l-.03-5.227h3.658l-.03-17.618h-3.599V.413H82.61zm-21.732 0c4.44 0 8.07 3.67 8.07 8.192s-3.63 8.221-8.041 8.251h-5.167v6.548h3.629v5.168H46.596v-5.227h3.599V5.727h-3.6V.413h14.282zm93.108 6.166c-4.329 0-7.837 3.548-7.837 7.926s3.508 7.926 7.837 7.926c4.327 0 7.836-3.548 7.836-7.926s-3.509-7.926-7.836-7.926zM60.79 5.727h-5.05v5.99l4.992.06c1.654.058 2.99-1.293 2.99-2.996 0-1.702-1.336-3.054-2.932-3.054z"/>
            <path fill="#00A1BA" d="M214.93 11.8a2.703 2.703 0 012.688 2.7c-.003 1.492-1.219 2.708-2.7 2.705-1.48-.003-2.69-1.224-2.688-2.716a2.703 2.703 0 012.7-2.688zm-5.104-.01l1.06.003-.005 2.636.71.001-.002.93-.71-.001-.001.81.71.001-.003.983-2.464-.005-.003-.994.704.001v-.799l-2.036-.004.002-.929 2.038-2.632zm-4.754-.008l1.755.003-.009 4.376.71.002-.002.982-2.464-.004-.005-.995.705.001.001-3.353h-.693l.002-1.012zm9.861 1.192a1.508 1.508 0 00-.006 3.018 1.509 1.509 0 00.006-3.018zm-5.11.244l-.935 1.207.936.002v-1.21z"/>
        </svg>
      </a>
    </h1>
    <!-- Statico -->
    <div class="gnn-header_page_membership">
      <nav role="navigation">
        <ul>
          <li><a class="gnn-us" href="https://ilpiccolo.gelocal.it/speciale/noi-il-piccolo" title="Noi">Noi</a></li>
          <li><a class="gnn-gedismile" href="https://smile.gedidigital.it/" title="Gedi Smile">Gedi Smile</a></li>
          <li><a href="https://eventi.gelocal.it/ilpiccolo/events" title="Eventi">Eventi</a></li>
          <li><a href="https://quotidiani.gelocal.it/ilpiccolo/edicola/profilo/newsletter.jsp" title="Newsletter">Newsletter</a></li>
          <li><a href="https://quotidiani.gelocal.it/ilpiccolo/edicola/edicola.jsp" title="Leggi il quotidiano">Leggi il quotidiano</a></li>
          <li><a href="https://quotidiani.gelocal.it/ilpiccolo/edicola/home.jsp" title="Abbonati">Abbonati</a></li>
        </ul>
      </nav>
    </div>
    <!-- Statico -->
  </div>
  <div class="gnn-header_page_nav">
    <nav role="navigation">
      <ul class="dropdown-trigger">
        <!-- Include Lista Comuni Evidenza include/header/list-comuni-evidenza.html -->
        <!-- Include Lista Comuni Evidenza include/header/list-comuni-evidenza.html -->

			<li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=trieste" title="Trieste">Trieste</a></li>				
			<li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=gorizia" title="Gorizia">Gorizia</a></li>				
			<li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=monfalcone" title="Monfalcone">Monfalcone</a></li>				
			<li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=muggia" title="Muggia">Muggia</a></li>				
			<li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=grado" title="Grado">Grado</a></li>				
			<li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=duino" title="Duino-Aurisina">Duino-Aurisina</a></li>				
			<li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=cervignano" title="Cervignano">Cervignano</a></li>				

<!-- Fine Include Lista Comuni Evidenza include/header/list-comuni-evidenza.html -->
        <!-- Fine Include Lista Comuni Evidenza include/header/list-comuni-evidenza.html -->
        <li class="dropdown-menu">
          <a href="javascript:void(0);" title="Tutti i comuni">Tutti i comuni <span></span></a>
          <div class="dropdown-content">
            <!-- Include Lista Comuni include/header/list-comuni.html -->
            <!-- Include Lista Comuni include/header/list-comuni.html --><ul><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Aiello" title="Aiello">Aiello</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Aquileia" title="Aquileia">Aquileia</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Bagnaria" title="Bagnaria">Bagnaria</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Campolongo" title="Campolongo">Campolongo</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Capriva" title="Capriva">Capriva</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Cervignano" title="Cervignano">Cervignano</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Cormons" title="Cormons">Cormons</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Doberd%C3%B2" title="Doberdò">Doberdò</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Dolegna" title="Dolegna">Dolegna</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Duino" title="Duino">Duino</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Farra" title="Farra">Farra</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Fiumicello" title="Fiumicello">Fiumicello</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Fogliano" title="Fogliano">Fogliano</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Gonars" title="Gonars">Gonars</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Gorizia" title="Gorizia">Gorizia</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Gradisca" title="Gradisca">Gradisca</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Grado" title="Grado">Grado</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Latisana" title="Latisana">Latisana</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Lignano" title="Lignano">Lignano</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Marano" title="Marano">Marano</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Mariano" title="Mariano">Mariano</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Medea" title="Medea">Medea</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Monfalcone" title="Monfalcone">Monfalcone</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Monrupino" title="Monrupino">Monrupino</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Moraro" title="Moraro">Moraro</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Mossa" title="Mossa">Mossa</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Muggia" title="Muggia">Muggia</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Muzzana" title="Muzzana">Muzzana</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Palazzolo" title="Palazzolo">Palazzolo</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Palmanova" title="Palmanova">Palmanova</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Romans" title="Romans">Romans</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Ronchi+dei+Legionari" title="Ronchi dei Legionari">Ronchi dei Legionari</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Ruda" title="Ruda">Ruda</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Sagrado" title="Sagrado">Sagrado</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=San+Canzian" title="San Canzian">San Canzian</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=San+Dorligo+della+Valle" title="San Dorligo della Valle">San Dorligo della Valle</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=San+Floriano" title="San Floriano">San Floriano</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=San+Giorgio" title="San Giorgio">San Giorgio</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=San+Lorenzo" title="San Lorenzo">San Lorenzo</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=San+Pier" title="San Pier">San Pier</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Savogna" title="Savogna">Savogna</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Sgonico" title="Sgonico">Sgonico</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Staranzano" title="Staranzano">Staranzano</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Tapogliano" title="Tapogliano">Tapogliano</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Terzo" title="Terzo">Terzo</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Torviscosa" title="Torviscosa">Torviscosa</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Trieste" title="Trieste">Trieste</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Turriaco" title="Turriaco">Turriaco</a></li><li><a href="https://ilpiccolo.gelocal.it/trieste/ricerca?location=Villa" title="Villa">Villa</a></li></ul><!-- Fine Include Lista Comuni include/header/list-comuni.html -->
            <!-- Fine Include Lista Comuni include/header/list-comuni.html -->
          </div>
        </li>
        <li>
          <form class="gnn-header_search" action="https://ilpiccolo.gelocal.it/ricerca" method="get">
            <input name="query" type="text" placeholder="Cerca">
            <button type="submit">
              <svg aria-hidden="true" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <path d="M9.516 14.016c2.484 0 4.5-2.016 4.5-4.5s-2.016-4.5-4.5-4.5-4.5 2.016-4.5 4.5 2.016 4.5 4.5 4.5zM15.516 14.016l4.969 4.969-1.5 1.5-4.969-4.969v-0.797l-0.281-0.281c-1.125 0.984-2.625 1.547-4.219 1.547-3.609 0-6.516-2.859-6.516-6.469s2.906-6.516 6.516-6.516 6.469 2.906 6.469 6.516c0 1.594-0.563 3.094-1.547 4.219l0.281 0.281h0.797z"></path>
              </svg>
            </button>
          </form>
        </li>
      </ul>
    </nav>
  </div>
</div>

</header>
<script async src="//www.gelestatic.it/cless/common/2018-v1/js/header.js"></script>
<!-- #end include/ilpiccolo/common/slim-header -->

    


	

		<!-- TODO: qui ci andrà la testata di sezione -->
		



    
        <!--STEP4-->
        
            <!-- header_url: http://www.repstatic.it/cless/channel/content-hub/2020-v1/include/gnn/ilpiccolo/common/header/moda_e_beauty.html -->
          
    <!-- include/gnn/ilpiccolo/common/header/ -->
<style>
  @media screen and (max-width: 767px){.section-header__title svg{width:260px;}}
  @media screen and (min-width: 768px){.section-header__title svg{width:460px;}}
</style>
<section class="gnn-section-header" role="banner">
   <h1 class="section-header__title">
      <a href="https://ilpiccolo.gelocal.it/moda-e-beauty/">
        <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 742.5 82.2"><path d="M619.5 16.2v2h19.1v63.9h1.9V18.2h2.1v63.9h2V18.2h2v63.9h2V18.2h2v63.9h2V18.2h2v63.9h2V18.2h16.8l-1.2-2zm50.4-4h-50.4v2H671zm-2.4-4h-48v2h49.2zm-2.3-4h-45.7v1.9h46.9zM662.9.1h-43.4v2H664zM116.6 16.2a24.9 24.9 0 1024.9 24.9 24.9 24.9 0 00-24.9-24.9zm0 47.9a23 23 0 1123-23 23 23 0 01-23 23z"/><path d="M116.6 12.2a29 29 0 1029 29 29 29 0 00-29-29zm0 55.9a27 27 0 1127-27 27 27 0 01-27 27z"/><path d="M116.6 8.2a33 33 0 1033 33 33 33 0 00-33-33zm0 63.9a31 31 0 1131-31 31 31 0 01-31 31z"/><path d="M116.6 4.2a37 37 0 1037 37 37 37 0 00-37-37zm0 71.9a35 35 0 1135-35 35 35 0 01-35 35z"/><path d="M116.6.1a41 41 0 1041 41 41.06 41.06 0 00-41-41zm0 80a39 39 0 1139-39 39.05 39.05 0 01-39 39zm75.6-80h-12.5V82h12.5a41 41 0 100-81.9zm-10.5 18.1h10.5a23 23 0 010 46h-10.5zm0 47.9h10.5a24.9 24.9 0 100-49.8h-10.5v-2h10.5a27 27 0 010 54h-10.5zm0 4h10.5a29 29 0 000-58h-10.5v-2h10.5a31 31 0 010 62h-10.5zm0 4h10.5a33 33 0 000-66h-10.5v-2h10.5a35 35 0 010 70h-10.5zm10.5 6h-10.5v-2h10.5a37 37 0 000-74h-10.5v-2h10.5a39 39 0 010 78zM12 5.4v76.7h2V.1h-2zM8 9v73.1h2V.1H8zM4 35.3v46.8h2V.1H4zM0 .1v82h2V.1H0zm67.6 0v82h2V.1h-2zm-4 10.8v71.2h1.9V.1h-1.9zm-4.1-6.4v77.6h2V.1h-2zm-4-2.6v80.2h2V.1h-2zM51.6.1L34.8 16.9 18 .1h-2v82.1h2V25.7l4 4 .6.6.8.8 1.4-1.4 1.4-1.4 1.4-1.4 1.4-1.4 1.4-1.4 1.4-1.4 1.4-1.4 1.4-1.4 1.4-1.4.4-.4L51.3 3.2v2.9L37.8 19.6l-.4.4-1.4 1.4-1.4 1.4-1.4 1.4-1.4 1.4-1.4 1.4-1.4 1.4-1.4 1.4-1.4 1.4-1.4 1.4 1.4 1.4 1.4-1.4 1.4-1.4 1.4-1.4 1.4-1.4 1.4-1.4 1.4-1.4 1.4-1.4 1.4-1.4 1.4-1.4.3-.3L51.2 9v2.9L40.5 22.6l-.3.3-1.4 1.4-1.4 1.4-1.4 1.4-1.4 1.4-1.4 1.4-1.4 1.4-1.4 1.4-1.4 1.4-1.4 1.4 1.4 1.4 1.4-1.4 1.4-1.4 1.4-1.4 1.4-1.4 1.4-1.4 1.4-1.4 1.4-1.4 1.4-1.4 1.4-1.4.3-.3 9.3-9.3v2.9l-7.9 7.9-.2.2-1.4 1.4-1.4 1.4-1.4 1.4-1.4 1.4-1.2 1.2-1.4 1.4-1.4 1.4-1.4 1.4-1.4 1.4 1.4 1.4 1.4-1.4 1.4-1.4 1.4-1.4 1.4-1.4 1.4-1.4 1.4-1.4 1.4-1.4 1.4-1.4 1.4-1.4.2-.2 6.5-6.5v2.9l-5.1 5.1-.2.2-1.4 1.4-1.4 1.4-1.4 1.4-1.4 1.4-1.4 1.4-1.4 1.4-1.4 1.4-1.4 1.4-1.4 1.4.8.8.6.6 16.7-16.7v56.4h2V0h-2zM23.5 28.2l-5.4-5.4v-2.9l6.9 6.9zm2.8-2.8L18 17.1v-2.9l9.7 9.7-1.4 1.5zm2.9-2.8L18 11.5V8.6l12.5 12.5-1.3 1.5zm2.8-2.9l-14-14V2.8l15.4 15.4zM175.7 2.1v80h2V.1h-2zm-4-2v82h2V.1h-2zm-4 0h2v82h-2zm-4 0v82h2V.1h-2zm271.5 0h-1v82h38.4v-2h-36.5v-2h36.5v-2h-36.5v-2h36.5v-2h-36.5v-2h36.5v-2h-36.5v-2h36.5v-2h-36.5V50.2h32.3v-2h-32.3v-2.1h32.3v-1.9h-32.3v-2.1h32.3v-2h-32.3v-2h32.3v-2h-32.3v-2h32.3v-2h-32.3V18.2h36.5v-2h-36.5v-2h36.5v-2h-36.5v-2h36.5v-2h-36.5V6.1h36.5V4.2h-36.5V2.1h36.5v-2zm-5.1 2v80h2V.1h-2zm-4-2v82h2V.1h-2zm-4 0h2v82h-2zm-4 0v82h2V.1h-2zM277.9.1h-2.1L274.7 3l-1.1 2.9-1.1 3-1.1 2.9-1.1 3-1.1 2.9-1.1 3-1.1 2.9-2.7 7.9-5.4 14.8-.6 1.7-.7 2-.7 2-.7 2-.7 2-.7 2-.7 2-.7 2-.7 2-.7 2-.6 1.5-5.3 14.5h2.1l5.8-16h28.8l5.8 16h2.1l-5-13.8-.8-2.3-.7-2-.7-2-.7-2-.7-2-.7-2-.7-2-.7-2-.7-2-.7-2-1.5-4.2-7.4-20.3 1.1-3 8.5 23.3 1.5 4.2.7 2 .7 2 .7 2 .7 2 .7 2 .7 2 .7 2 .7 2 .7 2 .8 2.3 5 13.8h2.1l-5-13.8-.8-2.3-.7-2-.7-2-.7-2-.7-2-.7-2-.7-2-.7-2-.7-2-.7-2-1.5-4.2-9.5-26.2 1.1-3 10.6 29.1 1.5 4.2.7 2 .7 2 .7 2 .7 2 .7 2 .7 2 .7 2 .7 2 .7 2 .8 2.3 5 13.8h2.1l-5-13.8-.8-2.3-.7-2-.7-2-.7-2-.7-2-.7-2-.7-2-.7-2-.7-2-.7-2-1.5-4.2-11.7-32 1.1-3 12.7 35 1.5 4.2.7 2 .7 2 .7 2 .7 2 .7 2 .7 2 .2.7 2.8 7.6 5 13.8h2.1l-5-13.8-5.2-14.3-.7-2-.7-2-.7-2-1.5-4.2L276 5.7l1.1-3L292 43.6l1.5 4.2.4 1 7 19.4 5 13.8h2.1L277.9.1zm3.3 62l.7 2h-27.4l.7-2zm-1.4-4l.7 2H256l.7-2zm-1.5-4.1l.7 2h-21.5l.7-2zm-1.5-4l.7 2h-18.6l.7-2zm-.7-2h-15.7l7.9-21.5zm-26.5 18.1l.7-2 .7-2 .8-2 .7-2 .7-2 .8-2.1.7-1.9.7-2.1.7-2 .7-1.7 5.4-14.8 3.9-10.9 1.1-2.9 1.1-2.9 1-3 1.1-2.9 1.1-2.9 1-3 1.1-2.9h-2.1l-1.1 3-1.1 2.9-1 2.9-1.1 2.9-1.1 3-1 2.9-5.1 13.8-5.3 14.8-.7 1.7-.7 2-.7 2.1-.8 1.9-.7 2.1-.7 2-.8 2-.7 2-.7 2-.7 2-.6 1.5-5.3 14.5h2.1l5.3-14.5zm-4.3 0l.7-2 .8-2 .7-2 .7-2 .8-2 .7-2.1.7-1.9.8-2.1.7-2 .6-1.7 5.4-14.8 6.1-16.7 1.1-3 1-2.9 1.1-2.9 1.1-3 1-2.9h-2.1l-1.1 3-1 2.9-1.1 2.9-1.1 2.9-7.1 19.7-5.4 14.8-.6 1.7-.8 2-.7 2.1-.7 1.9-.8 2.1-.7 2-.7 2-.7 2-.8 2-.7 2-.6 1.5-5.3 14.5h2.2l5.3-14.5zm-4.3 0l.8-2 .7-2 .7-2 .8-2 .7-2 .7-2.1.7-1.9.8-2.1.7-2 .6-1.7 5.4-14.8 8.3-22.6 1-2.9 1.1-3 1-2.9h-2.1l-1 3-1.1 2.9-9.3 25.5-5.4 14.8-.6 1.7-.7 2-.8 2.1-.7 1.9-.7 2.1-.8 2-.7 2-.7 2-.8 2-.7 2-.5 1.5-5.3 14.5h2.1l5.3-14.5zm-4.2 0l.7-2 .7-2 .8-2 .7-2 .7-2 .8-2.1.7-1.9.7-2.1.7-2 .7-1.7 5.4-14.8L259.7 3l1.1-2.9h-2.1l-29.9 82h2.1l5.3-14.5zM523.7.1h-2.1L520.5 3l-1.1 2.9-1.1 3-1.1 2.9-1.1 3-1.1 2.9-1.1 3-1.1 2.9-2.9 7.9-5.4 14.8-.6 1.7-.7 2-.7 2-.7 2-.7 2-.7 2-.7 2-.7 2-.7 2-.7 2-.6 1.5-5.3 14.5h2.1l5.8-16h28.8l5.8 16h2.1l-5-13.8-.8-2.3-.7-2-.7-2-.7-2-.7-2-.7-2-.7-2-.7-2-.7-2-.7-2-1.5-4.2-7.4-20.3 1.1-3 8.5 23.3 1.5 4.2.7 2 .7 2 .7 2 .7 2 .7 2 .7 2 .7 2 .7 2 .7 2 .8 2.3 5 13.8h2.1l-5-13.8-.8-2.3-.7-2-.7-2-.7-2-.7-2-.7-2-.7-2-.7-2-.7-2-.7-2-1.5-4.2-9.5-26.2 1.1-3 10.6 29.1 1.5 4.2.7 2 .7 2 .7 2 .7 2 .7 2 .7 2 .7 2 .7 2 .7 2 .8 2.3 5 13.8h2.1l-5-13.8-.8-2.3-.7-2-.7-2-.7-2-.7-2-.7-2-.7-2-.7-2-.7-2-.7-2-1.5-4.2-11.7-32 1.1-3 12.7 35 1.5 4.2.7 2 .7 2 .7 2 .7 2 .7 2 .7 2 .2.7 2.8 7.6 5 13.8h2.1l-5-13.8-5.2-14.3-.7-2-.7-2-.7-2-1.5-4.2-13.8-37.9 1.1-3 14.9 40.9 1.5 4.2.4 1 7 19.4 5 13.8h2.1L523.7.1zm3.3 62l.7 2h-27.4l.7-2zm-1.4-4l.7 2h-24.5l.7-2zm-1.5-4.1l.7 2h-21.5l.7-2zm-1.5-4l.7 2h-18.6l.7-2zm-.7-2h-15.7l7.8-21.6zm-26.5 18.1l.7-2 .7-2 .8-2 .7-2 .7-2 .8-2.1.7-1.9.7-2.1.8-2 .6-1.7 5.4-14.8 3.9-10.9 1.1-2.9 1.1-2.9 1-3 1.1-2.9 1.1-2.9 1-3 1.1-2.9h-2.1l-1.1 3-1.1 2.9-1 2.9-1.1 2.9-1.1 3-1 2.9-5.1 13.8-5.3 14.8-.7 1.7-.7 2-.7 2.1-.8 1.9-.7 2.1-.7 2-.8 2-.7 2-.7 2-.7 2-.6 1.5-5.3 14.5h2.1l5.3-14.5zm-4.3 0l.7-2 .8-2 .7-2 .7-2 .8-2 .7-2.1.7-1.9.8-2.1.7-2 .6-1.7 5.4-14.8 6.1-16.7 1.1-3 1-2.9L513 6l1.1-3 1-2.9H513l-1.1 3-1 2.9-1.1 2.9-1.1 2.9-7.1 19.7-5.4 14.8-.6 1.7-.8 2-.7 2.1-.7 1.9-.8 2.1-.7 2-.7 2-.7 2-.8 2-.7 2-.6 1.5-5.2 14.5h2.1l5.3-14.5zm-4.3 0l.8-2 .7-2 .7-2 .8-2 .7-2 .7-2.1.8-1.9.7-2.1.7-2 .6-1.7 5.4-14.8 8.3-22.6 1-2.9 1.1-3 1-2.9h-2.1l-1 3-1.1 2.9-9.3 25.5-5.4 14.8-.6 1.7-.7 2-.8 2.1-.7 1.9-.7 2.1-.8 2-.7 2-.7 2-.8 2-.7 2-.5 1.5-5.3 14.5h2.1l5.3-14.5zm-4.2 0l.7-2 .7-2 .8-2 .7-2 .7-2 .8-2.1.7-1.9.7-2.1.7-2 .7-1.7 5.4-14.8L505.5 3l1.1-2.9h-2.1l-29.9 82h2.1l5.3-14.5zm-102-66h-29.3v82h2v-80h27.3a25.18 25.18 0 0122.2 37.1 18.58 18.58 0 01-1.1 1.9 11.78 11.78 0 011.1 1.9 25.18 25.18 0 01-22.2 37.1h-10.8V78h10.8a23.11 23.11 0 0023.1-23.1 22.28 22.28 0 00-2.3-10c-.3-.6-.7-1.3-1-1.9a21.41 21.41 0 00-1.3-1.9c.4-.6.9-1.2 1.3-1.9a11.4 11.4 0 001-1.9 22.28 22.28 0 002.3-10 23.11 23.11 0 00-23.1-23.1h-25.2v77.9h2V6.2h23.2a21.1 21.1 0 0121.1 21.1 19.48 19.48 0 01-1.8 8.4c-.3.6-.6 1.3-.9 1.9s-.8 1.3-1.2 1.9a10.1 10.1 0 01-1.3 1.6c.4.5.9 1 1.3 1.6s.8 1.2 1.2 1.9a11.08 11.08 0 01.9 1.9 21.43 21.43 0 011.8 8.4A21.1 21.1 0 01380.6 76h-10.8v-2.1h10.8A19 19 0 00399.5 55a19.68 19.68 0 00-1.3-6.9 11.08 11.08 0 00-.9-1.9 18.58 18.58 0 00-1.1-1.9c-.4-.6-.8-1.1-1.2-1.6s-1-1.1-1.5-1.5l1.5-1.5c.4-.5.8-1 1.2-1.6a11.78 11.78 0 001.1-1.9c.3-.6.6-1.2.9-1.9a19.68 19.68 0 001.3-6.9 19 19 0 00-18.9-18.9h-21.1v73.7h2V10.5h19.1a16.94 16.94 0 0116.9 16.9 15 15 0 01-1 5.6 10.84 10.84 0 01-.8 1.9 18.58 18.58 0 01-1.1 1.9c-.4.6-.8 1.1-1.2 1.6s-1 1.1-1.5 1.5a18.26 18.26 0 01-1.6 1.3 10.1 10.1 0 011.6 1.3l1.5 1.5c.4.5.8 1 1.2 1.6a11.78 11.78 0 011.1 1.9 10.84 10.84 0 01.8 1.9 17.35 17.35 0 011 5.6 16.94 16.94 0 01-16.9 16.9h-10.8v-2.1h10.8A14.77 14.77 0 00395.4 55a13.08 13.08 0 00-.7-4.4c-.2-.7-.5-1.3-.7-1.9s-.7-1.3-1-1.9-.8-1.1-1.2-1.6a7.52 7.52 0 00-1.6-1.5 20.28 20.28 0 00-1.8-1.3 11.51 11.51 0 00-2.5-1.2 11.51 11.51 0 002.5-1.2 20.28 20.28 0 001.8-1.3c.6-.5 1.1-1 1.6-1.5s.8-1 1.2-1.6a11.4 11.4 0 001-1.9 10.66 10.66 0 00.7-1.9 15.59 15.59 0 00.7-4.4 14.77 14.77 0 00-14.8-14.8h-16.9v69.6h2V14.5h14.9a12.67 12.67 0 0112.3 16.2 10.66 10.66 0 01-.7 1.9 11.4 11.4 0 01-1 1.9 10.1 10.1 0 01-1.3 1.6 8 8 0 01-1.7 1.5 15.92 15.92 0 01-2.2 1.3 12.65 12.65 0 01-5.5 1.2h-10.8V38h10.8a11 11 0 005.1-1.3 8 8 0 002.1-1.5 10.7 10.7 0 001.4-1.6 11.78 11.78 0 001.1-1.9 6 6 0 00.6-1.9 10.07 10.07 0 00.3-2.5 10.71 10.71 0 00-10.7-10.7h-12.8V82h12.8a27.15 27.15 0 0023.4-41A27.07 27.07 0 00380.6.1zm-10.8 18.6h10.8a8.71 8.71 0 018.7 8.7 11 11 0 01-.2 1.8 10.56 10.56 0 01-.6 1.9 7.61 7.61 0 01-1.2 1.9 12.88 12.88 0 01-1.7 1.6 8.36 8.36 0 01-4.9 1.5h-10.8V18.7zm0 27.6h10.8a9.13 9.13 0 014.9 1.5 8.69 8.69 0 011.7 1.6 7.61 7.61 0 011.2 1.9 6 6 0 01.6 1.9 11 11 0 01.2 1.8 8.71 8.71 0 01-8.7 8.7h-10.8V46.3zm0 19.3h10.8A10.69 10.69 0 00391 52.4c-.2-.7-.4-1.3-.6-1.9a11.78 11.78 0 00-1.1-1.9 10.7 10.7 0 00-1.4-1.6 10.09 10.09 0 00-2.1-1.5 11 11 0 00-5.1-1.3h-10.8v-2.1h10.8a12.65 12.65 0 015.5 1.2 15.92 15.92 0 012.2 1.3c.6.5 1.2 1 1.7 1.5a10.1 10.1 0 011.3 1.6 11.4 11.4 0 011 1.9 10.66 10.66 0 01.7 1.9 12.67 12.67 0 01-12.3 16.2H370v-2.1zM742.1.1h-1.9l-28.6 49.5-2 3.4v29.1h2V53.6L742.5.1zm-18.5 0h-1.9L704 30.8l-9.4-16.2L686.3.1H684l8.7 15.2 10.1 17.5-1.1 2L690.8 16 681.6.1h-2.3l9.6 16.5 11.6 20.2-1.2 2-12.4-21.5L677 .1h-2.3l1 1.7L685 18l13.2 22.8-1.2 2-13.9-24.2-7.4-12.8-1-1.6-1.2-2.1-1.1-2h-2.3l1.1 2 1.2 2.1 1.1 1.9 1.2 2.1 1 1.6 5.4 9.5 14.8 25.5-1.2 2L679.2 20l-3.5-6.1-1-1.7-1.2-2-1.1-2-1.2-2.1-1.1-1.9-1.2-2.1-1.2-2h-2.3l1.2 2 1.2 2.1 1.1 1.9 1.2 2.1 1.1 2 1.2 2 1.1 2 1.2 2 1 1.6 1.6 2.8 16.3 28.3v33.2h2V49.3L724 .1z"/><path d="M737.5.1h-1.9l-25.8 44.7h-.2v.2l-1 1.9-1.3 2.1-1.7 3v30.1h2V52.5L737.9.1z"/><path d="M705.9 47.4l1.4-2.3.1-.3L733.2.1h-2.3L707 41.6l-.7 1.2-1.5 2.7-.8 1.4-.7 1.1-1.7 2.9v31.2h2V51.4l2.3-4z"/><path d="M702.6 45.1l.2-.3.8-1.4 1.5-2.6L728.6.1h-2.3l-21.6 37.5-5.4 9.3-1.7 2.9v32.3h2V50.4l1.7-3 .6-1.1zM615.5.1v48.8a31 31 0 01-62 0V.1h-2v48.8a33 33 0 0066 0V.1z"/><path d="M584.5 65.9a17 17 0 0017-17V.1h-2v48.8a15 15 0 01-30 0V.1h-2v48.8a17 17 0 0017 17z"/><path d="M584.5 69.9a21 21 0 0021-21V.1h-2v48.8a19 19 0 01-38 0V.1h-2v48.8a21 21 0 0021 21z"/><path d="M584.5 74a25 25 0 0025-25V.2h-2V49a23 23 0 01-46 0V.2h-2V49a25.07 25.07 0 0025 25z"/><path d="M584.5 78a29 29 0 0029-29V.2h-2V49a27 27 0 01-54 0V.2h-2V49a29 29 0 0029 29zM337.8 23.5v-2H318v39.2h19.8v-2H320v-2.1h17.8v-2H320v-2.1h17.8v-2H320v-4.2h15.7v-2H320v-2.2h15.7v-2H320V38h15.7v-2H320v-4.2h17.8v-2H320v-2.1h17.8v-2H320v-2.2zm-28-2h2v39.2h-2zm4.1 0h2v39.2h-2z"/></svg>
      </a>
   </h1>
  <div id="adv-x20"></div>
</section>
<!-- include http://ilpiccolo.gelocal.it/moda-e-beauty/zones?zone=menu&header_host=ilpiccolo.gelocal.it -->
<div class="main-nav"> 

	
		
	
	
<nav>
    <ul>
        
            <li>
                
<a href="https://ilpiccolo.gelocal.it/moda-e-beauty/argomenti/moda"><span class="Articolo">MODA</span></a>


            </li>
        
            <li>
                
<a href="https://ilpiccolo.gelocal.it/moda-e-beauty/argomenti/beauty"><span class="Articolo">Beauty</span></a>


            </li>
        
            <li>
                
<a href="https://ilpiccolo.gelocal.it/moda-e-beauty/argomenti/guide">guide</a>


            </li>
        
            <li>
                
<a href="https://ilpiccolo.gelocal.it/moda-e-beauty/argomenti/aging">Aging</a>


            </li>
        
            <li>
                
<a href="https://shop.moda.it/">SHOP</a>


            </li>
        
            <li>
                
<a href="https://ilpiccolo.gelocal.it/moda-e-beauty/2021/03/19/news/gerenza-292963965/">CHI SIAMO</a>


            </li>
        
    </ul>
</nav>
 </div>
<!-- #end include/gnn/ilpiccolo/common/header/ -->

        
    


		
			
    <div id="adv-TopLeft"></div>


		

		<main>
		<article class="story" data-blocks="1">
			<header class="story__hero">
				
<div class="story__overtitle">
	
	

	

	
	
    <!-- include/detail/top-sharebar -->
<div id="social-share-top">
        <div class="viafoura">
            <div class="vf-widget vf-share-bar-default"
            data-widget="sharebar"
            data-button-view="false"
            data-show-labels="false"
            data-show-counters="false"
            data-show-total="false"
            data-share-current-page-url="true">
           </div>
       </div>
</div>
<!-- #end include/detail/top-sharebar  -->

</div>
				

    



  
  
  
  

  
  
      
      
  

  <div class="story__header has-vertical-media">

      



<figure class="story__media">
  <picture style="padding-bottom: calc((1050/700)*100%)">
  	
      	



	



<source media="(max-width: 767px)" srcset="https://www.repstatic.it/content/contenthub/img/2021/09/28/125725028-fe7a42de-9245-4bbb-9137-82fc484a1754.jpg" type="image/webp">


<source srcset="https://www.repstatic.it/content/contenthub/img/2021/09/28/125723613-d4a6c7ea-c9bb-4e2a-8d5e-76dc601231fa.jpg?webp" type="image/webp">


<source media="(max-width: 767px)" srcset="https://www.repstatic.it/content/contenthub/img/2021/09/28/125725028-fe7a42de-9245-4bbb-9137-82fc484a1754.jpg">



<img src="https://www.repstatic.it/content/contenthub/img/2021/09/28/125723613-d4a6c7ea-c9bb-4e2a-8d5e-76dc601231fa.jpg" alt="">

<noscript><img src="https://www.repstatic.it/content/contenthub/img/2021/09/28/125723613-d4a6c7ea-c9bb-4e2a-8d5e-76dc601231fa.jpg" alt=""></noscript>

    
  </picture>
  
  
      <figcaption>Paul Gauguin in un autoritratto del 1889 circa&nbsp;</figcaption>
  
</figure>

	  <div class="story__header__content">
		<div class="story__header__content__top">
			
			<h1 class="story__title">Controvento. Dal porto di Marsiglia fino al sogno della Polinesia il viaggio di Paul Gauguin e il fiore tra le mani</h1>
		</div>
		<div class="story__header__content__bottom">
			
			<p class="story__summary">In un giorno del 1891, per fuggire dagli ululati di Parigi, il pittore lasci&ograve; il porto di Marsiglia per andare alla ricerca della vertigine dell&#39;arcaico. Attravers&ograve; il mar Mediterraneo, il Mar Rosso, il Golfo di Aden, l&#39;Oceano Indiano e, infine, in mezzo al Pacifico, arriv&ograve; alla sua meta. Solo l&igrave;, confess&ograve;, pens&ograve; di essere riuscito a raggiungere la capacit&agrave; di restituire la sensazione musicale che fluisce dal colore</p>
			
			





	
	



	<em class="story__author">
		
			
				di
				
				
					Federico Pace*
				
			
		
	</em>


		</div>
	</div>






			</header>

			<div class="story__toolbar">
	
		
			<time datetime="2021-10-02T00:00:00Z" class="story__date">02 Ottobre 2021</time>
			<span class="story__toolbar__text"><gdwc-pubdate datetime="2021-10-02T00:00:00Z"></gdwc-pubdate></span>
		
	
	<span class="story__toolbar__reading-time"><svg class="r-icon-time"><use href="#r-icon-time"></use></svg> 4 minuti di lettura</span>
</div>
<script>
    gdwc.push({
      name: 'gdwc-pubdate'
    });
</script>

			<div class="bottom-wrapper">
				<div id="advHook-Middle1"></div>

				<div class="main-content ">
					<div class="story__wrapper">
					
						

    
        <!-- static_include: http://www.repstatic.it/cless/channel/content-hub/2020-v1/include/gnn/ilpiccolo/detail/floating-sharebar.html -->
        
    <!--  include/detail/floating-sharebar -->
<!-- include/gnn/common/detail/floating-sharebar -->
<div id="gs-social-sharebutton-float">
    <div class="viafoura"><vf-tray class="vf-tray--modal-override"></vf-tray></div>
    <div class="viafoura">
        <div class="vf-widget vf-share-bar-vertical"
        data-widget="sharebar"
        data-button-view="false"
        data-show-labels="false"
        data-show-counters="false"
        data-show-total="false"
        data-share-current-page-url="true">
        </div>
    </div>
</div>
<!-- #end include/gnn/common/detail/floating-sharebar -->
<!-- #end include/ilpiccolo/detail/floating-sharebar -->

    


					
	        	        
	
	<!-- ZEPHR_FEATURE ql_ilpiccolo_article -->
	

						<div class="story__content" id="article-body">
						<!-- main-content-->

                    		

<!-- TODO: middle1 -->

  

    
    <div class="story__text">
        <p>Forse gi&agrave; allora era un&rsquo;illusione attraversare quasi l&rsquo;intero mondo, imbarcarsi su un piroscafo e inoltrarsi tra gli oceani per risalire fino alla vertigine dell&rsquo;arcaico. Non lo sapeva Paul Gauguin quando nel 1891 lasci&ograve; il porto di Marsiglia. Per lui, nel momento della vita in cui era giunto, quello si present&ograve;, quasi paradossalmente, come l&rsquo;unico modo concepibile di prendere di petto l&rsquo;interrogativo che smuove e scuote il vivere d&rsquo;ognuno. In una lettera scritta nel novembre del 1889 all&rsquo;amico pittore &Eacute;mile Bernard, confessava che, di tutti gli sforzi di quell&rsquo;anno, gli restavano soltanto &quot;gli ululati di Parigi&quot;.</p>

<p>Quando era salito sul piroscafo Oc&eacute;anien delle Messageries maritimes, la compagnia marittima a cui tanto doveva l&rsquo;ascesa dell&rsquo;impero coloniale francese, Gauguin aveva con s&eacute; una lettera ufficiale di raccomandazione per il governatore francese a Tahiti. Grazie al suo amico Ernest Renan era riuscito a ottenere, per quel viaggio, l&rsquo;avallo del ministero dell&rsquo;Istruzione e della Cultura. Il <em>paquebot</em> era lungo circa centotrenta metri e largo poco pi&ugrave; di dodici. Tre alberi per le vele. Affusolato, portava novanta passeggeri in prima classe, quarantaquattro in seconda e settantacinque in terza. <strong>Pur di partire Gauguin era arrivato al punto di vendere molti dei suoi dipinti.</strong></p>

<p>


<section class="inline-article">
	<article>
		<div class="inline-article__content">
			
			<span class="inline-article__overtitle">Viaggi</span>
			
			<h4 class="inline-article__title"><a href="https://ilpiccolo.gelocal.it/moda-e-beauty/2021/07/10/news/viaggio_audrey_hepburn_olanda_amsterdam_londra_sognava_il_balletto-308309638/">Controvento. Audrey Hepburn, da Amsterdam a Londra per inseguire il sogno della danza</a></h4>
			





	
	



	<span class="inline-article__author">
		
			
				di
				
				
					Federico Pace*
				
			
		
	</span>


			
			<time datetime="2021-07-10T01:01">10 Luglio 2021</time>
			
		</div>

		
            
            <figure class="inline-article__media">
                <a href="https://ilpiccolo.gelocal.it/moda-e-beauty/2021/07/10/news/viaggio_audrey_hepburn_olanda_amsterdam_londra_sognava_il_balletto-308309638/">
                    <picture>
						<source data-srcset="https://www.repstatic.it/content/contenthub/img/2021/06/30/134106379-58604c88-2c21-490d-bec8-c2b82732cc11.jpg" type="image/webp"> 
						<img data-src="https://www.repstatic.it/content/contenthub/img/2021/06/30/134106379-58604c88-2c21-490d-bec8-c2b82732cc11.jpg" alt="" class="lazyload" width="125" height="125"> 
						<noscript><img src="https://www.repstatic.it/content/contenthub/img/2021/06/30/134106379-58604c88-2c21-490d-bec8-c2b82732cc11.jpg" alt=""></noscript> 
                    </picture>
                </a>
            </figure>
		
	</article>
</section>
</p><div id="adv-Bottom"></div>

<p>Il mondo cominci&ograve; a sfilare lungo i fianchi del piroscafo. Imperi e colonie. Potere e conquiste. Il mar Tirreno, le coste africane, l&rsquo;Egitto allora sottomesso a Londra. La costa, che in quel punto andava lentamente divenendo bassa, si fece avanti. Quando arriv&ograve; a Port Said, mentre la nave faceva sosta al Canale di Suez, <strong>acquist&ograve; diverse cartoline con le copie di alcune pitture. In una c&rsquo;era Maria con quel suo bimbo cos&igrave; straordinario in una posa che lo colp&igrave; a fondo</strong>. In quei giorni Gauguin aveva baffi folti e capelli lunghi. Era stato marinaio, e si vedeva.</p>

<p>


<section class="inline-article">
	<article>
		<div class="inline-article__content">
			
			<h4 class="inline-article__title"><a href="https://ilpiccolo.gelocal.it/moda-e-beauty/2021/08/07/news/helen_mirren_e_quel_viaggio_attraverso_il_sahara_la_solitudine_le_stelle_e_la_lingua_segreta_dell_amicizia-312839109/">Controvento. Helen Mirren e quel viaggio attraverso il Sahara: la solitudine, le stelle e la lingua segreta dell&#39;amicizia</a></h4>
			





	
	



	<span class="inline-article__author">
		
			
				di
				
				
					Federico Pace*
				
			
		
	</span>


			
			<time datetime="2021-08-07T00:12">07 Agosto 2021</time>
			
		</div>

		
            
            <figure class="inline-article__media">
                <a href="https://ilpiccolo.gelocal.it/moda-e-beauty/2021/08/07/news/helen_mirren_e_quel_viaggio_attraverso_il_sahara_la_solitudine_le_stelle_e_la_lingua_segreta_dell_amicizia-312839109/">
                    <picture>
						<source data-srcset="https://www.repstatic.it/content/contenthub/img/2021/08/03/173947366-f4819d50-fe0a-41ce-b949-14675ba6cc68.jpg" type="image/webp"> 
						<img data-src="https://www.repstatic.it/content/contenthub/img/2021/08/03/173947366-f4819d50-fe0a-41ce-b949-14675ba6cc68.jpg" alt="" class="lazyload" width="125" height="125"> 
						<noscript><img src="https://www.repstatic.it/content/contenthub/img/2021/08/03/173947366-f4819d50-fe0a-41ce-b949-14675ba6cc68.jpg" alt=""></noscript> 
                    </picture>
                </a>
            </figure>
		
	</article>
</section>
</p>

<p>Il piroscafo procedeva a una velocit&agrave; di quindici nodi. Le caldaie a carbone, il respiro del mare che soffiava. Ci si muoveva con la lentezza di un coccodrillo sotto il sole. Il <em>paquebot</em> fece scalo ad Aden d&rsquo;Arabia. Qualche giorno ancora. L&rsquo;attesa che si dilatava. Poi, verso l&rsquo;arcipelago delle Seychelles, verso Mah&eacute;, l&rsquo;isola pi&ugrave; grande, l&rsquo;isola dell&rsquo;abbondanza. <strong>Il selvatico e il potere. Le civilt&agrave; e le armi. I popoli che scompaiono e quelli che sopravvivono.</strong> Gauguin sembrava quasi un uomo nel mezzo del guado. Un francese, che da parte materna aveva sangue del Per&ugrave;, terra di conquiste e distruzioni, <strong>fuggiva verso un&rsquo;isola, anch&rsquo;essa colonia francese, per cercare quel che i coloni, sperava, avessero risparmiato</strong>.</p>

<p>


<section class="inline-article">
	<article>
		<div class="inline-article__content">
			
			<span class="inline-article__overtitle">Viaggi</span>
			
			<h4 class="inline-article__title"><a href="https://ilpiccolo.gelocal.it/moda-e-beauty/2021/08/21/news/elizabeth_bishopviaggi_che_cambiano_la_vita_controvento_brasile-314217362/">Controvento. Elizabeth Bishop: esplorando il cuore del Brasile lungo il &quot;fiume magico&quot; </a></h4>
			





	
	



	<span class="inline-article__author">
		
			
				di
				
				
					Federico Pace*
				
			
		
	</span>


			
			<time datetime="2021-08-21T00:07">21 Agosto 2021</time>
			
		</div>

		
            
            <figure class="inline-article__media">
                <a href="https://ilpiccolo.gelocal.it/moda-e-beauty/2021/08/21/news/elizabeth_bishopviaggi_che_cambiano_la_vita_controvento_brasile-314217362/">
                    <picture>
						<source data-srcset="https://www.repstatic.it/content/contenthub/img/2021/08/16/113355113-d9d083df-3ec8-4fc7-97e3-b051a6d28b39.jpg" type="image/webp"> 
						<img data-src="https://www.repstatic.it/content/contenthub/img/2021/08/16/113355113-d9d083df-3ec8-4fc7-97e3-b051a6d28b39.jpg" alt="" class="lazyload" width="125" height="125"> 
						<noscript><img src="https://www.repstatic.it/content/contenthub/img/2021/08/16/113355113-d9d083df-3ec8-4fc7-97e3-b051a6d28b39.jpg" alt=""></noscript> 
                    </picture>
                </a>
            </figure>
		
	</article>
</section>
</p>

<p>Un mese intero ci volle solo per attraversare l&rsquo;Oceano Indiano. Il Madagascar, R&eacute;union, Mauritius. Le isole come tappe di avvicinamento. La loro natura. L&rsquo;apparente intoccata vitalit&agrave;. Il tempo intessuto della distesa del mare. <strong>Le pochissime parole scambiate con gli altri passeggeri. Il viaggio in mare, lungo, estremo, continuo, sembr&ograve; avere un effetto calmante su di lui.</strong> Nulla rimaneva uguale a prima. I capelli erano cresciuti e gli arrivavano ampiamente alle spalle. Il piroscafo aveva raggiunto l&rsquo;Australia. Gli scali ad Adelaide, Melbourne e poi Sydney. A Gauguin apparirono come copie banali di agglomerati urbani britannici. Dopo oltre quaranta giorni di viaggio in mare, il piroscafo infine approd&ograve; a Noum&eacute;a, nella Nuova Caledonia.</p>

<p><strong>Tutto quel viaggio, in fondo, non era altro che una somma di rotte coloniali. </strong>Egli stesso, il viaggio stesso, erano divenuti un paradosso: <strong>cercare l&rsquo;arcaico seguendo le piste di chi lo aveva distrutto</strong>. E cos&igrave; and&ograve; incontro al Mar dei Coralli, alla baia dei cedri, alle araucaria, alle palme di noci di cocco e ai maestosi alberi del fuoco con quella fioritura cos&igrave; accesa tra il rosso e l&rsquo;arancio. Dopo Noum&eacute;a, si imbarc&ograve; ancora. Grazie allo status di viaggiatore in missione culturale per conto del ministero, gli venne garantita la possibilit&agrave; di imbarcarsi sulla nave da guerra La Vire. Ci vollero altri diciotto giorni di mare.</p>

<p>


<section class="inline-article">
	<article>
		<div class="inline-article__content">
			
			<span class="inline-article__overtitle">Viaggi</span>
			
			<h4 class="inline-article__title"><a href="https://ilpiccolo.gelocal.it/moda-e-beauty/2021/09/04/news/inge_morath_a_venezia_fotografa_viaggi_che_cambiano_la_vita-315863967/">Controvento. Inge Morath a Venezia: quella luce che la fece diventare fotografa</a></h4>
			





	
	



	<span class="inline-article__author">
		
			
				di
				
				
					Federico Pace*
				
			
		
	</span>


			
			<time datetime="2021-09-04T00:54">04 Settembre 2021</time>
			
		</div>

		
            
            <figure class="inline-article__media">
                <a href="https://ilpiccolo.gelocal.it/moda-e-beauty/2021/09/04/news/inge_morath_a_venezia_fotografa_viaggi_che_cambiano_la_vita-315863967/">
                    <picture>
						<source data-srcset="https://www.repstatic.it/content/contenthub/img/2021/08/30/153458476-4d89ce2d-7110-42f6-a7bf-f0da384b5c4e.jpg" type="image/webp"> 
						<img data-src="https://www.repstatic.it/content/contenthub/img/2021/08/30/153458476-4d89ce2d-7110-42f6-a7bf-f0da384b5c4e.jpg" alt="" class="lazyload" width="125" height="125"> 
						<noscript><img src="https://www.repstatic.it/content/contenthub/img/2021/08/30/153458476-4d89ce2d-7110-42f6-a7bf-f0da384b5c4e.jpg" alt=""></noscript> 
                    </picture>
                </a>
            </figure>
		
	</article>
</section>
</p>

<p>Solo allora, durante la notte, <strong>dopo mesi di abbandono, silenzi e immaginazioni, intravide degli strani fuochi muoversi a zig-zag</strong>. La rotta della nave aggir&ograve; Moorea e infine avvist&ograve; la terra a cui anelava: Tahiti. A Papeete Gauguin rimase solo un giorno. Quel che aveva trovato era inservibile alle sue necessit&agrave;. And&ograve; ancora pi&ugrave; avanti. <strong>Arriv&ograve; a un villaggio a mezzogiorno e l&igrave;, in una radura, trov&ograve; la capanna dove sistemarsi. Tra s&eacute; e il cielo, solo le foglie di pandano a forma di spada,</strong> dove le lucertole facevano il nido. La prima notte, in quel silenzio, non sent&igrave; altro che il battito del proprio cuore. Era infine &quot;lontano, molto lontano, dalle prigioni che sono le case europee&quot;. Venne cos&igrave; quello che lui considerava l&rsquo;arcaico mondo. Rileggendo il libro che Gauguin redasse negli anni successivi, rileggendo le lettere scritte da laggi&ugrave;, rimane la sensazione che i suoi pensieri di quei giorni, di quella immersione in un mondo sconosciuto, restino inconfessati e per sempre chiusi nella sua mente. Vertiginosi e muti. <strong>L&rsquo;unica immagine, arrivata fino a noi, che si dice lo ritragga in quel mondo, mostra un volto esterrefatto, allucinato.</strong></p>

<p><strong>All&rsquo;inizio del 1892 venne portato in ospedale e a giugno era cos&igrave; povero che chiese alle autorit&agrave; francesi di essere rimpatriato.</strong> Quando ripart&igrave; per la Francia nel giugno del 1893, facendo il viaggio all&rsquo;inverso, port&ograve; con s&eacute; numerose sculture e sessantasei pitture. Tra queste c&rsquo;erano <em>Donna con fiore</em> e <em>Donna con mango</em>. Poi part&igrave; di nuovo, e a spingerlo fu come una disperazione, un&rsquo;illusione. Di nuovo in quell&rsquo;antro di mondo dove fin&igrave; di vivere molto presto. Lasci&ograve; ancora tanti quadri. Tra questi c&rsquo;era <em>Da dove veniamo? Che cosa siamo? Dove andiamo?</em>, il dipinto con gli alberi blu e l&rsquo;uomo, proprio al centro del quadro, quasi di un colore luminoso e solare, che prova a raccogliere un frutto.</p>

<p>


<section class="inline-article">
	<article>
		<div class="inline-article__content">
			
			<span class="inline-article__overtitle">Viaggi</span>
			
			<h4 class="inline-article__title"><a href="https://ilpiccolo.gelocal.it/moda-e-beauty/2021/09/11/news/rachel_carson_prima_ambientalista_viaggi_che_cambiano_la_vita-316693150/">Controvento. Rachel Carson: il pellegrinaggio verso l&#39;Oceano della “prima ambientalista”</a></h4>
			





	
	



	<span class="inline-article__author">
		
			
				di
				
				
					Federico Pace*
				
			
		
	</span>


			
			<time datetime="2021-09-10T23:52">10 Settembre 2021</time>
			
		</div>

		
            
            <figure class="inline-article__media">
                <a href="https://ilpiccolo.gelocal.it/moda-e-beauty/2021/09/11/news/rachel_carson_prima_ambientalista_viaggi_che_cambiano_la_vita-316693150/">
                    <picture>
						<source data-srcset="https://www.repstatic.it/content/contenthub/img/2021/09/06/125831402-ea8adc01-4a98-4647-a9e3-dc01e31c69c1.jpg" type="image/webp"> 
						<img data-src="https://www.repstatic.it/content/contenthub/img/2021/09/06/125831402-ea8adc01-4a98-4647-a9e3-dc01e31c69c1.jpg" alt="" class="lazyload" width="125" height="125"> 
						<noscript><img src="https://www.repstatic.it/content/contenthub/img/2021/09/06/125831402-ea8adc01-4a98-4647-a9e3-dc01e31c69c1.jpg" alt=""></noscript> 
                    </picture>
                </a>
            </figure>
		
	</article>
</section>
</p>

<p>In un testo ritenuto opera di Samuel Taylor Coleridge un uomo si addormenta e nel sogno sale fino al cielo, dove riesce a cogliere un &quot;mirabile fiore&quot;. Coleridge, per chiudere quel pensiero, per compiere un balzo, si chiede: &quot;E se al risveglio quel fiore fosse fra le tue mani?&quot;. Il viaggio di Gauguin verso l&rsquo;arcaico era stato solo un&rsquo;illusione? Era stato un sogno? <strong>Di quel che aveva vissuto laggi&ugrave;, disse che per la prima volta nella vita era riuscito a toccare ci&ograve; che aveva sempre cercato: il colore come &quot;il linguaggio dell&rsquo;occhio che ascolta&quot;.</strong> L&igrave; raggiunse la capacit&agrave; di &quot;dare la sensazione musicale che fluisce dal colore, dalla sua propria natura, dalla sua interna, misteriosa ed enigmatica forza&quot;.</p>

<p>


<section class="inline-article">
	<article>
		<div class="inline-article__content">
			
			<span class="inline-article__overtitle">Controvento</span>
			
			<h4 class="inline-article__title"><a href="https://ilpiccolo.gelocal.it/moda-e-beauty/2021/09/18/news/oscar_niemeyer_in_auto_tra_rio_de_janeiro_e_brasilia_il_suo_lungo_viaggio_verso_la_citta_che_non_esisteva-318103419/">Oscar Niemeyer in auto tra Rio de Janeiro e Brasilia il suo lungo viaggio verso la città che non esisteva</a></h4>
			





	
	



	<span class="inline-article__author">
		
			
				di
				
				
					Federico Pace*
				
			
		
	</span>


			
			<time datetime="2021-09-17T23:43">17 Settembre 2021</time>
			
		</div>

		
            
            <figure class="inline-article__media">
                <a href="https://ilpiccolo.gelocal.it/moda-e-beauty/2021/09/18/news/oscar_niemeyer_in_auto_tra_rio_de_janeiro_e_brasilia_il_suo_lungo_viaggio_verso_la_citta_che_non_esisteva-318103419/">
                    <picture>
						<source data-srcset="https://www.repstatic.it/content/contenthub/img/2021/09/17/121640227-2718e071-4033-4200-a9d8-e9c2bc50fc0b.jpg" type="image/webp"> 
						<img data-src="https://www.repstatic.it/content/contenthub/img/2021/09/17/121640227-2718e071-4033-4200-a9d8-e9c2bc50fc0b.jpg" alt="" class="lazyload" width="125" height="125"> 
						<noscript><img src="https://www.repstatic.it/content/contenthub/img/2021/09/17/121640227-2718e071-4033-4200-a9d8-e9c2bc50fc0b.jpg" alt=""></noscript> 
                    </picture>
                </a>
            </figure>
		
	</article>
</section>
</p>

<p>Quel mondo in cui si era rifugiato era sull&rsquo;orlo della dissolvenza, una stella che emanava le ultime luci, un sogno che stava per svanire. Di quell&rsquo;illusione, di quel sogno, ora, davanti agli occhi di ciascuno di noi, ci sono quei quadri che, come nel caso dell&rsquo;uomo che si addormenta e sogna di salire in cielo, somigliano ai fiori che al risveglio ci si ritrova tra le mani.</p>

<p><br />
*Federico Pace &egrave; autore del libro <em>Controvento, storie e viaggi che cambiano la vita</em> edito da Einaudi</p>

    </div>
    


<!-- TODO: fonti articolo -->



						<!-- /main-content-->
						


    
    
    
    
    <aside class="story__tags">
            <h5 class="story__tags__label">Argomenti</h5>
            <ul class="story__tags__list">
                
                    
                
                    
                        
                            <li><a class="type-topic" href="https://ilpiccolo.gelocal.it/moda-e-beauty/argomenti/star">star</a></li>
                        
                            <li><a class="type-topic" href="https://ilpiccolo.gelocal.it/moda-e-beauty/argomenti/lifestyle">lifestyle</a></li>
                        
                    
                
                
            </ul>
        </aside>
    



						






						</div>
	                    
	
	<!-- ZEPHR_FEATURE_END ql_ilpiccolo_article -->
	


						

    
        <!-- static_include: http://www.repstatic.it/cless/channel/content-hub/2020-v1/include/gnn/ilpiccolo/detail/paywall.html -->
        
    <!-- include/ilpiccolo/detail/paywall -->
<div class="paywall-adagio" style="display: none;"><div id="ph-paywall"></div></div>
<!-- #end include/ilpiccolo/detail/paywall -->

    


					</div>
					<div id="cools_detail_main"></div>
					


    <!-- CONTENT HUB -->
    

				</div>

				
					

<div class="sidebar">
	<div class="sidebar__sticky">
		
    <div id="adv-Middle1"></div>

		<div id="advHook-Middle2"></div>
		<div id="cools_detail_side"></div>
		







    
        
            
                
                    
                    <!-- widget_path_correlati:http://webfragments.repubblica.it/webfragments/widgetservice/widget?category=/repubblica_r20&name=correlati&autore=Federico+Pace%2A&argomenti_ch_modaebeauty=star,lifestyle&excludekpm3ids=rep-locali:content-hub:319793434&categories=/content-hub/moda-e-beauty*&collection=content-hub-kpm3&url_prefix=ilpiccolo.gelocal.it/moda-e-beauty -->
                    
    

<section class="aside-stories">
	<h3 class="aside-stories__label">Leggi anche</h3>
	
		<article class="aside-story">
			
			<figure class="aside-story__media">
			  <a href="https://ilpiccolo.gelocal.it/moda-e-beauty/2021/09/11/news/rachel_carson_prima_ambientalista_viaggi_che_cambiano_la_vita-316693150/">
				  <picture>
					   <source data-srcset='https://www.gelestatic.it/thimg/XZBfXl1QG284n2vSgO2ySdTDi-c=/70x70/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2021/09/06/125831657-f5b146a3-48c2-458b-a2d9-6655540d629c.jpg' type="image/webp">
					  <img data-src='https://www.gelestatic.it/thimg/X5Q3kkRG-xYXWOEN9M4h6Ndv6sA=/70x70/smart/https%3A//www.repstatic.it/content/contenthub/img/2021/09/06/125831657-f5b146a3-48c2-458b-a2d9-6655540d629c.jpg' alt="Controvento. Rachel Carson: il pellegrinaggio verso l'Oceano della “prima ambientalista”" class="lazyload" width="70" height="70">
					  <noscript><img src='https://www.gelestatic.it/thimg/X5Q3kkRG-xYXWOEN9M4h6Ndv6sA=/70x70/smart/https%3A//www.repstatic.it/content/contenthub/img/2021/09/06/125831657-f5b146a3-48c2-458b-a2d9-6655540d629c.jpg' alt="Controvento. Rachel Carson: il pellegrinaggio verso l&#39;Oceano della “prima ambientalista”"></noscript>
					</picture>
			  </a>
			</figure>
			
			<div class="aside-story__content">
				<h4 class="aside-story__title"><a href="https://ilpiccolo.gelocal.it/moda-e-beauty/2021/09/11/news/rachel_carson_prima_ambientalista_viaggi_che_cambiano_la_vita-316693150/">Controvento. Rachel Carson: il pellegrinaggio verso l'Oceano della “prima ambientalista”</a></h4>
			</div>
		</article>
	
		<article class="aside-story">
			
			<figure class="aside-story__media">
			  <a href="https://ilpiccolo.gelocal.it/moda-e-beauty/2021/09/04/news/inge_morath_a_venezia_fotografa_viaggi_che_cambiano_la_vita-315863967/">
				  <picture>
					   <source data-srcset='https://www.gelestatic.it/thimg/OhQflkHQ3bFHbHUYtv7FFT98-JI=/70x70/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2021/08/30/153457573-e76c988b-0484-4382-bfcd-35cc4b0dcabd.jpg' type="image/webp">
					  <img data-src='https://www.gelestatic.it/thimg/o33WU-gR6BF4BPurDqKD-Y1zZ8E=/70x70/smart/https%3A//www.repstatic.it/content/contenthub/img/2021/08/30/153457573-e76c988b-0484-4382-bfcd-35cc4b0dcabd.jpg' alt="Controvento. Inge Morath a Venezia: quella luce che la fece diventare fotografa" class="lazyload" width="70" height="70">
					  <noscript><img src='https://www.gelestatic.it/thimg/o33WU-gR6BF4BPurDqKD-Y1zZ8E=/70x70/smart/https%3A//www.repstatic.it/content/contenthub/img/2021/08/30/153457573-e76c988b-0484-4382-bfcd-35cc4b0dcabd.jpg' alt="Controvento. Inge Morath a Venezia: quella luce che la fece diventare fotografa"></noscript>
					</picture>
			  </a>
			</figure>
			
			<div class="aside-story__content">
				<h4 class="aside-story__title"><a href="https://ilpiccolo.gelocal.it/moda-e-beauty/2021/09/04/news/inge_morath_a_venezia_fotografa_viaggi_che_cambiano_la_vita-315863967/">Controvento. Inge Morath a Venezia: quella luce che la fece diventare fotografa</a></h4>
			</div>
		</article>
	
		<article class="aside-story">
			
			<figure class="aside-story__media">
			  <a href="https://ilpiccolo.gelocal.it/moda-e-beauty/2021/08/28/news/controvento_le_corbusier_verso_oriente_fin_dentro_al_mistero_del_monte_athos-315055267/">
				  <picture>
					   <source data-srcset='https://www.gelestatic.it/thimg/B1Fjgl6fyT8QAShRUFlZ6eIhe58=/70x70/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2021/08/23/162647373-70695090-12ab-4302-916d-a7f1e6cde166.jpg' type="image/webp">
					  <img data-src='https://www.gelestatic.it/thimg/09oiNvVPfRYXVRGQgOyZyBON-Bk=/70x70/smart/https%3A//www.repstatic.it/content/contenthub/img/2021/08/23/162647373-70695090-12ab-4302-916d-a7f1e6cde166.jpg' alt="Controvento. Le Corbusier verso Oriente dentro al mistero del Monte Athos" class="lazyload" width="70" height="70">
					  <noscript><img src='https://www.gelestatic.it/thimg/09oiNvVPfRYXVRGQgOyZyBON-Bk=/70x70/smart/https%3A//www.repstatic.it/content/contenthub/img/2021/08/23/162647373-70695090-12ab-4302-916d-a7f1e6cde166.jpg' alt="Controvento. Le Corbusier verso Oriente dentro al mistero del Monte Athos"></noscript>
					</picture>
			  </a>
			</figure>
			
			<div class="aside-story__content">
				<h4 class="aside-story__title"><a href="https://ilpiccolo.gelocal.it/moda-e-beauty/2021/08/28/news/controvento_le_corbusier_verso_oriente_fin_dentro_al_mistero_del_monte_athos-315055267/">Controvento. Le Corbusier verso Oriente dentro al mistero del Monte Athos</a></h4>
			</div>
		</article>
	
</section>

                
            
        
    


		
    <div id="adv-TabR"></div>


		
    <div id="adv-Middle2"></div>

		
			
    <div id="taboola-below-article-thumbnails-mobile"></div>


		
	</div>
</div>
				

				<footer class="story__footer">
  <span class="story__footer__copyright">&copy; Riproduzione riservata</span>
      
</footer>

				
				<div class="main-content">
					<div id="advHook-Middle3"></div>
					
						
    <div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails-2nd"></div>


					
				</div>

				<div class="sidebar">
					
    <div id="adv-Middle3"></div>

				</div>

			</div><!-- /bottom-wrapper-->

		</article>
		</main>

		

    
        <!-- static_include: http://www.repstatic.it/cless/channel/content-hub/2020-v1/include/gnn/ilpiccolo/detail/pre-body-closure.html -->
        
    <!-- include/ilpiccolo/detail/pre-body-closure -->
<!-- include/gnn/common/detail/pre-body-closure -->
<script>
  kwait.push(["detail_js", "detail"]);

  //  Taboola 
  window._taboola = window._taboola || [];
  _taboola.push({
      mode: 'organic-thumbnails-e',
      container: 'taboola-below-article-thumbnails',
      placement: 'Desktop Below Article Thumbnails',
      target_type: 'mix'
  });
  // window._taboola = window._taboola || [];
  _taboola.push({
      mode: 'thumbnails-e',
      container: 'taboola-below-article-thumbnails-2nd',
      placement: 'Desktop Below Article Thumbnails 2nd',
      target_type: 'mix'
  });
  // window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  _taboola.push({flush:true});
</script> 
<!-- #end include/gnn/common/detail/pre-body-closure -->
<!-- #end include/ilpiccolo/detail/pre-body-closure -->

    



		
    <div id="adv-Piede"></div>




		
			

    
        <!-- static_include: http://www.repstatic.it/cless/channel/content-hub/2020-v1/include/gnn/ilpiccolo/common/footer.html -->
        
    <!-- include/ilpiccolo/common/footer -->
<footer class="gnn-footer" role="contentinfo">

  <div class="gnn-wrap">

    <div class="gnn-footer_info">

      <h1 class="gnn-footer_logo">

        <a href="http://www.gedispa.it/it/nc.html" title="GEDI gruppo editoriale">

          <svg width="103" height="48">
            <g fill="none" fill-rule="evenodd">
              <path fill="#DA291C" d="M6.79 18.054c0 6.81 5.21 12 11.956 12 3.2 0 5.795-1.103 7.805-2.703v-7.546h-9.016v-6.01h15.762V29.34c-3.092 3.956-8.302 6.702-14.702 6.702-10.898 0-18.552-7.957-18.552-18.01C.043 8 7.59.042 18.486.042c5.211 0 9.644 1.946 12.8 4.995l-4.345 4.605c-2.098-2.097-5.038-3.589-8.498-3.589-6.66 0-11.654 5.34-11.654 12z" />
              <path fill="#FFF" d="M36.822.54h4.756l19.503 22.811V.541h6.746v35.005H63.07l-19.48-22.79v22.812h-6.747V.54zM71.286.54h4.757l19.503 22.811V.541h6.746v35.005h-4.757l-19.48-22.79v22.812h-6.747V.54zM1.319 44.476c0 1.297.995 2.292 2.27 2.292.606 0 1.103-.217 1.492-.52v-1.426H3.373v-1.146h3.005v2.962c-.583.757-1.578 1.276-2.789 1.276-2.075 0-3.524-1.514-3.524-3.417 0-1.902 1.427-3.416 3.503-3.416.994 0 1.837.368 2.443.951l-.822.865a2.296 2.296 0 0 0-1.621-.692c-1.298-.021-2.25.995-2.25 2.27zM8.973 42.292v1.384h2.054v1.146H8.973v1.86h2.81v1.145H7.698v-6.66h4v1.147H8.973z" />
              <path fill="#FFF" fill-rule="nonzero" d="M15.027 41.146c1.06 0 1.751.238 2.292.627.822.605 1.319 1.6 1.319 2.703 0 1.102-.497 2.097-1.32 2.702-.54.39-1.232.627-2.291.627H12.93v-6.66h2.097zm1.838 1.881c-.368-.476-.908-.735-1.708-.735h-.952v4.367h.952c.8 0 1.34-.28 1.708-.735a2.33 2.33 0 0 0 .476-1.448c0-.562-.173-1.081-.476-1.449z" />
              <path fill="#FFF" d="M19.676 41.146h1.275v6.66h-1.275zM25.06 41.146h.908l3.718 4.346v-4.346h1.276v6.66h-.908l-3.719-4.347v4.346H25.06v-6.66zM33.751 42.292v1.384h2.054v1.146h-2.054v1.86h2.811v1.145h-4.086v-6.66h4v1.147H33.75zM37.146 41.146h1.297l1.384 4.151 1.47-4.151h.908l1.47 4.151 1.384-4.151h1.298l-2.249 6.66H43.2l-1.492-4.217-1.47 4.216h-.887zM47.351 46.032c.39.411.952.736 1.579.736.562 0 .973-.346.973-.844 0-.865-1.233-.951-2.14-1.492-.52-.302-.952-.756-.952-1.513 0-1.19 1.103-1.881 2.205-1.881.67 0 1.298.151 1.925.627l-.67.951a1.813 1.813 0 0 0-1.147-.432c-.475 0-1.038.216-1.038.713 0 1.081 3.07.735 3.07 2.984 0 1.19-1.059 1.99-2.248 1.99-.886 0-1.73-.368-2.4-.995l.843-.844zM54.832 41.146h.909l3.718 4.346v-4.346h1.276v6.66h-.908l-3.719-4.347v4.346h-1.276zM63.546 42.292v1.384H65.6v1.146h-2.054v1.86h2.81v1.145H62.27v-6.66h4v1.147h-2.724zM71.914 41.146v1.146h-1.752v5.513h-1.276v-5.513h-1.75v-1.146zM72.584 41.146h1.297l1.384 4.151 1.47-4.151h.908l1.47 4.151 1.384-4.151h1.298l-2.206 6.66h-.908l-1.492-4.217-1.47 4.216h-.908z" />
              <path fill="#FFF" fill-rule="nonzero" d="M85.557 41.038c2.054 0 3.48 1.535 3.48 3.416 0 1.903-1.426 3.416-3.48 3.416-2.054 0-3.481-1.535-3.481-3.416.021-1.881 1.427-3.416 3.48-3.416zm0 5.708c1.254 0 2.184-1.038 2.184-2.292 0-1.254-.93-2.292-2.184-2.292s-2.184 1.038-2.184 2.292c0 1.254.93 2.292 2.184 2.292zM91.373 44.843v2.94h-1.276v-6.659h2.422c.692 0 1.124.195 1.449.498.367.346.583.821.583 1.362 0 .54-.237 1.016-.583 1.362-.173.173-.39.303-.67.39l2.486 3.048h-1.579l-2.378-2.94h-.454zm1.06-1.124c.367 0 .54-.087.648-.195a.838.838 0 0 0 .195-.497.848.848 0 0 0-.195-.519c-.108-.13-.281-.216-.649-.216h-1.059v1.427h1.06z" />
              <path fill="#FFF" d="M97.73 44.519v3.265h-1.276v-6.66h1.276v2.66l2.53-2.66h1.686l-2.919 3.07 3.287 3.611h-1.644z" />
            </g>
          </svg>

        </a>

      </h1>

      <div>

        <nav class="gnn-footer_menu" role="navigation">

          <ul>

            <li><a href="https://ilpiccolo.gelocal.it/utility/2007/05/10/news/gerenza-1.3427" title="Redazione">Redazione</a></li>
            <li><a href="https://ilpiccolo.gelocal.it/utility/2007/05/10/news/scriveteci-1.3428" title="Scriveteci">Scriveteci</a></li>
            <li><a href="https://ilpiccolo.gelocal.it/utility/2007/05/10/news/feed-rss-1.3441" title="Rss/Xml">Rss/Xml</a></li>
            <li><a href="https://www.manzoniadvertising.com/it/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
            <li><a href="javascript:void" id="kw-cookie-link">Cookie Policy</a></li>
            <li><a href="javascript:void" id="kw-privacy-link">Privacy</a></li>

          </ul>

        </nav>

        <p class="gnn-footer_address">Via Ernesto Lugaro n. 15 - 00126 Torino - P.I. 01578251009 - Società soggetta all'attività di direzione e coordinamento di GEDI Gruppo Editoriale S.p.A.</p>

      </div>

    </div>

    <div class="gnn-footer_copy">

      <p>I diritti delle immagini e dei testi sono riservati. È espressamente vietata la loro riproduzione con qualsiasi mezzo e l'adattamento totale o parziale.</p>

    </div>

  </div>

</footer>

<!-- #end include/ilpiccolo/common/footer -->

    


		
		
			
    <!-- [GEDI] Centralized Webtrekk Include dc -->
<!-- START Webtrekk 4.4.1 - lib 1.0 - -repstatic-it/cless/common/stable/include/wt/wt.html === including another esi === -repstatic-it/cless/common/stable/include/wt/wt.js -->

<!-- WT Include disabled -->

		
	</body>
</html>
