<!DOCTYPE html>




<html class="no-js" lang="it">
<head>


  

    <!-- :local_include: include/common/seo.html START -->
    

<meta charset="utf-8">

    <title>Edoardo Bennato in concerto a Trieste: «Con Springsteen condivido la passione per Bob Dylan» - Il Piccolo</title>


    <meta name="onecmsid" content="onecms:fb2ccd46-d276-46b5-a369-8f17559ae3ac">


    <meta name="description" content="L’artista venerdì si esibirà al Castello di San Giusto, tappa del “Peter Pan rock&roll tour”. «Nell’ultimo album una riflessione su show business e talent»">



    <meta http-equiv="content-language" content="it" />


    <meta http-equiv="content-type" content="text/html">


    <meta name="application-name" content="Il Piccolo" />





    <meta property="fb:app_id" content="254341687909731" />


    <meta property="og:site_name" content="Il Piccolo" />


    <meta property="og:type" content="article" />


    <meta property="article:publisher" content="https://www.facebook.com/piccoloditrieste/" />


    <meta property="og:title" content="Edoardo Bennato in concerto a Trieste: «Con Springsteen condivido la passione per Bob Dylan»">


    <meta property="og:description" content="L’artista venerdì si esibirà al Castello di San Giusto, tappa del “Peter Pan rock&roll tour”. «Nell’ultimo album una riflessione su show business e talent»">



    <meta property="og:url" content="https://ilpiccolo.gelocal.it/cultura-e-spettacoli/2022/07/27/news/edoardo_bennatoin_concerto_a_trieste_con_springsteen_condivido_la_passione_per_bob_dylan-5480636/">


    <meta property="article:published_time" content="2022-07-27T18:17:39Z">


    <meta property="article:modified_time" content="2022-07-27T18:17:39Z">



    <meta name="twitter:card" content="summary_large_image" />


    <meta name="twitter:site" content="@il_piccolo" />


    <meta name="twitter:title" content="Edoardo Bennato in concerto a Trieste: «Con Springsteen condivido la passione per Bob Dylan»" >


    <meta name="twitter:description" content="L’artista venerdì si esibirà al Castello di San Giusto, tappa del “Peter Pan rock&roll tour”. «Nell’ultimo album una riflessione su show business e talent»">



    <meta name="twitter:url" content="https://ilpiccolo.gelocal.it/cultura-e-spettacoli/2022/07/27/news/edoardo_bennatoin_concerto_a_trieste_con_springsteen_condivido_la_passione_per_bob_dylan-5480636/">


    <meta name="gs:twitter:text" content="Edoardo Bennato in concerto a Trieste: «Con Springsteen condivido la passione per Bob Dylan»">



    <link rel="icon" href="https://ilpiccolo.gelocal.it/favicon.ico">


    <link rel="canonical" href="https://ilpiccolo.gelocal.it/cultura-e-spettacoli/2022/07/27/news/edoardo_bennatoin_concerto_a_trieste_con_springsteen_condivido_la_passione_per_bob_dylan-5480636/">


    <link rel="alternate" href="https://play.google.com/store/apps/details?id=com.paperlit.android.ilpiccolonz" />



    <script type="application/ld+json">
        {
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://ilpiccolo.gelocal.it/cultura-e-spettacoli/2022/07/27/news/edoardo_bennatoin_concerto_a_trieste_con_springsteen_condivido_la_passione_per_bob_dylan-5480636/",
    "headline": "Edoardo Bennato in concerto a Trieste: «Con Springsteen condivido la passione per Bob Dylan»",
    "about": [
        {
            "type": "Thing",
            "name": "Cultura e Spettacoli"
        }
    ],
    "datePublished": "2022-07-27T18:17:39Z",
    "dateModified": "2022-07-27T18:17:39Z",
    "author": [
        {
            "@type": "Person",
            "name": "Elisa Russo"
        }
    ],
    "publisher": {
        "type": "Organization",
        "name": "Il Piccolo",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.gelestatic.it/cless/ilpiccolo/2022-v1/img/logo-publisher.png",
            "width": 600,
            "height": 60
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": null
    },
    "isAccessibleForFree": false,
    "isPartOf": {
        "@type": [
            "CreativeWork",
            "Product"
        ],
        "name": "Il piccolo",
        "productID": "ilpiccolo.gelocal.it"
    }
}
    </script>


    <!-- :\local_include: include/common/seo.html END -->






        


    <script>
      facet="False";
      var rcm_item_id = 'gnn:ilpiccolo:5480636';
      
    </script>



    <!-- :gelestatic_include: http://www.gelestatic.it/cless/common/2022-v1/include/common/prefetch.html START -->
    
    <!-- #start include /cless/common/2022-v1/include/prefetch.html -->
<link href="//www.gelestatic.it" rel="preconnect">
<link href="//www.repstatic.it" rel="preconnect">
<link href="//oasjs.kataweb.it" rel="preconnect">
<link href="//scripts.kataweb.it" rel="preconnect" crossorigin>
<link href="//login.kataweb.it" rel="preconnect">
<link href="//secure-it.imrworldwide.com" rel="preconnect">
<link href="//www.googletagservices.com" rel="preconnect">
<link href="//connect.facebook.net" rel="preconnect" crossorigin>
<link href="//a.gedidigital.it" rel="preconnect">
<link href="//cdn.iubenda.com" rel="preconnect">
<!-- #end include /cless/common/2022-v1/include/prefetch.html -->

    <!-- :\gelestatic_include: http://www.gelestatic.it/cless/common/2022-v1/include/common/prefetch.html END -->




   
    

    <!-- :local_include: include/common/tlh/conf_alternative.html START -->
    


    <script>
    window.kw_site_mode = "page";
if (window.location.href.indexOf("/embed/") > -1) {
  window.kw_site_mode = "embed";
}
try {
    window.kwasyncsetup = true;
    var kw_alt_tlh_regex_3 = /^https?:\/\/(test|pre|www)\.lanuovasardegna\.it/;
    if (location.href.match(kw_alt_tlh_regex_3)) {
		window.kwasyncsetup = false;
    }
} catch(e) {
    console.log('%c[head.js] %c ERROR SETTING kwasyncsetup value => setting false as fallback', 'padding: 2px; background: yellow; color: #000', 'padding: 2px; color: #00F'); 
    window.kwasyncsetup = false;
}
function MNZ_RICH() {}
function MNZ_moreContent() {}
function asr_error() {
    window.kw_tlh_adSetupAvailable = false;
    console.log("%c[head.js] %cLoading TLH Library Manually", 'padding: 2px; background: yellow; color: #000', 'padding: 2px; color: #00F');
    var script = document.createElement('script');
    script.async = false;
    script.onload = function (e, elem) {
		window.kw_tlh_ready();
		console.log('%c[head.js] %cDETECTED MISSING ADSETUP LOADING -> loading single js tlh configuration', 'padding: 2px; background: yellow; color: #000', 'padding: 2px; color: #00F'); 
	};
	script.onerror = function (e) {
		console.log(e);
	};
	script.src = "https://tlh.gedidigital.it/tlh.js";
	document.head.appendChild(script);
}
function kw_tlh_ready() {
    console.log('%c[head.js] %cTLH READY EVENT RECEIVED', 'padding: 2px; background: yellow; color: #000', 'padding: 2px; color: #00F'); 
}
</script>





    <script async onload="try { kw_tlh_ready(); } catch(e) {}" onerror="try { asr_error() } catch(e) {}"
            src="https://tlh.gedidigital.it/tlh.js?mapnode=responsive"></script>

<link href="https://tlh.gedidigital.it" rel="preconnect">
    <!-- :\local_include: include/common/tlh/conf_alternative.html END -->



  

    <!-- :local_include: include/common/webtrekk/conf.html START -->
    <script>
	var pageHref='https://ilpiccolo.gelocal.it/cultura-e-spettacoli/2022/07/27/news/edoardo_bennatoin_concerto_a_trieste_con_springsteen_condivido_la_passione_per_bob_dylan-5480636/';
	var pageType='dettaglio_articolo';
	
	var term='/ilpiccolo/cultura-e-spettacoli';
	
	
	
    
</script>
    <!-- :\local_include: include/common/webtrekk/conf.html END -->






    

    <!-- :gelestatic_include: http://www.gelestatic.it/cless/common/2022-v1/include/common/head.html START -->
    
    <!-- #start include /cless/common/2022-v1/include/head.html -->
<meta name="viewport" content="user-scalable=no, width=device-width, initial-scale=1, maximum-scale=1">
<meta name="format-detection" content="telephone=no">

<link rel="preload" href="//www.repstatic.it/cless/common/stable/font/noto/noto-serif-bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="//www.repstatic.it/cless/common/stable/font/roboto/roboto-regular.woff2" as="font" type="font/woff2" crossorigin>

<script>
  window.kwait = window.kwait || [];
  window.kwait.deps = window.kwait.deps || [];
</script>

<script async src="//www.repstatic.it/cless/common/stable/js/vendor/lazysizes/lazysizes.min-4.0.0.js"></script>

<script async src="//www.repstatic.it//cless/common/stable/js/script/api/wait.js"></script>

<!-- #end include /cless/common/2022-v1/include/head.html -->

    <!-- :\gelestatic_include: http://www.gelestatic.it/cless/common/2022-v1/include/common/head.html END -->



    

    <!-- :gelestatic_include: http://www.gelestatic.it/cless/common/2022-v1/include/detail/head.html START -->
    
    <!-- #start include /cless/common/2022-v1/include/detail/head.html -->
<script>
  window.gdwc = window.gdwc || [];
</script>
<script defer src="https://webcomponent.gedidigital.it/gdwc-loader/js/gdwc-loader.js"></script>
<script async src="//www.repstatic.it/minify/sites/gelocal/2022-v1/config.cache.php?name=detail_js"></script>
<link rel="stylesheet" href="//www.gelestatic.it/cless/common/2022-v1/css/detail.css" />
<!-- #end include /cless/common/2022-v1/include/detail/head.html -->

    <!-- :\gelestatic_include: http://www.gelestatic.it/cless/common/2022-v1/include/detail/head.html END -->







    <!-- :gelestatic_include: http://www.gelestatic.it/cless/ilpiccolo/2022-v1/include/head.html START -->
    
    <!-- #start include /cless/ilpiccolo/2022-v1/include/head.html -->
	<link rel="shortcut icon" href="//www.gelestatic.it/cless/ilpiccolo/2022-v1/img/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="//www.gelestatic.it/cless/ilpiccolo/2022-v1/img/apple-touch-icon.png" />
	<link rel="apple-touch-icon" sizes="57x57" href="//www.gelestatic.it/cless/ilpiccolo/2022-v1/img/apple-touch-icon-57x57.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="//www.gelestatic.it/cless/ilpiccolo/2022-v1/img/apple-touch-icon-72x72.png" />
	<link rel="apple-touch-icon" sizes="76x76" href="//www.gelestatic.it/cless/ilpiccolo/2022-v1/img/apple-touch-icon-76x76.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="//www.gelestatic.it/cless/ilpiccolo/2022-v1/img/apple-touch-icon-114x114.png" />
	<link rel="apple-touch-icon" sizes="120x120" href="//www.gelestatic.it/cless/ilpiccolo/2022-v1/img/apple-touch-icon-120x120.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="//www.gelestatic.it/cless/ilpiccolo/2022-v1/img/apple-touch-icon-144x144.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="//www.gelestatic.it/cless/ilpiccolo/2022-v1/img/apple-touch-icon-152x152.png" />
	<link rel="apple-touch-icon" sizes="180x180" href="//www.gelestatic.it/cless/ilpiccolo/2022-v1/img/apple-touch-icon-180x180.png" />

	<!-- link rel="stylesheet" href="//www.gelestatic.it/cless/ilpiccolo/2022-v1/css/ilpiccolo.css" / -->      
<!-- #end include /cless/ilpiccolo/2022-v1/include/head.html -->

    <!-- :\gelestatic_include: http://www.gelestatic.it/cless/ilpiccolo/2022-v1/include/head.html END -->










  
  <meta property="article:content_plan" content="locked"/>
  

</head>



    <body id="detail" class=""
>



    <!-- :gelestatic_include: http://www.gelestatic.it/cless/common/2022-v1/include/detail/init-body.html START -->
    
    <!-- #start include /cless/common/2022-v1/include/detail/init-body.html -->
<svg aria-hidden="true" style="position: absolute; width: 0; height: 0; overflow: hidden;" xmlns="http://www.w3.org/2000/svg">
    <defs>
        <symbol id="icon-close" viewBox="0 0 24 24">
            <path d="M16.95 16.95c0.39-0.39 0.39-1.024 0-1.414l-3.536-3.536 3.536-3.536c0.39-0.391 0.39-1.024 0-1.414s-1.024-0.391-1.414 0l-3.536 3.536-3.536-3.536c-0.391-0.391-1.024-0.391-1.414 0s-0.391 1.024 0 1.414l3.536 3.536-3.536 3.536c-0.391 0.391-0.391 1.024 0 1.414s1.024 0.391 1.414 0l3.536-3.535 3.536 3.535c0.39 0.391 1.024 0.391 1.414 0z"></path>
        </symbol>
    </defs>
</svg>
<!-- #end include /cless/common/2022-v1/include/detail/init-body.html -->

    <!-- :\gelestatic_include: http://www.gelestatic.it/cless/common/2022-v1/include/detail/init-body.html END -->





    <!-- :repstatic_include: http://www.repstatic.it/cless/common/adv/include/async/position3.html START -->
    
    <!-- #start http://www.repstatic.it/cless/common/adv/include/async/position3.html -->
<div id="adv-Position3"></div>
<!-- #end http://www.repstatic.it/cless/common/adv/include/async/position3.html -->

    <!-- :\repstatic_include: http://www.repstatic.it/cless/common/adv/include/async/position3.html END -->





    <!-- :repstatic_include: http://www.repstatic.it/cless/common/adv/include/async/top.html START -->
    
    <!-- #start http://www.repstatic.it/cless/common/adv/include/async/top.html -->
<div id="adv-Top"></div>
<!-- #end http://www.repstatic.it/cless/common/adv/include/async/top.html -->

    <!-- :\repstatic_include: http://www.repstatic.it/cless/common/adv/include/async/top.html END -->





    <!-- :gelestatic_include: http://www.gelestatic.it/cless/common/2022-v1/include/common/adv-laterali.html START -->
    
    <!-- #start include /cless/common/2022-v1/include/adv-laterali.html -->
<div class="adv-wrapper">
    <!-- #start http://www.repstatic.it/cless/common/adv/include/async/left.html -->
<div id="adv-left-view">
  <div id="adv-Left"></div>
</div>
<!-- #end http://www.repstatic.it/cless/common/adv/include/async/left.html -->
    <!-- #start http://www.repstatic.it/cless/common/adv/include/async/right.html -->
<div id="adv-right-view">
  <div id="adv-Right"></div>
</div>
<!-- #end http://www.repstatic.it/cless/common/adv/include/async/right.html -->
</div>
<!-- #end include /cless/common/2022-v1/include/adv-laterali.html -->

    <!-- :\gelestatic_include: http://www.gelestatic.it/cless/common/2022-v1/include/common/adv-laterali.html END -->



  

  

    <!-- :gelestatic_include: http://www.gelestatic.it/cless/ilpiccolo/2022-v1/include/slim-header.html START -->
    
    <!-- #start include /cless/ilpiccolo/2022-v1/include/slim-header.html -->
    <script>var renderAccountTemplate = "v2"; // x nuova login</script>
    <script async src="//www.repstatic.it/minify/sites/gelocal/2022-v1/config.cache.php?name=accounts_js"></script>
    <script defer src="//www.repstatic.it/minify/sites/gelocal/2022-v1/config.cache.php?name=common_js"></script>
    <link rel="stylesheet" href="//www.gelestatic.it/cless/common/2022-v1/css/common.css" />

    <svg aria-hidden="true" style="position: absolute; width: 0; height: 0; overflow: hidden;" xmlns="http://www.w3.org/2000/svg">
        <defs>
            <symbol id="gnn-logo-ilpiccolo" viewBox="0 0 258 32">
                <path d="M0 6.573h3.114v18.076h-3.114v6.054h14.097v-6.054h-3.2v-18.076h3.2v-6.054h-14.097z"></path>
                <path d="M34.768 24.649h-7.697v-18.076h3.027v-6.054h-14.011v6.054h3.113v18.076h-3.114v6.054h25.6v-11.849h-5.103z"></path>
                <path d="M69.362 0.519h-15.481v6.054h3.114v18.076h-3.114v6.054h14.097v-6.054h-3.114v-5.016h4.497c3.2 0 5.622-0.865 7.524-2.595s2.768-4.065 2.768-7.005c0-2.941-0.865-5.276-2.768-7.005-1.816-1.643-4.324-2.508-7.524-2.508zM70.487 13.059c-0.173 0.173-0.432 0.259-0.605 0.432 0 0 0 0-0.087 0-0.778 0.346-1.73 0.519-2.941 0.519h-1.989v-7.438h2.076c0.778 0 1.47 0.087 2.076 0.259 0 0 0 0 0.087 0 0.259 0.087 0.432 0.173 0.692 0.259 0.087 0 0.173 0.087 0.173 0.087 0.173 0.087 0.432 0.259 0.605 0.346 0.778 0.605 1.211 1.557 1.211 2.768s-0.432 2.162-1.297 2.768z"></path>
                <path d="M81.47 6.573h3.027v18.076h-3.027v6.054h14.097v-6.054h-3.2v-18.076h3.2v-6.054h-14.097z"></path>
                <path d="M117.968 22.919c-1.211 0.692-2.681 1.038-4.238 1.038-2.249 0-4.151-0.778-5.622-2.422-1.47-1.557-2.249-3.546-2.249-5.968s0.778-4.497 2.249-6.054c1.557-1.557 3.459-2.335 5.881-2.335 1.73 0 3.287 0.432 4.497 1.297 1.297 0.865 2.162 2.076 2.854 3.719h7.611v-11.676h-7.005v2.681c-1.038-1.038-2.249-1.903-3.632-2.422s-2.941-0.778-4.584-0.778c-2.076 0-4.065 0.259-5.795 0.951-1.816 0.605-3.459 1.557-4.843 2.854-1.73 1.557-3.114 3.373-4.065 5.362s-1.384 4.151-1.384 6.487c0 2.335 0.519 4.497 1.384 6.486 0.951 1.989 2.249 3.805 4.065 5.362 1.47 1.297 3.114 2.249 4.843 2.854 1.816 0.605 3.719 0.951 5.881 0.951 3.805 0 7.092-1.038 9.859-3.113s4.757-4.93 5.795-8.562h-8.389c-0.865 1.47-1.903 2.595-3.114 3.287z"></path>
                <path d="M151.178 22.919c-1.211 0.692-2.681 1.038-4.238 1.038-2.249 0-4.151-0.778-5.622-2.422-1.47-1.557-2.249-3.546-2.249-5.968s0.778-4.497 2.249-6.054c1.557-1.557 3.459-2.335 5.881-2.335 1.73 0 3.286 0.432 4.497 1.297 1.297 0.865 2.162 2.076 2.854 3.719h7.611v-11.676h-7.005v2.681c-1.038-1.038-2.249-1.903-3.632-2.422s-2.941-0.778-4.584-0.778c-2.076 0-4.065 0.259-5.795 0.951-1.816 0.605-3.459 1.557-4.843 2.854-1.816 1.557-3.113 3.373-4.065 5.362s-1.384 4.151-1.384 6.487c0 2.335 0.519 4.497 1.384 6.486 0.951 1.989 2.249 3.805 4.065 5.362 1.384 1.297 3.027 2.249 4.843 2.854s3.719 0.951 5.795 0.951c3.805 0 7.092-1.038 9.946-3.113 2.768-2.076 4.757-4.93 5.795-8.562h-8.389c-0.865 1.47-1.903 2.595-3.113 3.287z"></path>
                <path d="M190.876 3.805c-1.47-1.297-3.113-2.249-4.843-2.854-1.816-0.605-3.719-0.951-5.795-0.951v0c-2.076 0-4.065 0.259-5.795 0.951-1.816 0.605-3.459 1.643-4.843 2.854-1.73 1.557-3.113 3.287-4.065 5.362-0.951 1.989-1.384 4.151-1.384 6.486s0.432 4.497 1.384 6.486c0.951 1.989 2.249 3.805 4.065 5.362 1.47 1.297 3.113 2.249 4.843 2.854 1.816 0.605 3.719 0.951 5.795 0.951v0c2.076 0 4.065-0.346 5.795-0.951 1.816-0.605 3.459-1.643 4.843-2.854 1.73-1.557 3.113-3.287 4.065-5.362 0.951-1.989 1.384-4.151 1.384-6.486s-0.432-4.497-1.384-6.486c-1.038-2.076-2.335-3.805-4.065-5.362zM185.773 21.622c-1.47 1.557-3.373 2.335-5.622 2.335s-4.065-0.778-5.622-2.422c-1.47-1.557-2.249-3.546-2.249-5.968s0.778-4.411 2.249-6.054c1.47-1.557 3.373-2.422 5.622-2.422s4.065 0.778 5.622 2.422c1.557 1.643 2.249 3.632 2.249 6.054 0 2.508-0.778 4.497-2.249 6.054z"></path>
                <path d="M216.995 24.649h-7.784v-18.076h3.027v-6.054h-13.924v6.054h3.027v18.076h-3.027v6.054h25.513v-11.849h-5.103z"></path>
                <path d="M256.346 9.168c-0.951-1.989-2.249-3.805-4.065-5.362-1.47-1.297-3.113-2.249-4.843-2.854-1.816-0.605-3.719-0.951-5.795-0.951v0c-2.076 0-4.065 0.259-5.795 0.951-1.816 0.605-3.459 1.643-4.843 2.854-1.816 1.557-3.113 3.287-4.065 5.362-0.951 1.989-1.384 4.151-1.384 6.487s0.432 4.497 1.384 6.486c0.951 1.989 2.249 3.805 4.065 5.362 1.47 1.297 3.113 2.249 4.843 2.854 1.816 0.605 3.719 0.951 5.795 0.951v0c2.076 0 4.065-0.346 5.795-0.951 1.816-0.605 3.459-1.643 4.843-2.854 1.73-1.557 3.113-3.287 4.065-5.362 0.951-1.989 1.384-4.151 1.384-6.486s-0.432-4.497-1.384-6.486zM247.265 21.622c-1.47 1.557-3.373 2.335-5.622 2.335s-4.065-0.778-5.622-2.422c-1.47-1.557-2.249-3.546-2.249-5.968s0.778-4.411 2.249-6.054c1.47-1.557 3.373-2.422 5.622-2.422s4.065 0.778 5.622 2.422c1.47 1.643 2.249 3.632 2.249 6.054 0 2.508-0.778 4.497-2.249 6.054z"></path>
            </symbol>
        </defs>
    </svg>
    <!-- #start include /cless/common/2022-v1/include/slim-header-icon.html -->
<svg aria-hidden="true" style="position: absolute; width: 0; height: 0; overflow: hidden;" xmlns="http://www.w3.org/2000/svg">
    <defs>
        <symbol id="gnn-logo-network" viewBox="0 0 90 32">
            <path fill="#da291c" d="M6.166 16.114c0 5.972 4.563 10.522 10.471 10.522 2.802 0 5.074-0.967 6.835-2.37v-6.617h-7.896v-5.271h13.803v13.631c-2.708 3.469-7.271 5.877-12.875 5.877-9.543 0-16.246-6.977-16.246-15.793 0-8.797 6.608-15.774 16.151-15.774 4.563 0 8.445 1.706 11.209 4.379l-3.806 4.038c-1.837-1.839-4.412-3.147-7.441-3.147-5.832 0-10.206 4.683-10.206 10.522z"></path>
            <path fill="#fff" d="M32.465 0.757h4.166l17.079 20.002v-20.002h5.907v30.694h-4.166l-17.060-19.983v20.002h-5.907v-30.713h-0.019z"></path>
            <path fill="#fff" d="M62.646 0.757h4.166l17.079 20.002v-20.002h5.907v30.694h-4.165l-17.060-19.983v20.002h-5.907v-30.713h-0.019z"></path>
        </symbol>
        <symbol id="gnn-icon-avatar" viewBox="0 0 24 24">
            <path d="M12 3c4.971 0 9 4.029 9 9 0 1.968-0.632 3.789-1.704 5.271-1.636-1.376-4.29-2.271-7.286-2.271-3.004 0-5.664 0.899-7.299 2.281-1.077-1.483-1.712-3.308-1.712-5.281 0-4.971 4.029-9 9-9zM12 22h0.010c3.277 0 6.185-1.576 8.009-4.011l-0.005-0.006c1.247-1.668 1.986-3.739 1.986-5.982 0-5.523-4.477-10-10-10s-10 4.477-10 10c0 5.523 4.477 10 10 10zM16 9c0-2.209-1.791-4-4-4s-4 1.791-4 4c0 2.209 1.791 4 4 4s4-1.791 4-4z"></path>
        </symbol>
        <symbol id="gnn-icon-chevron-down" viewBox="0 0 24 24">
            <path d="M2.488 7.5c0.651-0.614 1.361-0.614 2.012-0l7.5 7.5 7.5-7.5c0.651-0.614 1.349-0.614 2 0s0.663 1.569 0.012 2.183l-8.333 7.857c-0.651 0.614-1.706 0.614-2.357 0l-8.333-7.857c-0.651-0.614-0.651-1.569-0-2.182z"></path>
        </symbol>
        <symbol id="gnn-icon-close" viewBox="0 0 24 24">
            <path d="M16.95 16.95c0.39-0.39 0.39-1.024 0-1.414l-3.536-3.536 3.536-3.536c0.39-0.391 0.39-1.024 0-1.414s-1.024-0.391-1.414 0l-3.536 3.536-3.536-3.536c-0.391-0.391-1.024-0.391-1.414 0s-0.391 1.024 0 1.414l3.536 3.536-3.536 3.536c-0.391 0.391-0.391 1.024 0 1.414s1.024 0.391 1.414 0l3.536-3.535 3.536 3.535c0.39 0.391 1.024 0.391 1.414 0z"></path>
        </symbol>
        <symbol id="gnn-icon-mail" viewBox="0 0 24 24">
            <path d="M3.915 6.27c0.15-0.291 0.459-0.492 0.812-0.492h14.545c0.353 0 0.662 0.202 0.812 0.492l-8.085 5.534-8.085-5.534zM2 6.649c-0 0.010-0 0.020-0 0.030v10.654c0 1.469 1.225 2.667 2.727 2.667h14.545c1.502 0 2.727-1.198 2.727-2.667v-10.656c0-0.009 0-0.018 0-0.026-0.009-1.462-1.23-2.651-2.727-2.651h-14.545c-1.496 0-2.718 1.189-2.727 2.649zM20.182 8.374v8.959c0 0.487-0.411 0.889-0.909 0.889h-14.545c-0.498 0-0.909-0.402-0.909-0.889v-8.959l7.66 5.243c0.313 0.214 0.73 0.214 1.043 0l7.661-5.243z"></path>
        </symbol>
        <symbol id="gnn-icon-menu" viewBox="0 0 24 24">
            <path d="M5 6h14c0.552 0 1 0.448 1 1s-0.448 1-1 1h-14c-0.552 0-1-0.448-1-1s0.448-1 1-1z"></path>
            <path d="M5 11h14c0.552 0 1 0.448 1 1s-0.448 1-1 1h-14c-0.552 0-1-0.448-1-1s0.448-1 1-1z"></path>
            <path d="M5 16h14c0.552 0 1 0.448 1 1s-0.448 1-1 1h-14c-0.552 0-1-0.448-1-1s0.448-1 1-1z"></path>
        </symbol>
        <symbol id="gnn-icon-search" viewBox="0 0 24 24">
            <path d="M11 2c4.971 0 9 4.029 9 9 0 2.125-0.736 4.078-1.968 5.618l3.675 3.675c0.39 0.39 0.39 1.024 0 1.414s-1.024 0.39-1.414 0l-3.675-3.675c-1.54 1.232-3.493 1.968-5.618 1.968-4.971 0-9-4.029-9-9s4.029-9 9-9zM16.041 15.856c1.213-1.259 1.959-2.97 1.959-4.856 0-3.866-3.134-7-7-7s-7 3.134-7 7c0 3.866 3.134 7 7 7 1.886 0 3.598-0.746 4.856-1.959 0.026-0.034 0.055-0.067 0.087-0.099s0.064-0.060 0.099-0.087z"></path>
        </symbol>
        <symbol id="gnn-icon-weather" viewBox="0 0 24 24">
            <path d="M15.537 6.14c0.089-0.090 0.21-0.14 0.336-0.14s0.247 0.051 0.336 0.14c0.089 0.090 0.139 0.212 0.139 0.339v1.282c0 0.127-0.050 0.249-0.139 0.339s-0.21 0.14-0.336 0.14c-0.126 0-0.247-0.051-0.336-0.14s-0.139-0.212-0.139-0.339v-1.282c0-0.127 0.050-0.249 0.139-0.339zM14.033 9.178c0.552-0.344 1.189-0.525 1.838-0.523v0h0.003c0.686-0 1.357 0.204 1.929 0.586s1.020 0.926 1.289 1.563c0.268 0.637 0.345 1.34 0.22 2.021s-0.446 1.309-0.922 1.808c-0.088 0.092-0.208 0.145-0.335 0.147s-0.249-0.046-0.34-0.134c-0.091-0.088-0.144-0.21-0.146-0.338s0.045-0.251 0.133-0.343c0.255-0.266 0.449-0.585 0.571-0.934s0.166-0.721 0.132-1.089c-0.034-0.369-0.147-0.725-0.331-1.046s-0.434-0.597-0.733-0.811c-0.3-0.214-0.641-0.36-1.002-0.428s-0.731-0.057-1.087 0.033c-0.356 0.090-0.688 0.256-0.974 0.488s-0.519 0.523-0.683 0.854c-0.057 0.114-0.156 0.2-0.276 0.24s-0.25 0.030-0.363-0.027c-0.112-0.057-0.198-0.157-0.238-0.278s-0.030-0.253 0.027-0.366c0.289-0.586 0.735-1.079 1.288-1.422zM6.209 10.17c0.689-0.667 1.608-1.040 2.563-1.040h0.023c0.716 0.008 1.414 0.224 2.011 0.621s1.068 0.961 1.357 1.622c0.228-0.055 0.462-0.084 0.697-0.084h0.056c0.839 0.005 1.574 0.281 2.128 0.798 0.502 0.47 0.812 1.098 0.903 1.827 0.663 0.004 1.298 0.274 1.764 0.75s0.726 1.12 0.722 1.79c-0.004 0.669-0.271 1.31-0.743 1.78s-1.11 0.733-1.773 0.729l-10.815 0.038c-0.827 0.004-1.621-0.324-2.208-0.91s-0.919-1.385-0.923-2.219c-0.004-0.834 0.321-1.635 0.902-2.228s1.373-0.928 2.199-0.932c0.040-0.963 0.447-1.873 1.137-2.541zM5.751 13.633c-0.061 0.027-0.127 0.041-0.194 0.040l-0-0h-0.441c-0.557 0.023-1.085 0.262-1.472 0.667s-0.604 0.946-0.606 1.509c-0.002 0.563 0.212 1.105 0.596 1.513s0.91 0.65 1.467 0.677l10.815-0.038c0.406-0.006 0.793-0.173 1.079-0.465s0.446-0.684 0.448-1.094c0.002-0.41-0.156-0.804-0.439-1.097s-0.669-0.463-1.075-0.473h-0.429c-0.126-0.001-0.246-0.052-0.336-0.142-0.044-0.045-0.079-0.098-0.102-0.156s-0.035-0.121-0.035-0.184c0.003-0.629-0.194-1.164-0.573-1.548s-0.912-0.589-1.541-0.592c-0.296-0-0.589 0.056-0.864 0.164-0.056 0.022-0.115 0.033-0.175 0.034-0.073-0-0.145-0.017-0.21-0.049-0.060-0.030-0.113-0.072-0.155-0.123s-0.074-0.112-0.092-0.176c-0.166-0.575-0.512-1.081-0.985-1.443s-1.049-0.561-1.643-0.567c-0.362-0.002-0.72 0.067-1.055 0.205s-0.64 0.34-0.897 0.597c-0.257 0.256-0.462 0.561-0.602 0.898s-0.214 0.697-0.216 1.062c-0 0.099 0.004 0.197 0.014 0.296 0.007 0.067-0.001 0.135-0.022 0.198s-0.055 0.123-0.1 0.172c-0.045 0.050-0.099 0.089-0.16 0.117zM11.695 7.706c0.058-0.024 0.12-0.037 0.182-0.036s0.124 0.012 0.182 0.036c0.058 0.024 0.11 0.059 0.154 0.104l0.898 0.906c0.089 0.090 0.139 0.212 0.139 0.339s-0.050 0.249-0.139 0.34-0.21 0.141-0.336 0.141c-0.126 0-0.247-0.050-0.336-0.14l-0.898-0.906c-0.044-0.045-0.079-0.097-0.103-0.156s-0.036-0.121-0.036-0.184 0.012-0.125 0.036-0.184c0.024-0.058 0.059-0.111 0.103-0.156s0.096-0.080 0.154-0.105zM18.635 14.969c0.089-0.090 0.21-0.141 0.336-0.141l0.001-0.001c0.062 0 0.124 0.012 0.182 0.037s0.11 0.060 0.154 0.104l0.898 0.906c0.089 0.090 0.139 0.212 0.14 0.339s-0.050 0.249-0.139 0.34c-0.089 0.090-0.21 0.141-0.336 0.141s-0.247-0.051-0.336-0.14l-0.898-0.906c-0.044-0.044-0.080-0.097-0.104-0.156s-0.036-0.121-0.036-0.184c0-0.127 0.050-0.249 0.139-0.339zM20.254 11.703h1.269c0.126 0 0.247 0.051 0.336 0.141s0.139 0.212 0.139 0.339-0.050 0.249-0.139 0.339c-0.089 0.090-0.21 0.14-0.336 0.14h-1.269c-0.126 0-0.247-0.051-0.336-0.14s-0.139-0.212-0.139-0.339 0.050-0.249 0.139-0.339c0.089-0.090 0.21-0.141 0.336-0.141zM19.689 7.705c0.058-0.024 0.12-0.036 0.182-0.036l-0.004 0.002c0.094-0 0.186 0.028 0.265 0.081s0.14 0.128 0.176 0.216 0.045 0.184 0.027 0.278c-0.018 0.093-0.064 0.179-0.131 0.246l-0.898 0.906c-0.089 0.090-0.21 0.141-0.336 0.14s-0.247-0.051-0.336-0.141c-0.089-0.090-0.139-0.212-0.139-0.34s0.050-0.249 0.14-0.339l0.901-0.908c0.044-0.045 0.097-0.080 0.154-0.104z"></path>
        </symbol>
        <symbol id="gnn-icon-key" viewBox="0 0 24 24">
            <path d="M13.233 16.111l-1.603 1.519c-0.169 0.253-0.455 0.37-0.755 0.37h-1.875v1.875c0 0.623-0.502 1.125-1.125 1.125h-1.875v1.875c0 0.623-0.502 1.125-1.125 1.125h-3.75c-0.621 0-1.125-0.502-1.125-1.125v-3.75c0-0.3 0.119-0.586 0.329-0.797l7.56-7.561c-0.253-0.792-0.389-1.641-0.389-2.517 0-4.556 3.694-8.25 8.25-8.25s8.25 3.694 8.25 8.25c0 4.556-3.694 8.25-8.25 8.25-0.877 0-1.725-0.136-2.517-0.389zM17.625 8.25c1.036 0 1.875-0.839 1.875-1.875s-0.839-1.875-1.875-1.875c-1.036 0-1.875 0.839-1.875 1.875s0.839 1.875 1.875 1.875z"></path>
        </symbol>
        <symbol id="gnn-icon-social-facebook" viewBox="0 0 24 24">
            <path d="M18 2h-3c-1.326 0-2.598 0.527-3.536 1.464s-1.464 2.209-1.464 3.536v3h-3v4h3v8h4v-8h3l1-4h-4v-3c0-0.265 0.105-0.52 0.293-0.707s0.442-0.293 0.707-0.293h3v-4z"></path>
        </symbol>
        <symbol id="gnn-icon-social-instagram" viewBox="0 0 24 24">
            <path d="M12.002 6.872c-2.838 0-5.127 2.289-5.127 5.128s2.289 5.128 5.127 5.128c2.838 0 5.127-2.289 5.127-5.128s-2.289-5.128-5.127-5.128zM12.002 15.334c-1.834 0-3.333-1.495-3.333-3.334s1.495-3.334 3.333-3.334c1.838 0 3.333 1.495 3.333 3.334s-1.499 3.334-3.333 3.334v0zM18.534 6.663c0 0.665-0.535 1.196-1.196 1.196-0.665 0-1.196-0.536-1.196-1.196s0.535-1.196 1.196-1.196c0.66 0 1.196 0.536 1.196 1.196zM21.93 7.876c-0.076-1.602-0.442-3.021-1.615-4.191-1.169-1.169-2.588-1.535-4.19-1.616-1.651-0.094-6.599-0.094-8.25 0-1.597 0.076-3.016 0.442-4.19 1.611s-1.535 2.588-1.615 4.191c-0.094 1.651-0.094 6.6 0 8.252 0.076 1.602 0.442 3.021 1.615 4.191s2.588 1.535 4.19 1.615c1.651 0.094 6.599 0.094 8.25 0 1.602-0.076 3.021-0.442 4.19-1.615 1.169-1.169 1.535-2.588 1.615-4.191 0.094-1.651 0.094-6.596 0-8.247v0zM19.797 17.895c-0.348 0.875-1.022 1.549-1.901 1.901-1.316 0.522-4.44 0.402-5.894 0.402s-4.582 0.116-5.894-0.402c-0.875-0.348-1.548-1.022-1.901-1.901-0.522-1.317-0.402-4.44-0.402-5.895s-0.116-4.583 0.402-5.895c0.348-0.875 1.022-1.549 1.901-1.901 1.316-0.522 4.44-0.402 5.894-0.402s4.582-0.116 5.894 0.402c0.874 0.348 1.548 1.022 1.901 1.901 0.522 1.317 0.402 4.44 0.402 5.895s0.12 4.583-0.402 5.895z"></path>
        </symbol>
        <symbol id="gnn-icon-social-twitter" viewBox="0 0 24 24">
            <path d="M23 3c-0.958 0.675-2.018 1.192-3.14 1.53-0.602-0.692-1.403-1.183-2.293-1.406s-1.827-0.167-2.685 0.161c-0.857 0.327-1.594 0.91-2.109 1.669s-0.785 1.659-0.773 2.576v1c-1.757 0.046-3.499-0.344-5.069-1.135s-2.921-1.957-3.931-3.395c0 0-4 9 5 13-2.059 1.398-4.513 2.099-7 2 9 5 20 0 20-11.5-0.001-0.279-0.028-0.556-0.080-0.83 1.021-1.006 1.741-2.277 2.080-3.67v0z"></path>
        </symbol>
        <symbol id="gnn-icon-social-youtube" viewBox="0 0 24 24">
            <path d="M21.582 7.191c-0.23-0.862-0.908-1.541-1.768-1.772-1.56-0.419-7.814-0.419-7.814-0.419s-6.254 0-7.814 0.419c-0.86 0.23-1.538 0.91-1.768 1.772-0.418 1.563-0.418 4.824-0.418 4.824s0 3.261 0.418 4.824c0.23 0.862 0.908 1.513 1.768 1.743 1.56 0.419 7.814 0.419 7.814 0.419s6.254 0 7.814-0.419c0.861-0.23 1.538-0.881 1.768-1.743 0.418-1.563 0.418-4.824 0.418-4.824s0-3.261-0.418-4.824v0zM9.955 14.975v-5.921l5.227 2.961-5.227 2.961z"></path>
        </symbol>
        <symbol id="gnn-icon-social-linkedin" viewBox="0 0 24 24">
            <path d="M6.201 22.5h-4.354v-14.020h4.354v14.020zM4.021 6.567c-1.392 0-2.521-1.153-2.521-2.545 0-0.669 0.266-1.31 0.738-1.783s1.114-0.738 1.783-0.738c0.669 0 1.31 0.266 1.783 0.738s0.738 1.114 0.738 1.783c0 1.392-1.13 2.545-2.521 2.545zM22.495 22.5h-4.344v-6.825c0-1.627-0.033-3.712-2.264-3.712-2.264 0-2.61 1.767-2.61 3.595v6.942h-4.349v-14.020h4.176v1.913h0.061c0.581-1.102 2.001-2.264 4.119-2.264 4.406 0 5.216 2.902 5.216 6.67v7.702h-0.005z"></path>
        </symbol>
        <symbol id="gnn-icon-social-telegram" viewBox="0 0 24 24">
            <path d="M21.149 3.001c-0.239 0.007-0.479 0.068-0.696 0.163-0.396 0.148-4.57 1.72-8.745 3.289-2.089 0.785-4.175 1.569-5.781 2.17s-2.774 1.036-2.89 1.075c-0.383 0.131-0.934 0.34-1.304 0.762-0.185 0.211-0.323 0.591-0.161 0.915s0.474 0.505 0.916 0.669l0.014 0.005 0.014 0.004c1.609 0.482 4.039 1.223 4.366 1.323 0.085 0.272 1.11 3.553 1.668 5.328 0.143 0.367 0.569 0.614 0.963 0.562 0.071 0.002 0.202 0.001 0.349-0.033 0.213-0.049 0.488-0.167 0.749-0.406l0-0c0.371-0.339 1.692-1.597 2.086-1.973l4.333 3.108c0 0 0.391 0.252 0.906 0.286 0.258 0.017 0.573-0.029 0.846-0.222s0.47-0.514 0.568-0.931c0.337-1.425 2.632-12.040 3.025-13.809 0.245-0.9 0.129-1.598-0.331-1.988-0.232-0.196-0.507-0.285-0.789-0.295-0.035-0.001-0.071-0.001-0.106-0l0-0zM21.197 3.872c0.112 0.002 0.202 0.032 0.258 0.079 0.112 0.095 0.257 0.381 0.051 1.125-1.112 4.803-2.082 9.712-3.029 13.822-0.065 0.275-0.157 0.376-0.224 0.424s-0.144 0.065-0.258 0.057c-0.222-0.015-0.479-0.15-0.491-0.156l-6.994-5.020c0.687-0.632 5.291-4.861 7.812-7.097 0.274-0.256 0.052-0.72-0.316-0.714-0.473 0.093-0.862 0.422-1.291 0.627-3.111 1.77-8.995 5.235-9.515 5.542-0.272-0.083-2.762-0.842-4.4-1.333-0.262-0.098-0.354-0.176-0.388-0.205 0.001-0.001 0 0 0.001-0 0.122-0.139 0.623-0.404 0.919-0.505 0.224-0.076 1.309-0.482 2.915-1.084s3.693-1.386 5.782-2.171c2.925-1.099 5.854-2.201 8.776-3.302 0.145-0.065 0.279-0.091 0.391-0.090v-0zM10.219 15.074l1.749 1.255c-0.486 0.462-1.639 1.559-1.961 1.854l0.212-3.109h-0z"></path>
        </symbol>
    </defs>
</svg>
<!-- #end include /cless/common/2022-v1/include/slim-header-icon.html -->

    <!-- Slim header -->
    <div id="gnnSlimHeader" class="gnn-slim-header">
    
        <div class="gnn-slim-header__wrap">
    
            <div class="gnn-slim-header__left">
    
                <button class="gnn-slim-header__megamenu gnn-megamenu__toggle">
                    <svg class="gnn-icon gnn-icon-menu">
                        <use href="#gnn-icon-menu"></use>
                    </svg>
                    <span class="hide-small">Sezioni</span>
                </button>
    
                <a href="https://ilpiccolo.gelocal.it">
                    <svg class="gnn-logo gnn-logo-ilpiccolo">
                        <use href="#gnn-logo-ilpiccolo"></use>
                    </svg>
                </a>
    
                <button class="gnn-slim-header__searchmenu gnn-searchmenu__toggle">
                    <svg class="gnn-icon gnn-icon-search">
                        <use href="#gnn-icon-search"></use>
                    </svg>
                    <span class="hide-small">Cerca</span>
                </button>
    
            </div>
    
            <div class="gnn-slim-header__brand">
    
                <a href="https://ilpiccolo.gelocal.it">
                    <!-- TODO: sostituire logo per ogni testata -->
                    <svg class="gnn-logo gnn-logo-ilpiccolo">
                        <use href="#gnn-logo-ilpiccolo"></use>
                    </svg>
                </a>
    
            </div>
    
            <div class="gnn-slim-header__right">
    
                <ul>
    
                    <!-- Vetrina -->
                    <li class="gnn-slim-header__premium hide-small">
                        <a class="gnn-slim-header__button" href="https://ilpiccolo.gelocal.it/vetrina">Vetrina</a>
                    </li>
    
                    <!-- Abbonati -->
                    <li class="gnn-slim-header__subscribe">
                        <a class="gnn-slim-header__button" href="https://shop.gelocal.it/ilpiccolo/abbonati/all/snodo/ATP_SNODO/all">Abbonati</a>
                    </li>
    
                    <!-- Login -->
                    <li id="account-data-container"></li>
  
                </ul>
    
            </div>
    
        </div>
    
    </div>
    
    
    <!-- Megamenu -->
    
    
    <!-- #start include /cless/ilpiccolo/2022-v1/include/mega-menu.html -->
<div class="gnn-megamenu">

  <div class="gnn-megamenu__wrap">

    <div class="gnn-megamenu__section gnn-megamenu__top">

      <svg class="gnn-logo gnn-logo-ilpiccolo">
        <use href="#gnn-logo-ilpiccolo"></use>
      </svg>

      <button class="gnn-megamenu__toggle">
        <svg class="gnn-icon gnn-icon-close">
          <use href="#gnn-icon-close"></use>
        </svg>
      </button>

    </div>

    <details class="gnn-megamenu__section gnn-megamenu__highlight gnn-collapse" id="megamenuHighlight" open>

      <summary class="gnn-collapse__toggle">
        <div class="gnn-collapse__toggle-inner">
          <span>In evidenza</span>
          <svg class="gnn-icon gnn-icon-chevron-down gnn-collapse__icon">
            <use href="#gnn-icon-chevron-down"></use>
          </svg>
        </div>
      </summary>

      <div class="gnn-collapse__panel">
        <ul>
          <li><a href="https://quotidiani.gelocal.it/ilpiccolo/edicola/profilo/newsletter.jsp">Newsletter</a></li>
          <li><a href="mailto:web@ilpiccolo.it">Parla con noi</a></li>
          <li><a href="https://smile.gedidigital.it/">GEDI Smile</a></li>
          <li><a href="https://quotidiani.gelocal.it/ilpiccolo/edicola/edicola.jsp">Leggi il quotidiano</a></li>
          <li><a href="https://ilpiccolo.gelocal.it/vetrina">Vetrina</a></li>
          <li><a href="https://shop.gelocal.it/ilpiccolo/abbonati/all/snodo/ATP_SNODO/all">Abbonati</a></li>
        </ul>
      </div>

    </details>

    <details class="gnn-megamenu__section gnn-megamenu__topic gnn-collapse" open>

      <summary class="gnn-collapse__toggle">
        <div class="gnn-collapse__toggle-inner">
          <span>Sezioni</span>
          <svg class="gnn-icon gnn-icon-chevron-down gnn-collapse__icon">
            <use href="#gnn-icon-chevron-down"></use>
          </svg>
        </div>
      </summary>

      <div class="gnn-collapse__panel">

        <ul>
          <li><a href="https://ilpiccolo.gelocal.it/trieste/cronaca/">Cronaca</a></li>
          <li><a href="https://ilpiccolo.gelocal.it/cultura-e-spettacoli/">Cultura e spettacoli</a></li>
          <li><a href="https://ilpiccolo.gelocal.it/italia-mondo/">Italia Mondo</a></li>
          <li><a href="https://nordesteconomia.gelocal.it/">Nordest Economia</a></li>
          <li><a href="https://ilpiccolo.gelocal.it/sport/">Sport</a></li>
          <li><a href="https://ilpiccolo.gelocal.it/sport/dirette/">Sport Live</a></li>
        </ul>

      </div>

    </details>

    <details class="gnn-megamenu__section gnn-megamenu__topic gnn-collapse" open>

      <summary class="gnn-collapse__toggle">
        <div class="gnn-collapse__toggle-inner">
          <span>Magazine</span>
          <svg class="gnn-icon gnn-icon-chevron-down gnn-collapse__icon">
            <use href="#gnn-icon-chevron-down"></use>
          </svg>
        </div>
      </summary>

      <div class="gnn-collapse__panel">

        <ul>
          <li><a href="https://ilpiccolo.gelocal.it/tecnologia/">Tecnologia</a></li>
          <li><a href="https://ilpiccolo.gelocal.it/green-and-blue/">Green&Blue</a></li>
          <li><a href="https://ilpiccolo.gelocal.it/salute/">Salute</a></li>
          <li><a href="https://ilpiccolo.gelocal.it/il-gusto/">Il Gusto</a></li>
          <li><a href="https://ilpiccolo.gelocal.it/moda-e-beauty/">Moda & Beauty</a></li>
          <li><a href="https://www.joy.it/">Shop</a></li>
        </ul>

      </div>

    </details>

    <details class="gnn-megamenu__section gnn-megamenu__topic gnn-collapse" open>

      <summary class="gnn-collapse__toggle">
        <div class="gnn-collapse__toggle-inner">
          <span>Annunci</span>
          <svg class="gnn-icon gnn-icon-chevron-down gnn-collapse__icon">
            <use href="#gnn-icon-chevron-down"></use>
          </svg>
        </div>
      </summary>

      <div class="gnn-collapse__panel">

        <!-- #start include /cless/ilpiccolo/2022-v1/include/list-annunci.html -->
<ul>
  <li><a href="https://www.entietribunali.it/asta-vendita-immobiliare/regione-friuli/">Aste Giudiziarie</a></li>
  <li><a href="https://annunci.ilpiccolo.gelocal.it/trieste/immobiliare/">Immobili</a></li>
  <li><a href="https://www.repubblica.it/economia/miojob/offerte/lavoro/cerca/regione-friuli_venezia_giulia/">Lavoro</a></li>
  <li><a href="https://annunci.repubblica.it/friuliveneziagiulia/motori/auto/">Motori</a></li>
  <li><a href="https://www.autoxy.it/">Trova auto</a></li>
  <li><a href="https://necrologie.ilpiccolo.gelocal.it/">Necrologie</a></li>
  <!-- <li><a href="https://negozi.ilpiccolo.gelocal.it/">Negozi</a></li> -->
</ul>
<!-- #start include /cless/ilpiccolo/2022-v1/include/list-annunci.html -->

      </div>

    </details>

    <details class="gnn-megamenu__section gnn-megamenu__topic gnn-collapse" open>

      <summary class="gnn-collapse__toggle">
        <div class="gnn-collapse__toggle-inner">
          <span>Quotidiani GNN</span>
          <svg class="gnn-icon gnn-icon-chevron-down gnn-collapse__icon">
            <use href="#gnn-icon-chevron-down"></use>
          </svg>
        </div>
      </summary>

      <div class="gnn-collapse__panel">
        <ul>
          <!-- #start include /cless/common/2022-v1/include/list-network.html -->
<li><a href="https://www.lastampa.it">La Stampa</a></li>
<li><a href="https://www.ilsecoloxix.it">Il SecoloXIX</a></li>
<li><a href="https://corrierealpi.gelocal.it/belluno">Corriere delle Alpi</a></li>
<li><a href="https://gazzettadimantova.gelocal.it/mantova">Gazzetta di Mantova</a></li>
<li><a href="https://mattinopadova.gelocal.it/padova">Il Mattino di Padova</a></li>
<li><a href="https://ilpiccolo.gelocal.it/trieste">Il Piccolo</a></li>
<li><a href="https://nuovavenezia.gelocal.it/venezia">La Nuova di Venezia e Mestre</a></li>
<li><a href="https://laprovinciapavese.gelocal.it/pavia">La Provincia Pavese</a></li>
<li><a href="https://lasentinella.gelocal.it/ivrea">La Sentinella del Canavese</a></li>
<li><a href="https://tribunatreviso.gelocal.it/treviso">La tribuna di Treviso</a></li>
<li><a href="https://messaggeroveneto.gelocal.it/udine">Messaggero Veneto</a></li>
<!-- #end include /cless/common/2022-v1/include/list-network.html -->
        </ul>
      </div>

    </details>

    <details class="gnn-megamenu__section gnn-megamenu__cities gnn-collapse" id="megamenuCities" open>

      <summary class="gnn-collapse__toggle">
        <div class="gnn-collapse__toggle-inner">
          <span>Comuni</span>
          <svg class="gnn-icon gnn-icon-chevron-down gnn-collapse__icon">
            <use href="#gnn-icon-chevron-down"></use>
          </svg>
        </div>
      </summary>

      <div class="gnn-collapse__panel">

        <ol class="gnn-megamenu__cities-index">
          <li><button data-menu-anchor="A">A</button></li>
          <li><button data-menu-anchor="B">B</button></li>
          <li><button data-menu-anchor="C">C</button></li>
          <li><button data-menu-anchor="D">D</button></li>
          <li><button data-menu-anchor="E">E</button></li>
          <li><button data-menu-anchor="F">F</button></li>
          <li><button data-menu-anchor="G">G</button></li>
          <li><button data-menu-anchor="H">H</button></li>
          <li><button data-menu-anchor="I">I</button></li>
          <li><button data-menu-anchor="J">J</button></li>
          <li><button data-menu-anchor="K">K</button></li>
          <li><button data-menu-anchor="L">L</button></li>
          <li><button data-menu-anchor="M">M</button></li>
          <li><button data-menu-anchor="N">N</button></li>
          <li><button data-menu-anchor="O">O</button></li>
          <li><button data-menu-anchor="P">P</button></li>
          <li><button data-menu-anchor="Q">Q</button></li>
          <li><button data-menu-anchor="R">R</button></li>
          <li><button data-menu-anchor="S">S</button></li>
          <li><button data-menu-anchor="T">T</button></li>
          <li><button data-menu-anchor="U">U</button></li>
          <li><button data-menu-anchor="V">V</button></li>
          <li><button data-menu-anchor="W">W</button></li>
          <li><button data-menu-anchor="X">X</button></li>
          <li><button data-menu-anchor="Y">Y</button></li>
          <li><button data-menu-anchor="Z">Z</button></li>
        </ol>

        <ol class="gnn-megamenu__cities-items">

          <!-- #start include /cless/ilpiccolo/2022-v1/include/list-comuni.html -->
<ol>
    <li data-menu-target="A">
        <ol>
            <li><a href="https://ilpiccolo.gelocal.it/luoghi/aiello/" title="Aiello">Aiello</a></li>
            <li><a href="https://ilpiccolo.gelocal.it/luoghi/aquileia/" title="Aquileia">Aquileia</a></li>
        </ol>
    </li>
    <li data-menu-target="B">
        <ol>
            <li><a href="https://ilpiccolo.gelocal.it/luoghi/bagnaria/" title="Bagnaria">Bagnaria</a></li>
        </ol>
    </li>
    <li data-menu-target="C">
        <ol>
            <li><a href="https://ilpiccolo.gelocal.it/luoghi/campolongo/" title="Campolongo">Campolongo</a></li>
            <li><a href="https://ilpiccolo.gelocal.it/luoghi/capriva/" title="Capriva">Capriva</a></li>
            <li><a href="https://ilpiccolo.gelocal.it/luoghi/cervignano/" title="Cervignano">Cervignano</a></li>
            <li><a href="https://ilpiccolo.gelocal.it/luoghi/cormons/" title="Cormons">Cormons</a></li>
        </ol>
    </li>
    <li data-menu-target="D">
        <ol>

            <li><a href="https://ilpiccolo.gelocal.it/luoghi/doberd%c3%b2/" title="Doberdò">Doberdò</a></li>
            <li><a href="https://ilpiccolo.gelocal.it/luoghi/dolegna/" title="Dolegna">Dolegna</a></li>
            <li><a href="https://ilpiccolo.gelocal.it/luoghi/duino/" title="Duino">Duino</a></li>
        </ol>
    </li>
    <li data-menu-target="F">
        <ol>
            <li><a href="https://ilpiccolo.gelocal.it/luoghi/farra/" title="Farra">Farra</a></li>
            <li><a href="https://ilpiccolo.gelocal.it/luoghi/fiumicello/" title="Fiumicello">Fiumicello</a></li>
            <li><a href="https://ilpiccolo.gelocal.it/luoghi/fogliano/" title="Fogliano">Fogliano</a></li>
        </ol>
    </li>
    <li data-menu-target="G">
        <ol>
            <li><a href="https://ilpiccolo.gelocal.it/luoghi/gonars/" title="Gonars">Gonars</a></li>
            <li><a href="https://ilpiccolo.gelocal.it/luoghi/gorizia/" title="Gorizia">Gorizia</a></li>
            <li><a href="https://ilpiccolo.gelocal.it/luoghi/gradisca/" title="Gradisca">Gradisca</a></li>
            <li><a href="https://ilpiccolo.gelocal.it/luoghi/grado/" title="Grado">Grado</a></li>
        </ol>
    </li>
    <li data-menu-target="L">
        <ol>
            <li><a href="https://ilpiccolo.gelocal.it/luoghi/latisana/" title="Latisana">Latisana</a></li>
            <li><a href="https://ilpiccolo.gelocal.it/luoghi/lignano/" title="Lignano">Lignano</a></li>
        </ol>
    </li>
    <li data-menu-target="M">
        <ol>
            <li><a href="https://ilpiccolo.gelocal.it/luoghi/marano/" title="Marano">Marano</a></li>
            <li><a href="https://ilpiccolo.gelocal.it/luoghi/mariano/" title="Mariano">Mariano</a></li>
            <li><a href="https://ilpiccolo.gelocal.it/luoghi/medea/" title="Medea">Medea</a></li>
            <li><a href="https://ilpiccolo.gelocal.it/luoghi/monfalcone/" title="Monfalcone">Monfalcone</a></li>
            <li><a href="https://ilpiccolo.gelocal.it/luoghi/monrupino/" title="Monrupino">Monrupino</a></li>
            <li><a href="https://ilpiccolo.gelocal.it/luoghi/moraro/" title="Moraro">Moraro</a></li>
            <li><a href="https://ilpiccolo.gelocal.it/luoghi/mossa/" title="Mossa">Mossa</a></li>
            <li><a href="https://ilpiccolo.gelocal.it/luoghi/muggia/" title="Muggia">Muggia</a></li>
            <li><a href="https://ilpiccolo.gelocal.it/luoghi/muzzana/" title="Muzzana">Muzzana</a></li>
        </ol>
    </li>
    <li data-menu-target="P">
        <ol>
            <li><a href="https://ilpiccolo.gelocal.it/luoghi/palazzolo/" title="Palazzolo">Palazzolo</a></li>
            <li><a href="https://ilpiccolo.gelocal.it/luoghi/palmanova/" title="Palmanova">Palmanova</a></li>
            <li><a href="https://ilpiccolo.gelocal.it/luoghi/romans/" title="Romans">Romans</a></li>
            <li><a href="https://ilpiccolo.gelocal.it/luoghi/ronchi_dei_legionari/" title="Ronchi dei Legionari">Ronchi dei Legionari</a></li>
            <li><a href="https://ilpiccolo.gelocal.it/luoghi/ruda/" title="Ruda">Ruda</a></li>
        </ol>
    </li>
    <li data-menu-target="S">
        <ol>
            <li><a href="https://ilpiccolo.gelocal.it/luoghi/sagrado/" title="Sagrado">Sagrado</a></li>
            <li><a href="https://ilpiccolo.gelocal.it/luoghi/san_canzian/" title="San Canzian">San Canzian</a></li>
            <li><a href="https://ilpiccolo.gelocal.it/luoghi/san_dorligo_della_valle/" title="San Dorligo della Valle">San Dorligo della Valle</a></li>
            <li><a href="https://ilpiccolo.gelocal.it/luoghi/san_floriano/" title="San Floriano">San Floriano</a></li>
            <li><a href="https://ilpiccolo.gelocal.it/luoghi/san_giorgio/" title="San Giorgio">San Giorgio</a></li>
            <li><a href="https://ilpiccolo.gelocal.it/luoghi/san_lorenzo/" title="San Lorenzo">San Lorenzo</a></li>
            <li><a href="https://ilpiccolo.gelocal.it/luoghi/san_pier/" title="San Pier">San Pier</a></li>
            <li><a href="https://ilpiccolo.gelocal.it/luoghi/savogna/" title="Savogna">Savogna</a></li>
            <li><a href="https://ilpiccolo.gelocal.it/luoghi/sgonico/" title="Sgonico">Sgonico</a></li>
            <li><a href="https://ilpiccolo.gelocal.it/luoghi/staranzano/" title="Staranzano">Staranzano</a></li>
        </ol>
    </li>
    <li data-menu-target="T">
        <ol>
            <li><a href="https://ilpiccolo.gelocal.it/luoghi/tapogliano/" title="Tapogliano">Tapogliano</a></li>
            <li><a href="https://ilpiccolo.gelocal.it/luoghi/terzo/" title="Terzo">Terzo</a></li>
            <li><a href="https://ilpiccolo.gelocal.it/luoghi/torviscosa/" title="Torviscosa">Torviscosa</a></li>
            <li><a href="https://ilpiccolo.gelocal.it/luoghi/trieste/" title="Trieste">Trieste</a></li>
            <li><a href="https://ilpiccolo.gelocal.it/luoghi/turriaco/" title="Turriaco">Turriaco</a></li>
        </ol>
    </li>
    <li data-menu-target="V">
        <ol>
            <li><a href="https://ilpiccolo.gelocal.it/luoghi/villa/" title="Villa">Villa</a></li>
        </ol>
    </li>
</ol>
<!-- #start include /cless/ilpiccolo/2022-v1/include/list-comuni.html -->

        </ol>

      </div>

    </details>

    <div class="gnn-megamenu__section gnn-megamenu__bottom">
      <ul>
        <li><a href="https://ilpiccolo.gelocal.it/utility/2007/05/10/news/gerenza-1.3427">Redazione</a></li>
        <li><a href="https://www.manzoniadvertising.com/it/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
        <li><a href="https://ilpiccolo.gelocal.it/utility/2007/05/10/news/gerenza-1.3427">Dati societari</a></li>
        <li><a href="https://ilpiccolo.gelocal.it/utility/2007/05/10/news/scriveteci-1.3428">Scrivici</a></li>
      </ul>
    </div>

  </div>

</div>
<!-- #end include /cless/ilpiccolo/2022-v1/include/mega-menu.html -->
    
    <!-- Searchmenu -->
    
    
    <!-- #start include /cless/ilpiccolo/2022-v1/include/search-menu.html -->
<div class="gnn-searchmenu">

    <div class="gnn-searchmenu__wrap">

        <div class="gnn-searchmenu__section gnn-searchmenu__top">

            <svg class="gnn-logo gnn-logo-ilpiccolo">
                <use href="#gnn-logo-ilpiccolo"></use>
            </svg>

            <button class="gnn-searchmenu__toggle">
                <svg class="gnn-icon gnn-icon-close">
                    <use href="#gnn-icon-close"></use>
                </svg>
            </button>

        </div>

        <div class="gnn-searchmenu__section gnn-searchmenu__search">

            <!-- TODO: aggiungere action del form -->
            <form class="gnn-searchmenu__form" action="https://ilpiccolo.gelocal.it/ricerca" method="GET">

                <input class="gnn-searchmenu__input" type="text" name="query" placeholder="Cerca..." autocapitalize="off" autocorrect="off" maxlength="100">

                <select class="gnn-searchmenu__select" name="sort">
                    <option value="data-a" selected="">Data</option>
                    <option value="rilevanza">Più rilevanti</option>
                </select>

                <button class="gnn-searchmenu__submit" type="submit">
                    <span>Cerca</span>
                    <svg class="gnn-icon gnn-icon-search">
                        <use href="#gnn-icon-search"></use>
                    </svg>
                </button>

            </form>

        </div>

    </div>

</div>
<!-- #end include /cless/ilpiccolo/2022-v1/include/search-menu.html -->
<!-- #end include /cless/ilpiccolo/2022-v1/include/slim-header.html -->

    <!-- :\gelestatic_include: http://www.gelestatic.it/cless/ilpiccolo/2022-v1/include/slim-header.html END -->







    <!-- :local_include: include/ql/common/header.html START -->
    




    <!-- :local_include: include/ql/common/content/header.html START -->
    


    <!-- header semiautomatiche|automatiche -->
    
    

    


    <!-- :\local_include: include/ql/common/content/header.html END -->




    <!-- :\local_include: include/ql/common/header.html END -->





    <!-- :repstatic_include: http://www.repstatic.it/cless/common/adv/include/async/topleft.html START -->
    
    <!-- #start http://www.repstatic.it/cless/common/adv/include/async/topleft.html -->
<div id="adv-TopLeft"></div>
<!-- #end http://www.repstatic.it/cless/common/adv/include/async/topleft.html -->

    <!-- :\repstatic_include: http://www.repstatic.it/cless/common/adv/include/async/topleft.html END -->



  <main>
    <article class="story">
        

    



  
  
  
  
  
<header class="story__hero has-no-media">
  <div class="story__hero__content">
  
    <span class="story__hero__overtitle">musica</span>
  
    <h1 class="story__hero__title">Edoardo Bennato in concerto a Trieste: «Con Springsteen condivido la passione per Bob Dylan»</h1>
  
<p class="story__hero__summary">L’artista venerdì si esibirà al Castello di San Giusto, tappa del “Peter Pan rock&roll tour”. «Nell’ultimo album una riflessione su show business e talent»</p>

  





	
	


	<em class="story__hero__author">
		
			
				
				
				
					Elisa Russo
				
			
		
	</em>


<div class="story__hero__date">







    <time class="story__hero__pubdate" datetime="2022-07-27T18:17Z">27 Luglio 2022 alle 20:17</time>

    <span class="story__hero__readtime"> 2 minuti di lettura </span>


</div>


  </div>
</header>





        

    <!-- :repstatic_include: http://www.repstatic.it/cless/common/adv/include/async/middle1-hook.html START -->
    
    <!-- #start http://www.repstatic.it/cless/common/adv/include/async/middle1-hook.html -->
<div id="advHook-Middle1"></div>
<!-- #end http://www.repstatic.it/cless/common/adv/include/async/middle1-hook.html -->

    <!-- :\repstatic_include: http://www.repstatic.it/cless/common/adv/include/async/middle1-hook.html END -->




      <div class="story__bottom-wrapper">
        <div class="story__main">
            <div class="story__wrapper">
                <div class="story__share">


    <!-- :gelestatic_include: http://www.gelestatic.it/cless/common/2022-v1/include/detail/vf-socialshare.html START -->
    
    <!-- #start include /cless/common/2022-v1/include/detail/vf-socialshare.html -->
<div class="vf_socialsharebar viafoura"></div>
<!-- #end include /cless/common/2022-v1/include/detail/vf-socialshare.html -->

    <!-- :\gelestatic_include: http://www.gelestatic.it/cless/common/2022-v1/include/detail/vf-socialshare.html END -->



                </div>
                <div class="story__content">


	
<!DOCTYPE html>
<html lang="en">
  <head>
    <meta charset="utf-8">
  </head>
  <body>
    <iframe src="https://shop.gelocal.it/ilpiccolo_paywall_anonymous" frameborder="0" scrolling="no" style="height: 0px; width: 100%;" id="__limio_frame" referrerpolicy="unsafe-url"></iframe>
    <script>
        let frame = document.querySelector("#__limio_frame");
      
        window.addEventListener('message', function(e) {
            if (frame && event.origin.startsWith("https://shop.gelocal.it") && e.source === frame.contentWindow)  {
                let message = e.data;

                if (typeof message === 'object' && message.type === '@limio/pageSize') {

                    const payload = message.payload
                    frame.style.height = payload.height + 'px';
                }
            }
        } , false);
    </script>
  <script type="text/javascript">
  if (!window.Zephr) window.Zephr = {};
  window.Zephr.accessDetails = {"isAuthenticated":false,"accessDecisions":{"fxZkyeVSoCG17WuKZ8qtgZw64Z7jz7NN":false},"entitlements":{},"credits":{},"meters":{"5MJFuQ":{"isUsedInDecision":false,"isDecrementedInDecision":false,"totalCredits":2,"remainingCredits":2},"D6mZC9":{"isUsedInDecision":false,"isDecrementedInDecision":false,"totalCredits":2,"remainingCredits":2},"56va2w":{"isUsedInDecision":false,"isDecrementedInDecision":false,"totalCredits":3,"remainingCredits":3},"XHCIhT":{"isUsedInDecision":false,"isDecrementedInDecision":false,"totalCredits":3,"remainingCredits":3},"OWRU0M":{"isUsedInDecision":false,"isDecrementedInDecision":false,"totalCredits":3,"remainingCredits":3},"LCI8sr":{"isUsedInDecision":false,"isDecrementedInDecision":false,"totalCredits":2,"remainingCredits":2},"HI4ltx":{"isUsedInDecision":false,"isDecrementedInDecision":false,"totalCredits":3,"remainingCredits":3},"ZPgSHh":{"isUsedInDecision":false,"isDecrementedInDecision":false,"totalCredits":3,"remainingCredits":3},"WF7c49":{"isUsedInDecision":false,"isDecrementedInDecision":false,"totalCredits":2,"remainingCredits":2},"dFwtbP":{"isUsedInDecision":false,"isDecrementedInDecision":false,"totalCredits":3,"remainingCredits":3}},"trials":{},"trialTrackingDetails":[{"creditsUsedKey":"rlc_used1","creditsRemainingKey":"rlc_rema1","entitlementId":"1obPAs","entitlementType":"meter"},{"creditsUsedKey":"mv_tcu","creditsRemainingKey":"mv_tcr","entitlementId":"56va2w","entitlementType":"meter"},{"creditsUsedKey":"l_rep_tcu","creditsRemainingKey":"l_rep_tcr","entitlementId":"7pDWsg","entitlementType":"meter"},{"creditsUsedKey":"mv_l_tcu","creditsRemainingKey":"mv_l_tcr","entitlementId":"abtoq9","entitlementType":"meter"},{"creditsUsedKey":"l_sxix_tcu","creditsRemainingKey":"l_sxix_tcr","entitlementId":"c63SHg","entitlementType":"meter"},{"creditsUsedKey":"mv_l_mcu","creditsRemainingKey":"mv_l_mcr","entitlementId":"C8ONr4","entitlementType":"meter"},{"creditsUsedKey":"rep_mcu","creditsRemainingKey":"rep_mcr","entitlementId":"D6mZC9","entitlementType":"meter"},{"creditsUsedKey":"sxix_rtcu","creditsRemainingKey":"sxix_rtcr","entitlementId":"dFwtbP","entitlementType":"meter"},{"creditsUsedKey":"sxix_mcu","creditsRemainingKey":"sxix_mcr","entitlementId":"HI4ltx","entitlementType":"meter"},{"creditsUsedKey":"crter_1","creditsRemainingKey":"crter_2","entitlementId":"IwKC30","entitlementType":"meter"},{"creditsUsedKey":"rlc10_used1","creditsRemainingKey":"rlc10_rema1","entitlementId":"NM1VNs","entitlementType":"meter"},{"creditsUsedKey":"l_sxix_mcu","creditsRemainingKey":"l_sxix_mcr","entitlementId":"qGQVmw","entitlementType":"meter"},{"creditsUsedKey":"l_rep_mcu","creditsRemainingKey":"l_rep_mcr","entitlementId":"v3w9PY","entitlementType":"meter"},{"creditsUsedKey":"rep_rtcu","creditsRemainingKey":"rep_rtcr","entitlementId":"WF7c49","entitlementType":"meter"},{"creditsUsedKey":"mv_mcu","creditsRemainingKey":"mv_mcr","entitlementId":"XHCIhT","entitlementType":"meter"}],"testGroups":{},"activeProducts":[]};
</script>
<script type="text/javascript">
  window.Zephr = window.Zephr || {};
  window.Zephr.includeOutcomes = true;
  window.Zephr.outcomesAsEvents = true;
  window.Zephr.groupFields = false;
</script><script async type="text/javascript">
(function() {
    var xhr = new(XMLHttpRequest || ActiveXObject)('MSXML2.XMLHTTP.3.0');
    xhr.open('GET', '/blaize/datalayer', true);
    xhr.onreadystatechange = function() {
        if (xhr.readyState === 4) {
            var response;
            try {
                response = JSON.parse(xhr.response);
            } catch (e) {
                response = xhr.response;
            }
            if (xhr.status === 200) {
                for (var dataLayerFieldName in response) {
                    if (!(dataLayerFieldName in window)) window[dataLayerFieldName] = [];

                    var pageView = response[dataLayerFieldName];
                    var events = [];

                    if (window.Zephr && window.Zephr.includeOutcomes && window.Zephr.outcomes) {
                        pageView.zephrOutcomes = window.Zephr.outcomes;

                        if (window.Zephr.outcomesAsEvents) {
                            Object.keys(window.Zephr.outcomes || []).forEach(function(outcomeKey) {
                                var outcomeEvent = {
                                    event: "zephr-outcome-" + outcomeKey,
                                    featureId: outcomeKey,
                                    featureLabel: window.Zephr.outcomes[outcomeKey].featureLabel,
                                    outcomeId: window.Zephr.outcomes[outcomeKey].outcomeId,
                                    outcomeLabel: window.Zephr.outcomes[outcomeKey].outcomeLabel,
                                };
                                events.push(outcomeEvent);
                            });
                        }
                    }
                    if (window.Zephr && window.Zephr.accessDetails) {
                        Object.keys((window.Zephr.accessDetails.trials || {})).forEach(function(trialId){
                            var trial = window.Zephr.accessDetails.trials[trialId]
                            if(trial.reportInDataLayer){
                                var usedCredits = trial.totalCredits - trial.remainingCredits
                                var target = window.Zephr.groupFields ? pageView.zephrTrials : pageView
                                if (trial.dataLayerCreditsUsedKey) {
                                   target[trial.dataLayerCreditsUsedKey] = usedCredits;
                                }
                                if (trial.dataLayerCreditsRemainingKey) {
                                   target[trial.dataLayerCreditsRemainingKey] = trial.remainingCredits;
                                }
                            }
                        });
                        (window.Zephr.accessDetails.trialTrackingDetails || []).forEach(function(details) {
                            var type = details.entitlementType === 'credits' ? 'credits' : 'meters';
                            var trial = (window.Zephr.accessDetails[type] || {})[details.entitlementId];
                            if (!trial) return;
                            if (window.Zephr.groupFields && !pageView.zephrTrials) pageView.zephrTrials = {};
                            if (details.creditsRemainingKey) {
                                if (window.Zephr.groupFields) {
                                    pageView.zephrTrials[details.creditsRemainingKey] = trial.remainingCredits;
                                } else {
                                    pageView[details.creditsRemainingKey] = trial.remainingCredits;
                                }
                            }
                            if (details.creditsUsedKey) {
                                if (window.Zephr.groupFields) {
                                    pageView.zephrTrials[details.creditsUsedKey] = trial.totalCredits - trial.remainingCredits;
                                } else {
                                    pageView[details.creditsUsedKey] = trial.totalCredits - trial.remainingCredits;
                                }
                            }
                        });
                    }
                    if (Object.keys(pageView).length) {
                        pageView.event = "zephr-pageview";
                        events.unshift(pageView);
                    }
                    if (!events.length) continue;

                    events.forEach(function(event) {
                        window[dataLayerFieldName].push(event);
                    });
                }
                var readyEvent = document.createEvent('Event');
                readyEvent.initEvent('zephr.dataLayerReady', true, true);
                document.dispatchEvent(readyEvent);
            }
        }
    }
    xhr.send({});
})();

</script></body>
</html>
<div id="account-pw-container"></div><script type="text/javascript">
  if (!window.Zephr) window.Zephr = {};
  if (!window.Zephr.outcomes) window.Zephr.outcomes = {};
  window.Zephr.outcomes['ql_ilpiccolo_article'] = {
    featureLabel: 'ql_ilpiccolo_article',
    outcomeId: 'transformation/28',
    outcomeLabel: 'paywall_anonymous'
  };
</script>






    <!-- :local_include: include/ql/content/tags.html START -->
    

 <!-- tags-->

    



    <!-- widget_tags: http://webfragments.repubblica.it/webfragments/widgetservice/widget?category=/ql_r22&name=content_tags&id=gnn:ilpiccolo:5480636&collection=ilpiccolo&output_mode=grouped&purge_duplicated=true-->
    
    



    <!-- :\local_include: include/ql/content/tags.html END -->



                    <div class="story__share-bottom">
                        <span class="story__share-bottom__title">Condividi</span>


    <!-- :gelestatic_include: http://www.gelestatic.it/cless/common/2022-v1/include/detail/vf-socialshare.html START -->
    
    <!-- #start include /cless/common/2022-v1/include/detail/vf-socialshare.html -->
<div class="vf_socialsharebar viafoura"></div>
<!-- #end include /cless/common/2022-v1/include/detail/vf-socialshare.html -->

    <!-- :\gelestatic_include: http://www.gelestatic.it/cless/common/2022-v1/include/detail/vf-socialshare.html END -->



                    </div>

    

    <!-- :local_include: include/ql/content/comments.html START -->
    <button id="commentsTrigger" class="story__comment__trigger">Commenta con i lettori</button>
<section class="story__comment" id="commentsPanel">
    <header class="story__comment__header">
        <h5 class="story__comment__label">I commenti dei lettori</h5>
        <button id="commentsCloseTrigger" class="story__comment__close">
            <svg class="icon icon-close">
                <use href="#icon-close"></use>
            </svg>
        </button>
    </header>


    <!-- :gelestatic_include: http://www.gelestatic.it/cless/common/2022-v1/include/detail/vf-comments.html START -->
    
    <!-- #start include /cless/common/2022-v1/include/detail/vf-comments.html -->
<div id="vf_comments" class="viafoura"></div>
<!-- #end include /cless/common/2022-v1/include/detail/vf-comments.html -->

    <!-- :\gelestatic_include: http://www.gelestatic.it/cless/common/2022-v1/include/detail/vf-comments.html END -->



</section>
<script>
    kwait.push(['detail_js', 'commentsToggler']);
</script>		
    <!-- :\local_include: include/ql/content/comments.html END -->



    
    <!-- #start http://www.repstatic.it/cless/common/adv/include/async/middle8.html -->
<div id="adv-Middle8"></div>
<!-- #end http://www.repstatic.it/cless/common/adv/include/async/middle8.html -->

    
    <!-- #start http://www.repstatic.it/cless/common/adv/include/async/middle9.html -->
<div id="adv-Middle9"></div>
<!-- #end http://www.repstatic.it/cless/common/adv/include/async/middle9.html -->

    

    <!-- :gelestatic_include: http://www.gelestatic.it/cless/common/2022-v1/include/detail/vf-trendingcontents.html START -->
    
    <!-- #start include /cless/common/2022-v1/include/detail/vf-trendingcontents.html -->
<div id="vf_trendingcontents" class="viafoura"></div>
<!-- #end include /cless/common/2022-v1/include/detail/vf-trendingcontents.html -->

    <!-- :\gelestatic_include: http://www.gelestatic.it/cless/common/2022-v1/include/detail/vf-trendingcontents.html END -->




                </div>



            </div>


    <!-- :gelestatic_include: http://www.gelestatic.it/cless/common/2022-v1/include/detail/under-content.html START -->
    
    <!-- #start include /cless/common/2022-v1/include/detail/under-content.html -->
<div id="ph-card_articoli"></div>
<!-- #end include /cless/common/2022-v1/include/detail/under-content.html -->

    <!-- :\gelestatic_include: http://www.gelestatic.it/cless/common/2022-v1/include/detail/under-content.html END -->



        </div>


    <!-- :local_include: include/ql/content/sidebar_top.html START -->
     



    
        <div class="story__sidebar sidebar">
            <div class="story__sticky">
                
    <!-- #start http://www.repstatic.it/cless/common/adv/include/async/middle1.html -->
<div id="adv-Middle1"></div>
<!-- #end http://www.repstatic.it/cless/common/adv/include/async/middle1.html -->


                
                    




    <!-- widget_video_del_giorno: http://messaggeroveneto.gelocal.it/dynamic/zones/ilpiccolo/ilpiccolo/trieste?widget=video_del_giorno  -->
    
    

    
    
    

    <aside class="aside-stories is-video-daily">
        <div id="widget-video-manzoni">
            <article>
            <!-- focus -->
                <h3 class="aside-stories__label">Video del giorno</h3>
            <!-- INIZIO gdwc-video-component -->
            <gdwc-video-component
            id="player_ex_5481045"
            type="article_detail"
            data-src="https://ilpiccolo.gelocal.it/embed/trieste/cronaca/2022/07/28/video/il_fumo_e_le_fiamme_oltre_il_crinale_lincendio_visto_da_san_martino_del_carso-5481045/?adref=None&el=player_ex_5481045"
            >
            
            <img src="https://www.gedistatic.it/content/gnn/img/ilpiccolo/2022/07/28/095341255-b6104157-ab3d-4419-a84c-77d8416274cb.jpg" width="640" height="360" />

            </gdwc-video-component>
            <!-- FINE gdwc-video-component -->
            
                <h2><a href="https://ilpiccolo.gelocal.it/trieste/cronaca/2022/07/28/video/il_fumo_e_le_fiamme_oltre_il_crinale_lincendio_visto_da_san_martino_del_carso-5481045/" title="Il fumo e le fiamme oltre il crinale: l&#39;incendio visto da San Martino del Carso">Il fumo e le fiamme oltre il crinale: l'incendio visto da San Martino del Carso</a></h2>
            
            </article>
        </div>
    </aside>






                

                
    <!-- #start http://www.repstatic.it/cless/common/adv/include/async/ph-banner_editoriale_medium.html -->
<div id="ph-banner_editoriale_medium"></div>
<!-- #end http://www.repstatic.it/cless/common/adv/include/async/ph-banner_editoriale_medium.html -->

                
    <!-- #start http://www.repstatic.it/cless/common/adv/include/async/middle2.html -->
<div id="adv-Middle2"></div>
<!-- #end http://www.repstatic.it/cless/common/adv/include/async/middle2.html -->


                

    <!-- :local_include: include/ql/common/froomle_rcm.html START -->
    







    
    
    
    







    
    <!-- FROOMLE: http://webfragments.repubblica.it/webfragments/widgetservice/widget?category=/ql_r22&name=correlati_rcm_ilpiccolo&excludekpm3ids=gnn:ilpiccolo:5480636&categories=/ilpiccolo/cultura-e-spettacoli&first_image=true&types=articolo -->
    
    

<aside class="aside-stories">
    <gdwc-recommendations
            showImage="1"
            
            itemId="gnn:ilpiccolo:5480636"
            
            listSize="3"
            
            contextCategory="/ilpiccolo/cultura-e-spettacoli"
            
    >
        <h3 slot="label" class="aside-stories__label">
            
                Leggi anche
            
        </h3>
        
            <article slot="article" class="aside-story" data-item="gnn:lastampa:5481091">
                
                    <figure class="aside-story__media">
                    
                    <a href="https://www.lastampa.it/cultura/2022/07/28/news/cordoglio_del_mondo_politico_e_culturale_per_la_morte_di_pietro_citati-5481091/">
                    
                        <picture>
                            <source data-srcset='https://www.gelestatic.it/thimg/kpXWxuby0T19mg5MAdD6-SoKCjs=/fit-in/590x332/filters:format(webp)/https%3A//www.gedistatic.it/content/gnn/img/lastampa/2022/07/28/104447467-36a0c29f-7b36-49b7-ade5-09e599f1ff60.jpg' type="image/webp">
                            <img data-src='https://www.gelestatic.it/thimg/VcoS7vBdo25MQ1SPt2wli5anURw=/fit-in/590x332/https%3A//www.gedistatic.it/content/gnn/img/lastampa/2022/07/28/104447467-36a0c29f-7b36-49b7-ade5-09e599f1ff60.jpg' alt="“Grande scrittore, intellettuale rigoroso e mai banale”: il cordoglio del mondo politico e culturale per la morte di Pietro Citati" class="lazyload" width="auto" height="70">
                            <noscript><img src='https://www.gelestatic.it/thimg/VcoS7vBdo25MQ1SPt2wli5anURw=/fit-in/590x332/https%3A//www.gedistatic.it/content/gnn/img/lastampa/2022/07/28/104447467-36a0c29f-7b36-49b7-ade5-09e599f1ff60.jpg' alt="“Grande scrittore, intellettuale rigoroso e mai banale”: il cordoglio del mondo politico e culturale per la morte di Pietro Citati"></noscript>
                        </picture>
                    </a>
                    </figure>
                
                <h4 class="aside-story__title"><a href="https://www.lastampa.it/cultura/2022/07/28/news/cordoglio_del_mondo_politico_e_culturale_per_la_morte_di_pietro_citati-5481091/">“Grande scrittore, intellettuale rigoroso e mai banale”: il cordoglio del mondo politico e culturale per la morte di Pietro Citati</a></h4>
            </article>
        
            <article slot="article" class="aside-story" data-item="gnn:lastampa:5480822">
                
                <h4 class="aside-story__title"><a href="https://www.lastampa.it/cultura/2022/07/28/news/francesca_archibugi_le_mie_storieun_unico_grande_film-5480822/">Francesca Archibugi: “Le mie storie, un unico grande film”</a></h4>
            </article>
        
            <article slot="article" class="aside-story" data-item="gnn:lastampa:5480265">
                
                <h4 class="aside-story__title"><a href="https://www.lastampa.it/cultura/2022/07/27/news/verde_speranza_un_podcast_per_superare_lecoansia-5480265/">Verde speranza: un podcast per superare l’ecoansia</a></h4>
            </article>
        
    </gdwc-recommendations>
    <script>
        gdwc.push({
          name: 'gdwc-recommendations',
        });
    </script>
</aside>




    <!-- :\local_include: include/ql/common/froomle_rcm.html END -->




                
    <!-- #start http://www.repstatic.it/cless/common/adv/include/async/middle3.html -->
<div id="adv-Middle3"></div>
<!-- #end http://www.repstatic.it/cless/common/adv/include/async/middle3.html -->


                
                
                
    






    



    





  <link rel="stylesheet" href="https://www.repstatic.it/cless/common/widget/slider/2022-v1/css/slider.css">
  <!-- class gd-column-8 or gd-column-4 -->
  
        <div id="widgetSlider-ch" class="widget-slider-ch">
          <div class="swiper-container">
            <div class="swiper-wrapper">
            
                
                    
                    
                    
                    
                    
                    <div class="swiper-slide">
                       <!-- from-salute -->
                       <article class="entry from-green_and_blue">
                          <h4 class="entry__header"><a href="https://ilpiccolo.gelocal.it/green-and-blue">Green and Blue</a></h4>
                          
                          
                              <figure class="entry__media">
                                 <a href="https://ilpiccolo.gelocal.it/green-and-blue/2022/07/21/news/groenlandia_caldo_scioglimento_ghiacci_6_miliardi_tonnellate_di_acqua_al_giorno-358594321/">
                                    <picture>
                                      <source data-srcset="https://www.gelestatic.it/thimg/qJqfZ0wDRdfIU-DVsH2xiFdX64I=/590x332/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/07/21/123854159-43cdcc97-dc77-4e1f-9b37-5fda1f269f28.jpg" type="image/webp" width="590" height="332" srcset="https://www.gelestatic.it/thimg/qJqfZ0wDRdfIU-DVsH2xiFdX64I=/590x332/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/07/21/123854159-43cdcc97-dc77-4e1f-9b37-5fda1f269f28.jpg">
                                      <img class="lazyload" src="https://www.gelestatic.it/thimg/Qei2ZeOFdDLRrcagUQ1mir-0blc=/590x332/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/07/21/123854159-43cdcc97-dc77-4e1f-9b37-5fda1f269f28.jpg" width="590" height="332" alt="">
                                      <noscript><img src="https://www.gelestatic.it/thimg/Qei2ZeOFdDLRrcagUQ1mir-0blc=/590x332/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/07/21/123854159-43cdcc97-dc77-4e1f-9b37-5fda1f269f28.jpg" width="590" height="332" alt=""></noscript>
                                    </picture>
                                 </a>
                              </figure>
                          
                          <div class="entry__content">
                             
                             <h2 class="entry__title">
                                <a href="https://ilpiccolo.gelocal.it/green-and-blue/2022/07/21/news/groenlandia_caldo_scioglimento_ghiacci_6_miliardi_tonnellate_di_acqua_al_giorno-358594321/">In Groenlandia gli iceberg perdono 6 miliardi di tonnellate di acqua al giorno</a>
                             </h2>
                             
                          </div>
                       </article>
                    </div>
                
            
                
                    
                    
                    
                    
                    
                    <div class="swiper-slide">
                       <!-- from-salute -->
                       <article class="entry from-salute">
                          <h4 class="entry__header"><a href="https://ilpiccolo.gelocal.it/salute">Salute</a></h4>
                          
                          
                              <figure class="entry__media">
                                 <a href="https://ilpiccolo.gelocal.it/salute/2022/07/21/news/aria_condizionata_caldo_sopravvivere-358528571/">
                                    <picture>
                                      <source data-srcset="https://www.gelestatic.it/thimg/9qkpGr4wav7EYlqUcEwPyhfvNWA=/590x332/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/07/21/174141603-776b7f43-baed-4e5e-8eeb-2c0eb7b3127e.jpg" type="image/webp" width="590" height="332" srcset="https://www.gelestatic.it/thimg/9qkpGr4wav7EYlqUcEwPyhfvNWA=/590x332/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/07/21/174141603-776b7f43-baed-4e5e-8eeb-2c0eb7b3127e.jpg">
                                      <img class="lazyload" src="https://www.gelestatic.it/thimg/EvoulW2AriEAW2MLcnZEmG0N4Bs=/590x332/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/07/21/174141603-776b7f43-baed-4e5e-8eeb-2c0eb7b3127e.jpg" width="590" height="332" alt="">
                                      <noscript><img src="https://www.gelestatic.it/thimg/EvoulW2AriEAW2MLcnZEmG0N4Bs=/590x332/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/07/21/174141603-776b7f43-baed-4e5e-8eeb-2c0eb7b3127e.jpg" width="590" height="332" alt=""></noscript>
                                    </picture>
                                 </a>
                              </figure>
                          
                          <div class="entry__content">
                             
                             <h2 class="entry__title">
                                <a href="https://ilpiccolo.gelocal.it/salute/2022/07/21/news/aria_condizionata_caldo_sopravvivere-358528571/">Come sopravvivere al caldo senza l'aria condizionata</a>
                             </h2>
                             
                                  <em class="entry__author"><a href="https://ilpiccolo.gelocal.it/salute/2022/07/21/news/aria_condizionata_caldo_sopravvivere-358528571/">di Deborah Ameri</a></em>
                              
                          </div>
                       </article>
                    </div>
                
            
                
                    
                    
                    
                    
                    
                    <div class="swiper-slide">
                       <!-- from-salute -->
                       <article class="entry from-ilgusto">
                          <h4 class="entry__header"><a href="https://ilpiccolo.gelocal.it/il-gusto">Il Gusto</a></h4>
                          
                          
                              <figure class="entry__media">
                                 <a href="https://ilpiccolo.gelocal.it/il-gusto/2022/07/21/news/gino_paoli_il_suo_rapporto_con_il_cibo-358426820/">
                                    <picture>
                                      <source data-srcset="https://www.gelestatic.it/thimg/cAOAw9vMF5LI1PJo1bw1epEVl0g=/590x332/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/07/21/112924298-fcca0e25-ad3e-482c-9294-fdb92f663478.jpg" type="image/webp" width="590" height="332" srcset="https://www.gelestatic.it/thimg/cAOAw9vMF5LI1PJo1bw1epEVl0g=/590x332/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/07/21/112924298-fcca0e25-ad3e-482c-9294-fdb92f663478.jpg">
                                      <img class="lazyload" src="https://www.gelestatic.it/thimg/i3Drz_8vHs8boWq7V7Oi1QMtwy4=/590x332/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/07/21/112924298-fcca0e25-ad3e-482c-9294-fdb92f663478.jpg" width="590" height="332" alt="">
                                      <noscript><img src="https://www.gelestatic.it/thimg/i3Drz_8vHs8boWq7V7Oi1QMtwy4=/590x332/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/07/21/112924298-fcca0e25-ad3e-482c-9294-fdb92f663478.jpg" width="590" height="332" alt=""></noscript>
                                    </picture>
                                 </a>
                              </figure>
                          
                          <div class="entry__content">
                             
                             <h2 class="entry__title">
                                <a href="https://ilpiccolo.gelocal.it/il-gusto/2022/07/21/news/gino_paoli_il_suo_rapporto_con_il_cibo-358426820/"><span class="gwt-InlineHTML kpm3-TitleLabel"></a><a href="https://ilpiccolo.gelocal.it/il-gusto/2022/07/21/news/gino_paoli_il_suo_rapporto_con_il_cibo-358426820/">Gino Paoli: “Sapore di sale, ma anche di aragoste”</a><a href="https://ilpiccolo.gelocal.it/il-gusto/2022/07/21/news/gino_paoli_il_suo_rapporto_con_il_cibo-358426820/"></span></a>
                             </h2>
                             
                          </div>
                       </article>
                    </div>
                
            
                
                    
                    
                    
                    
                    
                    <div class="swiper-slide">
                       <!-- from-salute -->
                       <article class="entry from-salute">
                          <h4 class="entry__header"><a href="https://ilpiccolo.gelocal.it/salute">Salute</a></h4>
                          
                          
                              <figure class="entry__media">
                                 <a href="https://ilpiccolo.gelocal.it/salute/2022/07/18/news/dimmi_come_la_tua_casa_e_ti_diro_come_stai-357080758/">
                                    <picture>
                                      <source data-srcset="https://www.gelestatic.it/thimg/XGI1UskCkU8bNn2zU6fKh-GmquI=/590x332/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/07/19/183247365-9efc3bd8-d451-4a9d-987e-99d8cfdcc682.jpg" type="image/webp" width="590" height="332" srcset="https://www.gelestatic.it/thimg/XGI1UskCkU8bNn2zU6fKh-GmquI=/590x332/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/07/19/183247365-9efc3bd8-d451-4a9d-987e-99d8cfdcc682.jpg">
                                      <img class="lazyload" src="https://www.gelestatic.it/thimg/8Frr3I6cIwtHuYX2pNX_qtKtnrw=/590x332/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/07/19/183247365-9efc3bd8-d451-4a9d-987e-99d8cfdcc682.jpg" width="590" height="332" alt="">
                                      <noscript><img src="https://www.gelestatic.it/thimg/8Frr3I6cIwtHuYX2pNX_qtKtnrw=/590x332/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/07/19/183247365-9efc3bd8-d451-4a9d-987e-99d8cfdcc682.jpg" width="590" height="332" alt=""></noscript>
                                    </picture>
                                 </a>
                              </figure>
                          
                          <div class="entry__content">
                             
                             <h2 class="entry__title">
                                <a href="https://ilpiccolo.gelocal.it/salute/2022/07/18/news/dimmi_come_la_tua_casa_e_ti_diro_come_stai-357080758/">Dimmi com'è la tua casa e ti dirò chi sei e che cosa c'è nel tuo passato</a>
                             </h2>
                             
                                  <em class="entry__author"><a href="https://ilpiccolo.gelocal.it/salute/2022/07/18/news/dimmi_come_la_tua_casa_e_ti_diro_come_stai-357080758/">di Paola Emilia Cicerone</a></em>
                              
                          </div>
                       </article>
                    </div>
                
            
                
                    
                    
                    
                    
                    
                    <div class="swiper-slide">
                       <!-- from-salute -->
                       <article class="entry from-ilgusto">
                          <h4 class="entry__header"><a href="https://ilpiccolo.gelocal.it/il-gusto">Il Gusto</a></h4>
                          
                          
                              <figure class="entry__media">
                                 <a href="https://ilpiccolo.gelocal.it/il-gusto/dossier/estate-del-gusto/2022/07/18/news/fregene_itinerario_gastronomico_estate_2022-354752464/">
                                    <picture>
                                      <source data-srcset="https://www.gelestatic.it/thimg/Cy3CshENh5jzy3Dgaj5lIJx8vA8=/590x332/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/07/21/113251688-e298453a-2f61-4012-b438-74627304b874.jpg" type="image/webp" width="590" height="332" srcset="https://www.gelestatic.it/thimg/Cy3CshENh5jzy3Dgaj5lIJx8vA8=/590x332/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/07/21/113251688-e298453a-2f61-4012-b438-74627304b874.jpg">
                                      <img class="lazyload" src="https://www.gelestatic.it/thimg/8XVxLQ6vUfOW933C5viUQD-gfYY=/590x332/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/07/21/113251688-e298453a-2f61-4012-b438-74627304b874.jpg" width="590" height="332" alt="">
                                      <noscript><img src="https://www.gelestatic.it/thimg/8XVxLQ6vUfOW933C5viUQD-gfYY=/590x332/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/07/21/113251688-e298453a-2f61-4012-b438-74627304b874.jpg" width="590" height="332" alt=""></noscript>
                                    </picture>
                                 </a>
                              </figure>
                          
                          <div class="entry__content">
                             
                             <h2 class="entry__title">
                                <a href="https://ilpiccolo.gelocal.it/il-gusto/dossier/estate-del-gusto/2022/07/18/news/fregene_itinerario_gastronomico_estate_2022-354752464/"><span class="gwt-InlineHTML kpm3-TitleLabel"></a><a href="https://ilpiccolo.gelocal.it/il-gusto/dossier/estate-del-gusto/2022/07/18/news/fregene_itinerario_gastronomico_estate_2022-354752464/">Tra castello e mare, il riposo dolce e gustoso di Fregene</a><a href="https://ilpiccolo.gelocal.it/il-gusto/dossier/estate-del-gusto/2022/07/18/news/fregene_itinerario_gastronomico_estate_2022-354752464/"></span></a>
                             </h2>
                             
                          </div>
                       </article>
                    </div>
                
            
                
                    
                    
                    
                    
                    
                    <div class="swiper-slide">
                       <!-- from-salute -->
                       <article class="entry from-ilgusto">
                          <h4 class="entry__header"><a href="https://ilpiccolo.gelocal.it/il-gusto">Il Gusto</a></h4>
                          
                          
                              <figure class="entry__media">
                                 <a href="https://ilpiccolo.gelocal.it/il-gusto/2022/07/28/news/coop_investe_sulla_mixology_con_i_buoni_da_bere-359508963/">
                                    <picture>
                                      <source data-srcset="https://www.gelestatic.it/thimg/gDJoDmTaqwlLsstyOe0bTtC6bKo=/590x332/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/07/28/122936306-f46ce881-0755-4c61-942f-ae4d9e0c455c.jpg" type="image/webp" width="590" height="332" srcset="https://www.gelestatic.it/thimg/gDJoDmTaqwlLsstyOe0bTtC6bKo=/590x332/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/07/28/122936306-f46ce881-0755-4c61-942f-ae4d9e0c455c.jpg">
                                      <img class="lazyload" src="https://www.gelestatic.it/thimg/HH_-gBv91sIEARGjDQBVD1rl0Lw=/590x332/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/07/28/122936306-f46ce881-0755-4c61-942f-ae4d9e0c455c.jpg" width="590" height="332" alt="">
                                      <noscript><img src="https://www.gelestatic.it/thimg/HH_-gBv91sIEARGjDQBVD1rl0Lw=/590x332/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/07/28/122936306-f46ce881-0755-4c61-942f-ae4d9e0c455c.jpg" width="590" height="332" alt=""></noscript>
                                    </picture>
                                 </a>
                              </figure>
                          
                          <div class="entry__content">
                             
                             <h2 class="entry__title">
                                <a href="https://ilpiccolo.gelocal.it/il-gusto/2022/07/28/news/coop_investe_sulla_mixology_con_i_buoni_da_bere-359508963/">Aperitivi, la nuova tendenza la lancia la Coop</a>
                             </h2>
                             
                                  <em class="entry__author"><a href="https://ilpiccolo.gelocal.it/il-gusto/2022/07/28/news/coop_investe_sulla_mixology_con_i_buoni_da_bere-359508963/">di Martina Liverani</a></em>
                              
                          </div>
                       </article>
                    </div>
                
            
                
                    
                    
                    
                    
                    
                    <div class="swiper-slide">
                       <!-- from-salute -->
                       <article class="entry from-tech">
                          <h4 class="entry__header"><a href="https://ilpiccolo.gelocal.it/tecnologia">Italian.Tech</a></h4>
                          
                          
                              <figure class="entry__media">
                                 <a href="https://ilpiccolo.gelocal.it/tecnologia/2022/07/28/news/abbiamo_provato_a_iscriverci_al_registro_delle_opposizioni_non_e_andata_benissimo-359508064/">
                                    <picture>
                                      <source data-srcset="https://www.gelestatic.it/thimg/bzv8OvQTSQgKxJrKY-hAz-yfNxw=/590x332/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/07/28/121257519-9fd477f8-f877-4280-a706-487f8168a7b5.jpg" type="image/webp" width="590" height="332" srcset="https://www.gelestatic.it/thimg/bzv8OvQTSQgKxJrKY-hAz-yfNxw=/590x332/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/07/28/121257519-9fd477f8-f877-4280-a706-487f8168a7b5.jpg">
                                      <img class="lazyload" src="https://www.gelestatic.it/thimg/A9PVHnu2fQkaEyZjNTGI7Dxfts8=/590x332/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/07/28/121257519-9fd477f8-f877-4280-a706-487f8168a7b5.jpg" width="590" height="332" alt="">
                                      <noscript><img src="https://www.gelestatic.it/thimg/A9PVHnu2fQkaEyZjNTGI7Dxfts8=/590x332/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/07/28/121257519-9fd477f8-f877-4280-a706-487f8168a7b5.jpg" width="590" height="332" alt=""></noscript>
                                    </picture>
                                 </a>
                              </figure>
                          
                          <div class="entry__content">
                             
                                 <span class="entry__overtitle">
                                    <a href="https://ilpiccolo.gelocal.it/tecnologia/2022/07/28/news/abbiamo_provato_a_iscriverci_al_registro_delle_opposizioni_non_e_andata_benissimo-359508064/">Il test</a>
                                 </span>
                             
                             <h2 class="entry__title">
                                <a href="https://ilpiccolo.gelocal.it/tecnologia/2022/07/28/news/abbiamo_provato_a_iscriverci_al_registro_delle_opposizioni_non_e_andata_benissimo-359508064/">Abbiamo provato a iscriverci al Registro delle Opposizioni: non è andata benissimo</a>
                             </h2>
                             
                                  <em class="entry__author"><a href="https://ilpiccolo.gelocal.it/tecnologia/2022/07/28/news/abbiamo_provato_a_iscriverci_al_registro_delle_opposizioni_non_e_andata_benissimo-359508064/">di Emanuele Capone</a></em>
                              
                          </div>
                       </article>
                    </div>
                
            
                
                    
                    
                    
                    
                    
                    <div class="swiper-slide">
                       <!-- from-salute -->
                       <article class="entry from-salute">
                          <h4 class="entry__header"><a href="https://ilpiccolo.gelocal.it/salute">Salute</a></h4>
                          
                          
                              <figure class="entry__media">
                                 <a href="https://ilpiccolo.gelocal.it/salute/2022/07/28/news/covid_27_milioni_di_ex_pazienti_con_problemi_di_gusto_e_olfatto_anche_dopo_tre_mesi-359272480/">
                                    <picture>
                                      <source data-srcset="https://www.gelestatic.it/thimg/xUALLzH6VdG11iE2-X8EHs--zR4=/590x332/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/07/26/163312568-c050d447-d33e-486d-9d8f-7c25ec94ec31.jpg" type="image/webp" width="590" height="332" srcset="https://www.gelestatic.it/thimg/xUALLzH6VdG11iE2-X8EHs--zR4=/590x332/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/07/26/163312568-c050d447-d33e-486d-9d8f-7c25ec94ec31.jpg">
                                      <img class="lazyload" src="https://www.gelestatic.it/thimg/M5mCfPQvRfvTj857Fdzu0Z-_VXc=/590x332/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/07/26/163312568-c050d447-d33e-486d-9d8f-7c25ec94ec31.jpg" width="590" height="332" alt="">
                                      <noscript><img src="https://www.gelestatic.it/thimg/M5mCfPQvRfvTj857Fdzu0Z-_VXc=/590x332/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/07/26/163312568-c050d447-d33e-486d-9d8f-7c25ec94ec31.jpg" width="590" height="332" alt=""></noscript>
                                    </picture>
                                 </a>
                              </figure>
                          
                          <div class="entry__content">
                             
                             <h2 class="entry__title">
                                <a href="https://ilpiccolo.gelocal.it/salute/2022/07/28/news/covid_27_milioni_di_ex_pazienti_con_problemi_di_gusto_e_olfatto_anche_dopo_tre_mesi-359272480/">Covid, problemi di gusto e olfatto anche dopo tre mesi: sono 27 milioni i casi al mondo</a>
                             </h2>
                             
                                  <em class="entry__author"><a href="https://ilpiccolo.gelocal.it/salute/2022/07/28/news/covid_27_milioni_di_ex_pazienti_con_problemi_di_gusto_e_olfatto_anche_dopo_tre_mesi-359272480/">di Donatella Zorzetto</a></em>
                              
                          </div>
                       </article>
                    </div>
                
            
                
                    
                    
                    
                    
                    
                    <div class="swiper-slide">
                       <!-- from-salute -->
                       <article class="entry from-ilgusto">
                          <h4 class="entry__header"><a href="https://ilpiccolo.gelocal.it/il-gusto">Il Gusto</a></h4>
                          
                          
                              <figure class="entry__media">
                                 <a href="https://ilpiccolo.gelocal.it/il-gusto/2020/08/04/news/itinerari_gastronomici_sicilia_salina_isola_ecosostenibile-296221241/">
                                    <picture>
                                      <source data-srcset="https://www.gelestatic.it/thimg/zWmMXboQn0avwcNPfVIBalRx0Wk=/590x332/smart/filters:format(webp)/https%3A//www.repstatic.it/content/nazionale/img/2020/08/03/162040864-168cb2f7-3af0-4982-b18b-740272022b80.jpg" type="image/webp" width="590" height="332" srcset="https://www.gelestatic.it/thimg/zWmMXboQn0avwcNPfVIBalRx0Wk=/590x332/smart/filters:format(webp)/https%3A//www.repstatic.it/content/nazionale/img/2020/08/03/162040864-168cb2f7-3af0-4982-b18b-740272022b80.jpg">
                                      <img class="lazyload" src="https://www.gelestatic.it/thimg/NRZcLz80V3C-ENf4dvyCtllixR8=/590x332/smart/https%3A//www.repstatic.it/content/nazionale/img/2020/08/03/162040864-168cb2f7-3af0-4982-b18b-740272022b80.jpg" width="590" height="332" alt="">
                                      <noscript><img src="https://www.gelestatic.it/thimg/NRZcLz80V3C-ENf4dvyCtllixR8=/590x332/smart/https%3A//www.repstatic.it/content/nazionale/img/2020/08/03/162040864-168cb2f7-3af0-4982-b18b-740272022b80.jpg" width="590" height="332" alt=""></noscript>
                                    </picture>
                                 </a>
                              </figure>
                          
                          <div class="entry__content">
                             
                             <h2 class="entry__title">
                                <a href="https://ilpiccolo.gelocal.it/il-gusto/2020/08/04/news/itinerari_gastronomici_sicilia_salina_isola_ecosostenibile-296221241/">Tra trattorie e grandi chef, ecco Salina, l'isola dall'anima verde</a>
                             </h2>
                             
                                  <em class="entry__author"><a href="https://ilpiccolo.gelocal.it/il-gusto/2020/08/04/news/itinerari_gastronomici_sicilia_salina_isola_ecosostenibile-296221241/">Lara De Luna</a></em>
                              
                          </div>
                       </article>
                    </div>
                
            
                
                    
                    
                    
                    
                    
                    <div class="swiper-slide">
                       <!-- from-salute -->
                       <article class="entry from-ilgusto">
                          <h4 class="entry__header"><a href="https://ilpiccolo.gelocal.it/il-gusto">Il Gusto</a></h4>
                          
                          
                              <figure class="entry__media">
                                 <a href="https://ilpiccolo.gelocal.it/il-gusto/2020/11/18/news/patate_cotte_al_sale_al_burro_aromatico-296221899/">
                                    <picture>
                                      <source data-srcset="https://www.gelestatic.it/thimg/_HQR1yQBdbU9tVbKU_74b8PC-ow=/590x332/smart/filters:format(webp)/https%3A//www.repstatic.it/content/nazionale/img/2020/11/18/105724359-a1d45914-16c3-42c4-b42a-fc34675b3fdf.jpg" type="image/webp" width="590" height="332" srcset="https://www.gelestatic.it/thimg/_HQR1yQBdbU9tVbKU_74b8PC-ow=/590x332/smart/filters:format(webp)/https%3A//www.repstatic.it/content/nazionale/img/2020/11/18/105724359-a1d45914-16c3-42c4-b42a-fc34675b3fdf.jpg">
                                      <img class="lazyload" src="https://www.gelestatic.it/thimg/iB0E1cB38oUMSWncj28QeaEUD7o=/590x332/smart/https%3A//www.repstatic.it/content/nazionale/img/2020/11/18/105724359-a1d45914-16c3-42c4-b42a-fc34675b3fdf.jpg" width="590" height="332" alt="">
                                      <noscript><img src="https://www.gelestatic.it/thimg/iB0E1cB38oUMSWncj28QeaEUD7o=/590x332/smart/https%3A//www.repstatic.it/content/nazionale/img/2020/11/18/105724359-a1d45914-16c3-42c4-b42a-fc34675b3fdf.jpg" width="590" height="332" alt=""></noscript>
                                    </picture>
                                 </a>
                              </figure>
                          
                          <div class="entry__content">
                             
                             <h2 class="entry__title">
                                <a href="https://ilpiccolo.gelocal.it/il-gusto/2020/11/18/news/patate_cotte_al_sale_al_burro_aromatico-296221899/">Le patate al sale con burro aromatico</a>
                             </h2>
                             
                                  <em class="entry__author"><a href="https://ilpiccolo.gelocal.it/il-gusto/2020/11/18/news/patate_cotte_al_sale_al_burro_aromatico-296221899/">a cura di Eleonora Cozzella</a></em>
                              
                          </div>
                       </article>
                    </div>
                
            
            </div>
          </div>
          <div class="swiper-pagination"></div>
        </div>
        <script src="https://www.repstatic.it/cless/common/widget/slider/2022-v1/js/slider.js" async="" onload="widgetSlider('#widgetSlider-ch')"></script>
    




                
    <!-- #start http://www.repstatic.it/cless/common/adv/include/async/middle4.html -->
<div id="adv-Middle4"></div>
<!-- #end http://www.repstatic.it/cless/common/adv/include/async/middle4.html -->


                
                    
    <script src="https://scripts.gedidigital.it/newsletter_wdgts/newsletter_wdgts.js" defer></script>
<div id='gedi-newsletter-1'></div>


                

                
    <!-- #start http://www.repstatic.it/cless/common/adv/include/async/middle5.html -->
<div id="adv-Middle5"></div>
<!-- #end http://www.repstatic.it/cless/common/adv/include/async/middle5.html -->

                
    <!-- #start http://www.repstatic.it/cless/common/adv/include/async/middle6.html -->
<div id="adv-Middle6"></div>
<!-- #end http://www.repstatic.it/cless/common/adv/include/async/middle6.html -->


                
                    
                    
    <!-- #start include /cless/ilpiccolo/2022-v1/include/sectionSidebarTop.html -->      
<!-- #end include /cless/ilpiccolo/2022-v1/include/sectionSidebarTop.html -->

                

                
    <!-- #start http://www.repstatic.it/cless/common/adv/include/async/x39.html -->
<div id="adv-x39"></div>
<!-- #end http://www.repstatic.it/cless/common/adv/include/async/x39.html -->

                
    <!-- #start http://www.repstatic.it/cless/common/adv/include/async/x40.html -->
<div id="adv-x40"></div>
<!-- #end http://www.repstatic.it/cless/common/adv/include/async/x40.html -->

                
    <!-- #start http://www.repstatic.it/cless/common/adv/include/async/x38.html -->
<div id="adv-x38"></div>
<!-- #end http://www.repstatic.it/cless/common/adv/include/async/x38.html -->

                
    <!-- #start http://www.repstatic.it/cless/common/adv/include/async/x37.html -->
<div id="adv-x37"></div>
<!-- #end http://www.repstatic.it/cless/common/adv/include/async/x37.html -->

                
    <!-- #start http://www.repstatic.it/cless/common/adv/include/async/x36.html -->
<div id="adv-x36"></div>
<!-- #end http://www.repstatic.it/cless/common/adv/include/async/x36.html -->

            </div>
        </div>
    

    <!-- :\local_include: include/ql/content/sidebar_top.html END -->



    </div>
    <!-- Chiusura articolo -->


    <!-- :local_include: include/common/footer.html START -->
    <footer class="story__footer">
  <span class="story__footer__copyright">&copy; Riproduzione riservata</span>
      
</footer>

    <!-- :\local_include: include/common/footer.html END -->




        <div class="story__bottom-wrapper">
            <div class="story__main">
            
            
                
    <!-- #start http://www.repstatic.it/cless/common/box/taboola/2020-v1/include/taboola-bottom.html -->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails-2nd"></div>
<!-- #end http://www.repstatic.it/cless/common/box/taboola/2020-v1/include/taboola-bottom.html -->

            
            </div>
            

    <!-- :local_include: include/ql/content/sidebar_bottom.html START -->
    

<div class="story__sidebar sidebar">
    

    <!-- :local_include: include/ql/common/froomle_premium_rcm.html START -->
    






    






    
    <!-- FROOMLE: http://webfragments.repubblica.it/webfragments/widgetservice/widget?category=/ql_r22&name=correlati_premium_rcm_ilpiccolo&excludekpm3ids=gnn:ilpiccolo:5480636&categories=/ilpiccolo/cultura-e-spettacoli&subscribersAlternativeLabel=true&label=Raccomandati%20per%20te -->
    
    

<aside class="aside-stories">
    <gdwc-recommendations
            showImage="1"
            
            itemId="gnn:ilpiccolo:5480636"
            
            listSize="4"
            
            contextCategory="/ilpiccolo/cultura-e-spettacoli"
            
            subscribersAlternativeLabel="In esclusiva per te"
            
    >
        <h3 slot="label" class="aside-stories__label">
            
                Raccomandati per te
            
        </h3>
        
            <article slot="article" class="aside-story" data-item="gnn:ilpiccolo:5480793">
                
                <h4 class="aside-story__title"><a href="https://ilpiccolo.gelocal.it/trieste/cronaca/2022/07/28/news/anche_sterpin_fra_i_cento_iscritti_alle_olimpiadi_dele_clanfe_trieste_resinovich-5480793/">Anche Sterpin fra i cento iscritti alle “Olimpiadi dele Clanfe”</a></h4>
            </article>
        
            <article slot="article" class="aside-story" data-item="gnn:lastampa:5480822">
                
                <h4 class="aside-story__title"><a href="https://www.lastampa.it/cultura/2022/07/28/news/francesca_archibugi_le_mie_storieun_unico_grande_film-5480822/">Francesca Archibugi: “Le mie storie, un unico grande film”</a></h4>
            </article>
        
            <article slot="article" class="aside-story" data-item="gnn:lastampa:5480867">
                
                <h4 class="aside-story__title"><a href="https://www.lastampa.it/sport/2022/07/28/news/pogba_rischio_mondiale_il_centrocampista_torna_in_italia_per_decidere_cosa_fare_dopo_linfortunio_al_ginocchio-5480867/">Pogba, rischio Mondiale: il centrocampista torna in Italia per decidere cosa fare dopo l’infortunio al ginocchio</a></h4>
            </article>
        
            <article slot="article" class="aside-story" data-item="gnn:ilpiccolo:5480865">
                
                <h4 class="aside-story__title"><a href="https://ilpiccolo.gelocal.it/trieste/cronaca/2022/07/27/news/vallone_chiuso_fino_a_gabria_incubo_blackoutrischio_di_nuovi_disagi_dopo_il_distacco_dellelettrodotto-5480865/">Vallone chiuso fino a Gabria, incubo blackout: rischio di nuovi disagi dopo il distacco dell’elettrodotto</a></h4>
            </article>
        
    </gdwc-recommendations>
    <script>
        gdwc.push({
          name: 'gdwc-recommendations',
        });
    </script>
</aside>




    <!-- :\local_include: include/ql/common/froomle_premium_rcm.html END -->



    
    <!-- #start http://www.repstatic.it/cless/common/adv/include/async/middle7.html -->
<div id="adv-Middle7"></div>
<!-- #end http://www.repstatic.it/cless/common/adv/include/async/middle7.html -->

    
    


    <!-- TODO Qui box Konverty -->

    
        
    <!-- #start http://www.repstatic.it/cless/common/box/taboola/2020-v1/include/taboola-right.html -->
<div id="taboola-right-rail-thumbnails"></div>
<div id="taboola-right-rail-thumbnails-2nd"></div>
<!-- #end http://www.repstatic.it/cless/common/box/taboola/2020-v1/include/taboola-right.html -->

    

    
        
        
    <!-- #start include /cless/ilpiccolo/2022-v1/include/sectionSidebarBottom.html -->      
<!-- #end include /cless/ilpiccolo/2022-v1/include/sectionSidebarBottom.html -->

    
</div>
    <!-- :\local_include: include/ql/content/sidebar_bottom.html END -->



        </div>
    </article>

  </main>



    <!-- :gelestatic_include: http://www.gelestatic.it/cless/common/2022-v1/include/detail/pre-body-closure.html START -->
    
    <!-- #start include /cless/common/2022-v1/include/detail/pre-body-closure.html -->
<script>
    kwait.push(["detail_js", "detail"]);
</script>
<!-- #end include /cless/common/2022-v1/include/detail/pre-body-closure.html -->

    <!-- :\gelestatic_include: http://www.gelestatic.it/cless/common/2022-v1/include/detail/pre-body-closure.html END -->





    <!-- :repstatic_include: http://www.repstatic.it/cless/common/adv/include/async/piede-sticky.html START -->
    
    <!-- #start http://www.repstatic.it/cless/common/adv/include/async/piede-sticky.html -->
<div id="adv-Piede-sticky" class="is-sticky">

  <div id="adv-Piede"></div>

  <button class="adv-Piede-toggle">
    <svg>
      <path fill-rule="nonzero" d="M16.636.636l2 2-7 6.999 7 7.001-2 2-7-7.001-7 7.001-2-2 7-7-7-7 2-2 7 6.999 7-6.999z" />
    </svg>
  </button>

  <script>
    (function() {

      var togglePiede = function(selector, activeClass) {
        var pageHtml = document.getElementById("adv-Piede-sticky");
        try {
          document.addEventListener('click', function(e) {
            if (e.target && e.target.matches(selector)) {
              pageHtml.classList.remove(activeClass);
            }
          });
        } catch (e) {}
      }

      /**
       * Piede Toggle
       * @param {string} selector - Piede Toggle classess selector
       * @param {string} activeclass - Piede Toggle active class
       */
      togglePiede('.adv-Piede-toggle', 'is-sticky');
      console.log('%c Piede Toggle ✅', 'background: #f6f6f6; color: #000; padding: 4px 6px 4px 0;');

    })();
  </script>

</div>
<!-- #end http://www.repstatic.it/cless/common/adv/include/async/piede-sticky.html -->

    <!-- :\repstatic_include: http://www.repstatic.it/cless/common/adv/include/async/piede-sticky.html END -->





    

    <!-- :gelestatic_include: http://www.gelestatic.it/cless/ilpiccolo/2022-v1/include/footer.html START -->
    
    <!-- #start include /cless/ilpiccolo/2022-v1/include/footer.html -->
<footer class="gnn-footer">

    <section class="gnn-footer__navigation">

         


	
		
	
	


<ul>
    
        <li>
            

<a href="https://ilpiccolo.gelocal.it/trieste/cronaca">Cronaca</a>
        </li>
    
        <li>
            

<a href="https://ilpiccolo.gelocal.it/cultura-e-spettacoli/">Cultura e spettacoli</a>
        </li>
    
        <li>
            

<a href="https://ilpiccolo.gelocal.it/italia-mondo/">Italia Mondo</a>
        </li>
    
        <li>
            

<a href="https://nordesteconomia.gelocal.it/">Nordest Economia</a>
        </li>
    
        <li>
            

<a href="https://ilpiccolo.gelocal.it/speciale/il-piccolo-balcani/">Balcani</a>
        </li>
    
        <li>
            

<a href="https://ilpiccolo.gelocal.it/sport/">Sport</a>
        </li>
    
        <li>
            

<a href="https://ilpiccolo.gelocal.it/sport/dirette/">Sport Live</a>
        </li>
    
</ul>


 

        <ul>

            <li><a href="https://ilpiccolo.gelocal.it/utility/2007/05/10/news/gerenza-1.3427">Redazione</a></li>
            <li><a href="https://ilpiccolo.gelocal.it/utility/2007/05/10/news/scriveteci-1.3428">Scriveteci</a></li>
            <li><a href="https://ilpiccolo.gelocal.it/utility/2007/05/10/news/feed-rss-1.3441">Rss/Xml</a></li>
            <li><a href="https://www.manzoniadvertising.com/it/">Pubblicit&agrave;</a></li>
            <li><a href="javascript:void" id="kw-cookie-link">Cookie Policy</a></li>
            <li><a href="javascript:void" id="kw-privacy-link">Privacy</a></li>

        </ul>

    </section>

    <section class="gnn-footer__brand">

        <a class="gnn-footer__logo" href="https://ilpiccolo.gelocal.it/">

            <svg class="gnn-logo gnn-logo-ilpiccolo">
                <use href="#gnn-logo-ilpiccolo"></use>
            </svg>

        </a>

        <p class="gnn-footer__claim">

            <!-- #start include /cless/common/2022-v1/include/common/footer-claim.html -->
GEDI NEWS NETWORK S.P.A <br / style="display: block;">
Via Ernesto Lugaro n. 15 00126 Torino - P.I. 01578251009 Società soggetta all'attività di direzione e coordinamento di GEDI Gruppo Editoriale S.p.A.
<!-- #end include /cless/common/2022-v1/include/common/footer-claim.html -->

        </p>

        <ul class="gnn-footer__social">

            <!-- #start include /cless/ilpiccolo/2022-v1/include/footer-social.html -->
<li>
    <a href="https://www.facebook.com/piccoloditrieste" target="_blank">
        <svg class="gnn-icon gnn-icon-social-facebook">
            <use href="#gnn-icon-social-facebook"></use>
        </svg>
    </a>
</li>
<li>
    <a href="https://twitter.com/il_piccolo" target="_blank">
        <svg class="gnn-icon gnn-icon-social-twitter">
            <use href="#gnn-icon-social-twitter"></use>
        </svg>
    </a>
</li>
<li>
    <a href="https://www.instagram.com/il_piccolo_trieste/" target="_blank">
        <svg class="gnn-icon gnn-icon-social-instagram">
            <use href="#gnn-icon-social-instagram"></use>
        </svg>
    </a>
</li>
<!-- #end include /cless/ilpiccolo/2022-v1/include/footer-social.html -->

        </ul>

    </section>

    <section class="gnn-footer__bottom">

        <p class="gnn-footer__copyrights">

            <!-- #start include /cless/common/2022-v1/include/common/footer-copyright.html -->
I diritti delle immagini e dei testi sono riservati. È espressamente vietata la loro riproduzione con qualsiasi mezzo e l'adattamento totale o parziale.
<!-- #end include /cless/common/2022-v1/include/common/footer-copyright.html -->

        </p>

    </section>

</footer>
<!-- #end include /cless/ilpiccolo/2022-v1/include/footer.html -->


    <!-- :\gelestatic_include: http://www.gelestatic.it/cless/ilpiccolo/2022-v1/include/footer.html END -->





</body>
</html>
