		<!DOCTYPE html>
<html lang="it" class="no-js" itemscope itemtype="http://schema.org/WebPage">
<head>	
					<!-- seo detail -->
			
            
    
  <title>L&rsquo;accusa dei duinesi: &laquo;I cacciatori esagerano Spari vicino alle case&raquo;  - Cronaca - Il Piccolo</title>

    		
	        	<link rel="canonical" href="http://ilpiccolo.gelocal.it/trieste/cronaca/2018/10/17/news/l-accusa-dei-duinesi-i-cacciatori-esagerano-spari-vicino-alle-case-1.17362739" />
    
	<!--  AMP -->
        	<link rel="amphtml" href="http://ilpiccolo.gelocal.it/trieste/cronaca/2018/10/17/news/l-accusa-dei-duinesi-i-cacciatori-esagerano-spari-vicino-alle-case-1.17362739/amp/" />
    	
	          <meta name="description" content="Residenti allarmati: &laquo;Non si va pi&ugrave; a passeggio nei boschi&raquo;. La replica: &laquo;Rispettiamo sempre regole e limiti territoriali&raquo; ">
    	
		
	
	    <meta property="fb:app_id" content="254341687909731"/>
		

		<link rel="search" type="application/opensearchdescription+xml" href="" title="Cerca su Il Piccolo" />
	
	<meta property="og:site_name" content="Il Piccolo"/>	
				<meta property="og:url" content="http://ilpiccolo.gelocal.it/trieste/cronaca/2018/10/17/news/l-accusa-dei-duinesi-i-cacciatori-esagerano-spari-vicino-alle-case-1.17362739"/>
		<meta property="og:type" content="article"/>

		<meta property="og:title" content="L&rsquo;accusa dei duinesi: &laquo;I cacciatori esagerano Spari vicino alle case&raquo;  - Cronaca - Il Piccolo"/>
	<meta name="title" content="L&rsquo;accusa dei duinesi: &laquo;I cacciatori esagerano Spari vicino alle case&raquo;  - Cronaca - Il Piccolo">
			<meta property="og:description" content="Residenti allarmati: &laquo;Non si va pi&ugrave; a passeggio nei boschi&raquo;. La replica: &laquo;Rispettiamo sempre regole e limiti territoriali&raquo; " />
	
		

								<meta property="article:author" content="Ugo Salvini"/>
		<meta property="article:published_time" content="2018-10-17T17:29"/>
    <meta property="article:modified_time" content="2018-10-17T17:30"/>
    <meta property="article:section" content="Trieste Cronaca"/>
      <meta property="article:publisher" content="http://www.facebook.com/piccoloditrieste" />
  	  	
  				<meta property="og:image" content="http://ilpiccolo.gelocal.it/polopoly_fs/1.17362738.1539790819!/httpImage/image.jpg_gen/derivatives/opening_extra_978/image.jpg" />
		<link rel="image_src" href="http://ilpiccolo.gelocal.it/polopoly_fs/1.17362738.1539790819!/httpImage/image.jpg_gen/derivatives/opening_extra_978/image.jpg" />	
		<meta name="thumb" content="http://ilpiccolo.gelocal.it/polopoly_fs/1.17362738.1539790819!/httpImage/image.jpg_gen/derivatives/opening_extra_978/image.jpg" />		
	
	        	<meta name="robots" content="index">
    	<meta name="robots" content="ACAP allow-index">
    		
							<meta name="tags" content="caccia,">
		<meta name="edition" content="Trieste">
	<meta itemprop="publisher" content="Il Piccolo" >
	<meta itemprop="url" content="http://ilpiccolo.gelocal.it/trieste/cronaca/2018/10/17/news/l-accusa-dei-duinesi-i-cacciatori-esagerano-spari-vicino-alle-case-1.17362739" >

				<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.ilpiccolo.gelocal.it/trieste/cronaca/2018/10/17/news/l-accusa-dei-duinesi-i-cacciatori-esagerano-spari-vicino-alle-case-1.17362739" >
					    	<script type="text/javascript">
	
			  var pageHref = 'http://ilpiccolo.gelocal.it/trieste/cronaca/2018/10/17/news/l-accusa-dei-duinesi-i-cacciatori-esagerano-spari-vicino-alle-case-1.17362739';
	
        	var pageType = 'dettaglio_articolo';
                  var tags= 'caccia';
    </script>
   				  		
<script type="text/javascript" onerror="try { asr_complete(false) } catch(e) {}" src="https://oasjs.kataweb.it/adsetup.js?tags=caccia"></script>

	  						<meta charset="utf-8">



	<meta name="keywords" content="caccia">
	<meta name="news_keywords" content="caccia">
	<meta name="DC.subject" content="caccia">		




<meta name="viewport" content="width=1024">
<script>
	WebFontConfig = {
		custom: {
			families: ['PTSerif-Regular','PTSerif-Bold','PTSans-NarrowBold'],
			urls: ["http://www.gelestatic.it/cless/common/2014-v1/css/common/font/font.css"]

		}
	};
	(function() {
		var wf = document.createElement('script');
		wf.src = "http://www.gelestatic.it/cless/common/2014-v1/js/vendor/google/webfont/webfont.js";
		wf.type = 'text/javascript';
		wf.async = 'true';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(wf, s);
	})();
</script>
<noscript><link href="http://www.gelestatic.it/cless/common/2014-v1/css/common/font/font.css" rel="stylesheet"></noscript>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/modernizr/modernizr-2.6.2.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/jquery.1.8.3.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/browser-selector/browser-selector-0.5.3.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.carousel.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.swipe.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/uniform/jquery.uniform-2.0.0.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/common.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/adv.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/box.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/header.js"></script>


<script src="//www.repstatic.it/cless/common/stable/js/script/gs/gs-plugins.js"></script>


<script type="text/javascript">
	(function(){

		// definire se test o prod, la api key specifica del giornale e le relative pagine fb e tw

		window.is_test = false;
		window.gsPluginsConf = {};

		if(window.is_test){
			gsPluginsConf.apikey = "3_U0mSNwwLwIQAWgP5CwjRP42hs5HjmkMNfLHsH57vfdlqX1qn4Ts6dsKrdoOgK8Iq";
		} else {
			gsPluginsConf.apikey = "3_Yp7D7ZKCXlXujZ10yj01v9aDb9lBsfcKI7DVZmML29Z0f8bJUCmzLf80MQ5gU0PS";
		}

		window.gsPluginsConf.follow = [
		    {
		    	"gsOrderButtons":"facebook,twitter",
		    	"gsCustomTemplate":true
		    	,"gsButtons":[
			    	{"provider":"facebook","actionURL":"http://www.facebook.com/piccoloditrieste"}
			    	,{"provider":"twitter","followUsers":"il_piccolo"}
			    	//,{"provider":"googleplus","actionURL":""}
		    	]
		    }
		];

    if(window.gsPlugins) gsPlugins.DEFAULT_CONF_SHAREBAR.gsVia = "il_piccolo";
  })();
</script>


	<!-- FINE COMMON CONFIG -->
<link rel="stylesheet" href="http://www.gelestatic.it/cless/common/2014-v1/css/common/header.css">

	<link rel="shortcut icon" href="https://www.gelestatic.it/cless/mobile/ilpiccolo/2015-v1/img/favicon.ico">

	<meta property="fb:pages" content="341809745380" />

  <script>
    window.addEventListener('message', receiveMessage, false);
    function receiveMessage(event) {
      var origin = event.origin || event.originalEvent.origin;
      if(origin == "http://box.kataweb.it") {
        if (!!document.getElementById('iframe-' + event.data.pathname)) {
          document.getElementById('iframe-' + event.data.pathname).height = event.data.content_height; 
        }
      }
    }
  </script>


  	        <!-- MEMBERSHIP www.repstatic.it/minify/sites/gelocal/2016-v1/config.cache.php?name=ilpiccolo -->
<script src="http://www.repstatic.it/minify/sites/gelocal/2016-v1/config.cache.php?name=ilpiccolo"></script>
    


				

	<link rel="stylesheet" href="http://www.gelestatic.it/cless/ilpiccolo/2014-v1/css/custom.css">


<link rel="stylesheet" href="http://www.gelestatic.it/cless/common/2014-v1/css/detail/detail.css">
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/hoverintent/hoverintent-6.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.ie-fade.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/touchwipe/touchwipe-1.1.1.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/detail/content-2.0.0.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/detail/detail.js"></script>


	<script type="text/javascript" src="https://www.repstatic.it/cless/main/nazionale/2013-v1/js/script/taboola-finegil.js"></script>
		</head>
<body id="detail" class="ilpiccolo trieste">
	<script>OAS_RICH('Position3');</script>
	<div class="adv adv-top"><script>OAS_RICH('Top');</script></div>
	<div id="container">
		<div id="slim-header">
						      <section class="gele-menu-slim-header">
		<h1>
			<span class="gele-icon-menu"></span>
			Menu
		</h1>
		<div class="gele-menu-slim-header-submenu-container">

			<!-- Edizioni -->
			<section class="gele-edition">
				<nav role="navigation">
					<div class="gele-edition-title">
						<h6>Edizioni</h6>
						 <a class="gele-menu-icon-arrow"></a>
					</div>
					<ul>
						<li><a href="http://ilpiccolo.gelocal.it/trieste" title="trieste">Trieste</a></li>
					</ul>
			</nav>
			</section>

			<!-- Comuni -->
			<section class="gele-comuni">
				<nav role="navigation">
					<div class="gele-edition-title">
						<h6>Comuni</h6>
					</div>
					<ul>
												<li><a href="http://ilpiccolo.gelocal.it/trieste/ricerca?location=trieste" title="Trieste">Trieste</a></li>
			<li><a href="http://ilpiccolo.gelocal.it/trieste/ricerca?location=gorizia" title="Gorizia">Gorizia</a></li>
			<li><a href="http://ilpiccolo.gelocal.it/trieste/ricerca?location=monfalcone" title="Monfalcone">Monfalcone</a></li>
			<li><a href="http://ilpiccolo.gelocal.it/trieste/ricerca?location=muggia" title="Muggia">Muggia</a></li>
			<li><a href="http://ilpiccolo.gelocal.it/trieste/ricerca?location=grado" title="Grado">Grado</a></li>
			<li><a href="http://ilpiccolo.gelocal.it/trieste/ricerca?location=duino" title="Duino-Aurisina ">Duino-Aurisina </a></li>
			<li><a href="http://ilpiccolo.gelocal.it/trieste/ricerca?location=cervignano" title="Cervignano">Cervignano</a></li>
		
		

					</ul>
				</nav>
				<form action="" method="post" id="">
					<div class="selectinputfield">
						<select name="sottoSezioni" id="select_comune_pers">
							<option value="">Tutti i comuni</option>
							<option value="/trieste">Trieste</option>
							<option value="/trieste/ricerca?location=Aiello">Aiello</option>
							<option value="/trieste/ricerca?location=Aquileia">Aquileia</option>
							<option value="/trieste/ricerca?location=Bagnaria">Bagnaria</option>
							<option value="/trieste/ricerca?location=Campolongo">Campolongo</option>
							<option value="/trieste/ricerca?location=Capriva">Capriva</option>
							<option value="/trieste/ricerca?location=Cervignano">Cervignano</option>
							<option value="/trieste/ricerca?location=Cormons">Cormons</option>
							<option value="/trieste/ricerca?location=Doberd%C3%B2">Doberdò</option>
							<option value="/trieste/ricerca?location=Doberd%C3%B2">Doberdò</option>
							<option value="/trieste/ricerca?location=Dolegna">Dolegna</option>
							<option value="/trieste/ricerca?location=San+Pier">San Pier</option>
							<option value="/trieste/ricerca?location=Savogna">Savogna</option>
							<option value="/trieste/ricerca?location=Sgonico">Sgonico</option>
							<option value="/trieste/ricerca?location=Staranzano">Staranzano</option>
							<option value="/trieste/ricerca?location=Tapogliano">Tapogliano</option>
							<option value="/trieste/ricerca?location=Terzo">Terzo</option>
							<option value="/trieste/ricerca?location=Torviscosa">Torviscosa</option>
							<option value="/trieste/ricerca?location=Trieste">Trieste</option>
							<option value="/trieste/ricerca?location=Turriaco">Turriaco</option>
							<option value="/trieste/ricerca?location=Villa">Villa</option>
							<option value="/trieste/ricerca?location=Palmanova">Palmanova</option>
							<option value="/trieste/ricerca?location=Romans">Romans</option>
							<option value="/trieste/ricerca?location=Ronchi+dei+Legionari">Ronchi dei Legionari</option>
							<option value="/trieste/ricerca?location=Ruda">Ruda</option>
							<option value="/trieste/ricerca?location=Sagrado">Sagrado</option>
							<option value="/trieste/ricerca?location=San+Canzian">San Canzian</option>
							<option value="/trieste/ricerca?location=San+Dorligo+della+Valle">San Dorligo della Valle</option>
							<option value="/trieste/ricerca?location=San+Floriano">San Floriano</option>
							<option value="/trieste/ricerca?location=San+Giorgio">San Giorgio</option>
							<option value="/trieste/ricerca?location=San+Lorenzo">San Lorenzo</option>
							<option value="/trieste/ricerca?location=Marano">Marano</option>
							<option value="/trieste/ricerca?location=Mariano">Mariano</option>
							<option value="/trieste/ricerca?location=Medea">Medea</option>
							<option value="/trieste/ricerca?location=Monfalcone">Monfalcone</option>
							<option value="/trieste/ricerca?location=Monrupino">Monrupino</option>
							<option value="/trieste/ricerca?location=Moraro">Moraro</option>
							<option value="/trieste/ricerca?location=Mossa">Mossa</option>
							<option value="/trieste/ricerca?location=Muggia">Muggia</option>
							<option value="/trieste/ricerca?location=Muzzana">Muzzana</option>
							<option value="/trieste/ricerca?location=Palazzolo">Palazzolo</option>
							<option value="/trieste/ricerca?location=Duino">Duino</option>
							<option value="/trieste/ricerca?location=Farra">Farra</option>
							<option value="/trieste/ricerca?location=Fiumicello">Fiumicello</option>
							<option value="/trieste/ricerca?location=Fogliano">Fogliano</option>
							<option value="/trieste/ricerca?location=Gonars">Gonars</option>
							<option value="/trieste/ricerca?location=Gorizia">Gorizia</option>
							<option value="/trieste/ricerca?location=Gradisca">Gradisca</option>
							<option value="/trieste/ricerca?location=Grado">Grado</option>
							<option value="/trieste/ricerca?location=Latisana">Latisana</option>
							<option value="/trieste/ricerca?location=Lignano">Lignano</option>
						</select>
					</div>
					<input type="submit" name="sottoSezioni" style="display:none" id="cambiaSezione">
				</form>
			</section>

			<!-- Speciale -->
			<section class="gele-noi">
				<nav role="navigation">
					<div class="gele-local-title">
						<h6>Noi Il Piccolo</h6>
						 <a class="gele-menu-icon-arrow"></a>
					</div>
					<ul>
						<li><a href="https://eventi.gelocal.it/ilpiccolo/events/">Eventi</a></li>
						<li><a href="https://quotidiani.gelocal.it/ilpiccolo/edicola/profilo/newsletter.jsp">Newsletter</a></li>
						<li><a href="https://quotidiani.gelocal.it/ilpiccolo/edicola/edicola.jsp">Leggi il Quotidiano</a></li>
						<li><a href="https://quotidiani.gelocal.it/ilpiccolo/edicola/home.jsp">Scopri di più</a></li>
					</ul>
				</nav>
			</section>

			<!-- Quotidiani Locali -->
			<section class="gele-local">
				<nav role="navigation">
					<div class="gele-local-title">
						<h6>Quotidiani Locali</h6>
						 <a class="gele-menu-icon-arrow"></a>
					</div>
					<ul>
						<li><a href="http://corrierealpi.gelocal.it/" title="Corriere delle Alpi">Corriere delle Alpi</a></li>
						<li><a href="http://gazzettadimantova.gelocal.it/" title="Gazzetta di Mantova">Gazzetta di Mantova</a></li>
						<li><a href="http://gazzettadimodena.gelocal.it/" title="Gazzetta di Modena">Gazzetta di Modena</a></li>
						<li><a href="http://gazzettadireggio.gelocal.it/" title="Gazzetta di Reggio">Gazzetta di Reggio</a></li>
						<li><a href="http://mattinopadova.gelocal.it/" title="Il mattino di Padova">Il mattino di Padova</a></li>
						<li><a href="http://ilpiccolo.gelocal.it/" title="Il Piccolo">Il Piccolo</a></li>
						<li><a href="http://iltirreno.gelocal.it/" title="Il Tirreno">Il Tirreno</a></li>
						<li><a href="http://ilforomagna.gelocal.it/" title="Il F&ograve;">Il F&ograve;</a></li>
						<li><a href="http://lanuovaferrara.gelocal.it/" title="La Nuova Ferrara">La Nuova Ferrara</a></li>
						<li><a href="http://nuovavenezia.gelocal.it/" title="La Nuova Venezia">La Nuova Venezia</a></li>
						<li><a href="http://laprovinciapavese.gelocal.it/" title="La Provincia Pavese">La Provincia Pavese</a></li>
						<li><a href="http://lasentinella.gelocal.it/" title="La Sentinella del Canavese">La Sentinella del Canavese</a></li>
						<li><a href="http://tribunatreviso.gelocal.it/" title="La Tribuna di Treviso">La Tribuna di Treviso</a></li>
						<li><a href="http://messaggeroveneto.gelocal.it/" title="Messaggero Veneto">Messaggero Veneto</a></li>
					</ul>
			</nav>
			</section>
		</div>
</section>
<script>
<!-- Accordion Menu -->
// (function menuToggleMobile() {
//   if(window.innerWidth < 768) {
//     $("#acc03trig, #acc02trig, #acc04trig").on('click', function(){
//       $(this).toggleClass('active');
//     });
//   }
// })();

(function menuToggleDesktop() {
  if(window.innerWidth > 768) {
    $("section nav").on('click', function(){
      $(this).parent().toggleClass('active');
    });
  }
})();
</script>
			
		
	              
	    
            
                			<ul class="gele-right-slimheader-list">
  <li>
    <div id="account-data-container">
<div class="right-menu-btn" onclick="kwait.push(['common','profileMenu', this])"><div class="right-menu-btn-img"></div></div>
<div class="right-menu">
    <div class="right-menu-notlogged" style="display: none;">
        <a class="button right-menu-login">Accedi</a>
        <a class="button right-menu-registration">Iscriviti</a>
    </div>
    <div class="right-menu-notlogged-minisito" style="display: none;">
        <div class="menu-button-minisito"><div class="right-menu-btn-img"></div></div>
        <div class="submenu-minisito" style="display: none;">
	       	<a style="display:none" class="button right-menu-login-redazionale">Accesso redazionale</a>
	        <form method="GET" action="javascript:void(0);">
		        <p><label for="phone_key">Codice numerico</label></p>
		        <div id="phone_key_wr"><input name="phone_key" type="text" id="phone_key" value=""></div>
		        <div id="signin_submit_wr"><input id="signin_submit" value="Accedi all’edicola" type="submit"></div>
	        </form>
        </div>
    </div>
    <div class="right-menu-logged" style="display: none;">
        <div class="right-menu-user" >
            <div class="right-menu-user-img"></div>
            <div class="right-menu-user-name">
                <div class="right-menu-user-name-hi">Ciao,</div>
                <div class="right-menu-user-name-text"></div>
            </div>
        </div>
        <a class="button right-menu-profile" href="javascript:void(0)">Profilo</a>
        <a class="button right-menu-logout" href="javascript:void(0)">Esci</a>
    </div>
</div>
<script>
window.kwait = window.kwait || [];
kwait.push(['common',function(){
		$(".ge-scoped").addClass("force-desktop");
		if(window.managerLoginInfo && GeleSocial.settings.autoLogin && GeleSocial.settings.autoLogout){
		GeleSocial.settings.autoLogin.safeIframe = false;
		GeleSocial.settings.autoLogout.safeIframe = false;
	}
	profileMenu(document.getElementById("account-data-container"), false); 
}]);
</script>
</div>
  </li>
	<li class="gele-follow-us">
		<span>Seguici su</span>
		<div id="gs-social-follow"></div>
		<a href="http://ilpiccolo.gelocal.it/rss/"><span class="icon-rss"></span></a>
	</li>
</ul>
	
</div>
    <header role="banner" class="gele-page-header">
      	<div class="gele-page-header-main">
	  <div class="gele-logo-container">
	    <h1 class="gele-main-logo-testata">
		<a href="http://ilpiccolo.gelocal.it/trieste" class="gele-logo-testata"><span class="assistive-text">Il Piccolo</span></a>
			    </h1>
	  </div>
		
						  				      <div class="noi-navigation">
	<h1><a href="http://ilpiccolo.gelocal.it/speciale/noi-il-piccolo">Noi Il Piccolo</a></h1>
	<!-- <h2>Noi Il Piccolo</h2> -->
	<ul>
		<li><a href="http://eventi.gelocal.it/ilpiccolo/events">Eventi</a></li>
	  <li><a href="http://quotidiani.gelocal.it/ilpiccolo/edicola/profilo/newsletter.jsp">Newsletter</a></li>
		<li><a href="http://quotidiani.gelocal.it/ilpiccolo/edicola/edicola.jsp">Leggi il Quotidiano</a></li>
		<li><a href="http://quotidiani.gelocal.it/ilpiccolo/edicola/home.jsp">Scopri di pi&ugrave;</a></li>
	</ul>
</div>
							
								
	</div>
      <div class="gele-navigation-container">
        








	
				
				
							
		
							
								
					
			
							<!--START MENU-->
				<nav role="navigation" class="gele-main-nav">
				 <h1 class="assistive-text">Navigazione principale</h1>
				<ul>
														
																																<li><a  href="/trieste" >Home</a></li>
																								
																																						<li class='active'><a  href="/trieste/cronaca" >Cronaca</a></li>
																								
																																<li><a  href="/sport/articoli" >Sport</a></li>
																								
																																<li><a  href="/tempo-libero" >Tempo Libero</a></li>
																								
																					<li class="highlight"><a href="http://ilpiccolo.gelocal.it/focus/nordest-economia">NordEst Economia</a></li>
																								
																																<li><a  href="/italia-mondo" >Italia Mondo</a></li>
																																	
																																<li><a  href="/trieste/foto-e-video" >Foto</a></li>
																								
																					<li><a  href="http://video.gelocal.it/ilpiccolo/home" >Video</a></li>
																								
																					<li id="forecast-container">
	<a href="http://data.kataweb.it/storage/gele/pub/finegil/ilpiccolo/trieste/meteo/forecastWeek.html" rel="facebox[.forecast-modal]" rev="iframe|500">Meteo</a>
</li>
																								
																					<li><a  href="http://ilpiccolo.gelocal.it/ristoranti/trieste" >Ristoranti</a></li>
																								
																					<li class="gele-annunci-locali-submenu has-submenu">
	<a href="">Annunci locali <span></span></a>
	<ul>
		<li><a href="//www.entietribunali.kataweb.it/asta-vendita-immobiliare/regione-friuli">Aste giudiziarie</a></li>
		<li><a href="//annunci.ilpiccolo.gelocal.it/trieste/immobiliare">Immobili</a></li>
		<li><a href="//miojob.repubblica.it/offerte/lavoro/cerca/regione-friuli_venezia_giulia/">Lavoro</a></li>
		<li><a href="//annunci.repubblica.it/friuliveneziagiulia/motori/auto">Motori</a></li>
		<li><a href="//necrologie.ilpiccolo.gelocal.it/">Necrologie</a></li>
		<li><a href="//negozi.ilpiccolo.gelocal.it/">Negozi</a></li>
	</ul>
</li>																								
																																<li><a  href="/trieste/prima" >Prima</a></li>
																		</ul>
				</nav>
							
	 			 <div class="bottom-navigation-container">
                

    <section class="topic-container">
        <h1>Si parla di</h1>
        <ul>

        









		    <li><a href="http://ilpiccolo.gelocal.it/speciale/barcolana-50">barcolana 50</a></li>
  	          









		    <li><a href="http://ilpiccolo.gelocal.it/speciale/pallacanestro-trieste">basket</a></li>
  	          









		    <li><a href="http://ilpiccolo.gelocal.it/trieste/speciale/triestina-calcio">triestina</a></li>
  	          









		    <li><a href="http://ilpiccolo.gelocal.it/speciale/il-piccolo-balcani">balcani</a></li>
  	          









		    <li><a href="http://ilpiccolo.gelocal.it/trieste/ricerca?tags=ferriera">ferriera</a></li>
  	          









		    <li><a href="http://ilpiccolo.gelocal.it/speciale/giulio-regeni">regeni</a></li>
  	          









		    <li><a href="http://ilpiccolo.gelocal.it/speciale/tram-di-opicina">tram</a></li>
  	   
        </ul>
    </section>
                </div>
        
        			<section class="gele-header-search-container" role="search">
	    <h1 class="assistive-text">Cerca su Il Piccolo</h1>
	    <form method="post" id="site-search" action="">
	        <input type="text" class="text" autocomplete="off" placeholder="Cerca nel sito" name="query" id="site-input">
	        <input type="hidden" name="view" id="siteBrand" value="ilpiccolo">
	        <input type="hidden" name="view" id="view-input" value="il Piccolo">
	        <button value="Submit" type="submit" id="site-searchformbutton" >Cerca</button>
	    </form>
	</section>

      </div>
    </header>
		<div class="adv adv-topleft"><script>OAS_RICH('TopLeft');</script></div>
          <div class="main-content" role="main">
    
    			<nav class="breadcrumb">
   <span class="start-point">Sei in:</span>
     <ul itemprop="breadcrumb">
     	        
                                                                  	<li><a href="/trieste" itemprop="url" title="Vai a Trieste">Trieste</a> <span class="arrow"> &gt; </span></li>
                                                                                        	<li><a href="/trieste/cronaca" itemprop="url" title="Vai a Cronaca">Cronaca</a> <span class="arrow"> &gt; </span></li>
                              
                                <li>L’accusa dei duinesi: «I cacciatori...</li>
     </ul>
</nav>
		    						


    
    
  
  



<article role="main" class="shared-detail mini" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="articleSection" content="cronaca">
		<header>
          <span class="occhiello">LA POLEMICA&nbsp;</span>
    		<h1 itemprop="headline name">L’accusa dei duinesi: «I cacciatori esagerano Spari vicino alle case» </h1>

		<p class="summary" itemprop="description">Residenti allarmati: «Non si va più a passeggio nei boschi». La replica: «Rispettiamo sempre regole e limiti territoriali» 
		 		 <span itemprop="author" itemscope itemtype="http://schema.org/Person">
      		di <em class="author" itemprop="name">Ugo Salvini</em>
      	</span>
	    	</header>
		   
		            
<aside class="tags">
	<h1 class="assistive-text">Tags</h1>
	<ul itemprop="breadcrumb">
							
					<li><a href="/trieste/ricerca?tags=caccia"><span></span> caccia</a></li>
				</ul>
</aside>
		
	<div class="main-content-articolo">

    <div class="toolbar">
	<div class="utility" id="utility-email_gig_containerParent">
		<div id="utility-email"></div>
		<div id="utility-print"></div>
	</div>
	    	<time datetime="2018-10-17">17 ottobre 2018</time>
  	  	  
	<div id="share-actions"></div>
</div>    
    	
		<div class="social-content">

			<div id="social-bar-detail" class="sticky">				
												  						      <div id="social-share-float-comments"></div>
<div id="social-share-float"></div>
<script>
window.gsPluginsConf = window.gsPluginsConf || {};
window.gsPluginsConf.gsFacebookAppId = "254341687909731";
// test
window.kwait = window.kwait || [];
kwait.push(["common", "sharebarFloat"]);
</script>
												</div>

		</div>

		<div class="body-text">
		
						        <figure class="sidebar-img">
            
        
    
    
          <img title='Una postazione utilizzata dai...' height='328' itemprop='image' alt='Una postazione utilizzata dai...' width='558' src='/polopoly_fs/1.17362738.1539790819!/httpImage/image.jpg_gen/derivatives/detail_558/image.jpg' />              <figcaption>Una postazione utilizzata dai cacciatori nei boschi vicino a Duino</figcaption>
                    </figure>
			
									

			<span itemprop="articleBody"  class="article-body" style="visibility:hidden" >
			
													<div class="paywall-gradient"></div> 
							
				
        
                                          <p>
	DUINO AURISINA Residenti che lamentano il rumore degli spari fin dalle prime ore del mattino. Cani domestici che abbaiano in continuazione, perché eccitati dal rumore dei fucili che fanno fuoco. Famiglie che rinunciano alle passeggiate sul Carso per il timore di essere colpite da pallottole vaganti. Si riaccende puntuale a Duino Aurisina, con l’avvio della stagione venatoria, la polemica fra la popolazione e i cacciatori. Una disputa che si ripropone ogni anno, con l’arrivo dell’autunno, e mette a confronto le ragioni dei due fronti.<br />
	<br />
	«I miei cani sono terrorizzati – protesta <strong>Rossella Tognazzolo</strong>, che abita a Duino a pochi passi dal tracciato della ferrovia – perché gli spari si sentono vicinissimi alle nostre case. Dobbiamo poi rinunciare a portarli lungo i sentieri della zona per il timore di vederli spaventati – aggiunge – e in ogni caso c’è un diffuso disagio fra tutti coloro che vivono nei paraggi». Anche <strong>Vladimiro Mervic</strong>, consigliere comunale che abita a Duino, conosce bene la situazione: «I cacciatori stanno esagerando – è la sua opinione – perché in alcuni frangenti sembra che sparino proprio a pochi passi dalle case. Io stesso – evidenzia – rinuncio a passeggiare nei boschi, perché temo per la mia incolumità».<br />
	<br />
	Le notizie di incidenti provocati dai cacciatori negli anni, sull’intero territorio nazionale, hanno evidentemente lasciato il segno e nella memoria collettiva il rischio sembra incombente. Di tutt’altro parere <strong>Domenico Ruggero</strong>, direttore della Riserva di Duino e lui stesso cacciatore: «Abbiamo sempre rispettato le regole e i limiti territoriali stabiliti – afferma – e seguiamo quello che è il Piano regionale di abbattimento, che tiene conto della necessità di contenere la crescita numerica di determinate specie. È inutile che poi la gente si lamenti se nota cinghiali che si avvicinano pericolosamente alle case<div class="adv adv-middle-inline"><script>OAS_RICH('Middle');</script></div> – prosegue – se non accetta la nostra presenza, peraltro limitata a un preciso periodo dell’anno». Ruggero ricorda infine che «le postazioni che alcuni denunciano sono perfettamente legittime, prova ne sia che la Guardia forestale non ha nulla da ridire». —<br />
	<br />
	<br />
	&nbsp;</p>

                                            
      								
			</span>		
							        
<aside class="tags">
	<h1 class="assistive-text">Tags</h1>
	<ul itemprop="breadcrumb">
							
					<li><a href="/trieste/ricerca?tags=caccia"><span></span> caccia</a></li>
				</ul>
</aside>
						
										<div class="paywall-adagio" style="display: none;">
					<div id="ph-paywall"></div>
				</div>
				  	  
	  	  	  	  
	  	  	  	  	  	  	  	     
      <footer>
        <div class="toolbar">
          <div class="utility" id="utility-email_gig_containerParent">
            <div id="utility-email-footer"></div>
            <div id="utility-print-footer"></div>
          </div>
                      <time itemprop="datePublished" content="2018-10-17" datetime="2018-10-17">17 ottobre 2018</time>
		  		  
		  		       	  
          <div id="share-actions">
          	  
          							  					      <script type="text/javascript">
(function(){

    	window.gigyaCommentParams = {
    		categoryID: "ilpiccolo_gelocal_001"
    	};

})();
</script>
<a id="commenta"></a>
<div id="gs-social-comments" class="gs-social-comments" data-gigya-comment-category="ilpiccolo_gelocal_001"></div>
								          
          </div>          
          	          				  
		  		  		  
  		  		            		  <div id="desktop-taboola-below-article-thumbnails"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'organic-thumbnails-e',
        container: 'desktop-taboola-below-article-thumbnails',
        placement: 'Desktop Below Article Thumbnails',
        target_type: 'mix'
    });
</script>
<div id="desktop-taboola-below-article-thumbnails-2nd"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-e',
        container: 'desktop-taboola-below-article-thumbnails-2nd',
        placement: 'Desktop Below Article Thumbnails 2nd',
        target_type: 'mix'
    });
</script>		  
        </div>    	  
    	
      </footer>
          </div> <!-- fine .body-text -->
  </div><!-- fine .main-content -->
</article>				    
	
          </div>
      <div class="sidebar-content">
      	
      	<section class="section-sponsorizzato">
			<script>MNZ_RICH('LogoTopic');</script>
		</section>
      	
                  
                  
    
  
    
  
    
    
        
        <div class="adv adv-middle1"><script>OAS_RICH('Middle1')</script></div>
      
      
    
    
        
        <div id="box-in-edicola-medium">
	<div id="ph-banner_editoriale_medium"></div>
</div>      
      
    
    
        
        <!--  box despar -->
<div class="adv adv-despar" style="margin: 10px auto 20px;">
	<div style="width: 300px;height: 80px;border:3px solid #cecece;display:block;background-color:#cecece;cursor:pointer;margin: 0 0 25px;" onClick="location.href='https://www.casadivita.despar.it/ricetta/hash-di-zucca-e-funghi-con-uova-e-avocado/?utm_source=mattinopadova&utm_medium=banner&utm_campaign=banner+mattinopadova'"><style type="text/css"> @import url(https://fonts.googleapis.com/css?family=PT+Sans:700);</style><div style="float:left; width:110px; height:74px; background-color:#90c539; position:relative;"><img src="https://www.casadivita.despar.it/app/uploads/2018/10/Hash-zucca-funghi-300x234.jpg" width="110" height="74" /></div><div style="float:right; width:180px; height:74px; background-color:#90c539; text-align:center;  "><h3 style="font-family:PT Sans; font-size:12px; line-height:13px; color:#FFF; font-weight:bold; margin:2px 0 0 0; padding:2px 5px; float:left; width:168px; height:40px; overflow:hidden; text-transform:uppercase; text-align: left; ">Hash di zucca e funghi con uova e avocado</h3><div style="width:170px; height:27px; margin:2px; float: right; padding: 0 3px"><img src="https://www.casadivita.despar.it/app/themes/casadivita/dist/images/logo-manzoni.png" alt="Casa di Vita" style="width:80px; margin: 0 0 2px 2px; float: right;" /></div></div></div>
</div>      
      
    
    
        
        <div class="adv adv-x40"><script>OAS_RICH('x40')</script></div>
      
      
    
    
        
        <div class="adv adv-x39"><script>OAS_RICH('x39')</script></div>
      
      
    
    
        
        <div class="adv adv-x38"><script>OAS_RICH('x38')</script></div>
      
      
    
    
        
        <div class="adv adv-x37"><script>OAS_RICH('x37')</script></div>
      
      
    
    
        
        <div class="adv adv-x36"><script>OAS_RICH('x36')</script></div>
      
      
    
    
        
        <div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'organic-thumbnails-d',
        container: 'taboola-right-rail-thumbnails',
        placement: 'Right Rail Thumbnails',
        target_type: 'mix'
    });
</script>
<div id="taboola-right-rail-thumbnails-2nd"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-d',
        container: 'taboola-right-rail-thumbnails-2nd',
        placement: 'Right Rail Thumbnails 2nd',
        target_type: 'mix'
    });
</script>      
      
    
    
        
      
      
            <div id=box_aste>
<iframe src="http://box.kataweb.it/zerocomputing/astegiudiziarie/ilpiccolo.html" id="iframe-astegiudiziarie" width="306" class="external-frame" frameborder="0" scrolling="no"></iframe>
</div>
        
      
    
    
        
        <div id=box_groupage>
	<script >MNZ_RICH('Groupage');</script>
	<script>adagioGetBanner('BoxGroupage');</script>
</div>      
      
    
    
        
        <div class="adv adv-middle2"><script>OAS_RICH('Middle2');</script></div>
      
      
    
    
        
      
      
            <div id="box_necrologiList">
	<iframe src="http://box.kataweb.it/zerocomputing/necrologie/ilpiccolo.html" id="iframe-necrologie" width="306" class="external-frame" frameborder="0" scrolling="no"></iframe>
</div>        
      
    
    
        
        <div class="adv adv-x96"><script>OAS_RICH('x96')</script></div>
      
      
    
    
        
        <div class="adv adv-middle3"><script>MNZ_RICH('Middle3');</script></div>
      
      
    
    
        
      
      
            <div id=box_annunci>
	<iframe src="http://box.kataweb.it/zerocomputing/annunci/ilpiccolo.html" id="iframe-annunci" width="306" class="external-frame" frameborder="0" scrolling="no"></iframe>
</div>        
      
  
                    </div>
                 <div class="section-extra-components">	
	<div class="extra-component">
					
                  
    
  
    
  
    
    
        
        <div class="adv adv-piede"><script>MNZ_RICH('Piede');</script></div>
      
      
  
      			</div>	
	<div class="extra-component-column-a">
					
                  
    
  
    
  
    
    
        
      
    
            <div style="border: 1px solid #ebebeb;float: left; width: 286px; padding: 10px;"><iframe src="http://trovacinema.repubblica.it/widget/repubblica" width="100%" height="270" scrolling="no" frameborder="0"></iframe></div>
        
      
    
    
        
        
      
            <div class="tvzap-box-vertical">
<iframe class="box-tvzap" frameborder="0"
scrolling="no"
src="http://box.kataweb.it/kataweb/tvzap/box-tvzap-2014.html"></iframe>
</div>
        
      
    
    
        
      
    
            <script type="text/javascript">
	$(document).ready(function() {
		$("#searchRestaurantFromBox").on("click", function(e){
    		e.preventDefault();
    		searchRestaurantFromBox("formRestaurantSearch");
		});
	});
	
	function searchRestaurantFromBox(form) {
		var searchForm = $('form[name="'+form+'"]');
		var citySelectVal = $('#citySelect option:selected').val(); 
		var categorySelectVal = $('#categorySelect option:selected').val(); 
		
		var action = $(searchForm).attr('action');
		var token = "/comune/" + citySelectVal;
		var finalAction = action;
		if ( action.indexOf(token) == -1 ) finalAction += token;
		
		if ( categorySelectVal != '' && categorySelectVal != null ) {
			finalAction += "/" + categorySelectVal;
		}
	
		// action set
	    $(searchForm).get(0).setAttribute('action',finalAction); //this works
		$(searchForm).submit();
	}
</script>

<section class="trovaristoranti-box">
	<header>
	   <h1><a href="http://ilpiccolo.gelocal.it/ristoranti/trieste" title="TrovaRistorante">TrovaRistorante</a></h1>
	   a <strong>Trieste</strong>
	   <a href="http://ilpiccolo.gelocal.it/ristoranti/trieste">Tutti i ristoranti <span>&raquo;</span></a>
	</header>

		<article>
        
        <a href="http://ilpiccolo.gelocal.it/ristoranti/trieste/comune/trieste/ristorante_hostaria_alle_bandierette-28920.html">
            
            <span class="overhead">Proposta di oggi</span>
            <h1>Ristorante Hostaria Alle Bandierette</h1>
            
            																																								
																			            <em>Riva Nazario Sauro 2, 34124 Trieste (TS)</em>
        </a>
    </article> 
	
		<form action="http://ilpiccolo.gelocal.it/ristoranti/search/trieste" method="get" name="formRestaurantSearch" class="search_form uniform">
		<fieldset>
			<label>Scegli una citt&agrave; </label>	
			<select id="citySelect">
							      	<option value="basovizza" >Basovizza</option>
		    				      	<option value="duino-aurisina" >Duino aurisina</option>
		    				      	<option value="muggia" >Muggia</option>
		    				      	<option value="san dorligo della valle" >San dorligo della valle</option>
		    				      	<option value="san dorligo della valle - dolina" >San dorligo della valle   dolina</option>
		    				      	<option value="trieste"  selected >Trieste</option>
		    				</select>
		</fieldset>

		<fieldset>
			<label>Scegli un tipo di locale</label>			
			<select id="categorySelect">
				<option value="" >TUTTI</option>
									<option value="caffetteria" >Caffetteria</option>
	    							<option value="bar" >Bar</option>
	    							<option value="ristorante" >Ristorante</option>
	    							<option value="osteria" >Osteria</option>
	    							<option value="trattoria" >Trattoria</option>
	    							<option value="pizzeria" >Pizzeria</option>
	    							<option value="pasticceria" >Pasticceria</option>
	    							<option value="birreria" >Birreria</option>
	    							<option value="gastronomia" >Gastronomia</option>
	    							<option value="pescheria" >Pescheria</option>
	    							<option value="rosticceria" >Rosticceria</option>
	    							<option value="macelleria" >Macelleria</option>
	    							<option value="pub" >Pub</option>
	    							<option value="cocktail-bar" >Cocktail bar</option>
	    							<option value="gelateria" >Gelateria</option>
	    							<option value="yogurteria" >Yogurteria</option>
	    							<option value="baguetteria" >Baguetteria</option>
	    							<option value="enoteca" >Enoteca</option>
	    							<option value="kebab" >Kebab</option>
	    							<option value="paninoteca" >Paninoteca</option>
	    							<option value="piadineria" >Piadineria</option>
	    							<option value="street-food" >Street food</option>
	    							<option value="wine-bar" >Wine bar</option>
	    					</select>
	    </fieldset>

		<fieldset>
		   	<label>Inserisci parole chiave <i>(facoltativo)</i></label>  		        
	        <input type="text" class="text" id="keyword" name="q" value="">
		</fieldset>		
		
		<button type="submit" id="searchRestaurantFromBox">Cerca</button>				    
	</form>

</section>        
      
    
    
        
        <script src="http://scripts.kataweb.it/zbanner_consorzio.js" charset="iso-8859-1"></script>
      
      
  
      			</div>
	<div class="extra-component-column-b">
					
                  
    
  
    
  
    
    
        
        <div id="box-in-edicola-big">
	<div id="ph-banner_editoriale_big"></div>
</div>      
      
    
    
        
      
    
                                <link rel="stylesheet" type="text/css" href="//www.repstatic.it/cless/common/box/ilmiolibro/assets/css/style.css">
                    <script type="text/javascript">
                        MioLibro = {
                            arrayMioLibro: new Array(),
                            totalItemsMioLibro: -1,
                            randomMioLibro: function(X) {return Math.floor(X * (Math.random() % 1));},
                            randomBetween: function(MinV, MaxV){ return MinV + this.randomMioLibro(MaxV - MinV + 1)},
                            add: function(string) {
                                this.arrayMioLibro.push(string);
                            },
                            main: function() {
                                var me = this;
                                if(typeof me.arrayMioLibro != 'undefined' && me.arrayMioLibro != null && me.arrayMioLibro.length>0) {
                                    jQuery('#miolibro').html(me.arrayMioLibro[me.randomMioLibro(me.arrayMioLibro.length)]);
                                }
                            }
                        }
                        MioLibro.add('<a href="https://ilmiolibro.kataweb.it/libro/didattica-e-dispense/438779/la-nuova-dolce-matematica/" target="_blank"><img src="https://cdn.gelestatic.it/kataweb/ilmiolibro/output/opera-000012cfc2/1244880/1244880_copertina_frontcover_icon200.jpg" alt="" title="" width="70" height="104" /></a><h2><a href="https://ilmiolibro.kataweb.it/libro/didattica-e-dispense/438779/la-nuova-dolce-matematica/" target="_blank">La Nuova Dolce Matematica</a></h2><em class="iml-author">Giuseppe Di Biase</em><span class="iml-gender">Narrativa</span>');
                        $(function() { MioLibro.main(); });
                    </script>
                    <section class="box-miolibro">
                        <h1 class="miolibro-logo">
                            <span class="assistive-text">Il mio libro</span>
                            <a href="https://ilmiolibro.kataweb.it/" target="_blank"></a>
                        </h1>
                        <div class="iml-article-big">
                            <a href="https://ilmiolibro.kataweb.it/servizi-selfpublishing/" target="_blank">
                                <img src="https://cdn.gelestatic.it/kataweb/ilmiolibro/2018/06/scrivere_un_libro_box_ok-300x176.png" alt="" title="">
                                <div class="iml-article-content">
                                    <span class="iml-label">NARRATIVA, POESIA, FUMETTI, SAGGISTICA</span> 
                                    <h2>Pubblica il tuo libro</h2>
                                </div>		
                            </a>
                        </div>
                        <div class="iml-article-little" id="miolibro">	
                        </div>

                        <ul class="iml-bottom-link">
                            <li class="first"><a href="https://ilmiolibro.kataweb.it/storiebrevi-pubblicare-racconti-e-poesie/" target="_blank">Storiebrevi</a></li>
                            <li><a href="https://ilmiolibro.kataweb.it/premio-letterario-ilmioesordio/" target="_blank">Premi letterari</a></li>
                        </ul>
                    </section>	
                    <!-- ENDSCRIPT -->
                            
      
  
      			</div>
</div>        	
	      	      		 <!-- START FOOTER FULL-->
<footer role="contentinfo" id="page-footer">
	<div class="footer-column first-column">
		          
                  
    
  
    
  
    
    
        
      
    
            <div class="footer-column first-column">
  <section>
    <h1>Tutti i blog d'autore</h1>
    <ul>
        <li>
          <a href="http://diblas-udine.blogautore.repubblica.it/">
            <strong>Austria vicina</strong>
              <em class="author">di Marco Di Blas</a></em>
          </a>
        </li>
        <li>
          <a href="http://quantescene-ilpiccolo.blogautore.repubblica.it/">
            <strong>QUANTE SCENE! - cose di teatro</strong>
              <em class="author">di Roberto Canziani</a></em>
          </a>
        </li>
        <li>
          <a href="http://contropiede.blogautore.repubblica.it/">
            <strong>Contropiede</strong>
              <em class="author">di Dino Amenduni</a></em>
          </a>
        </li>
        <li>
          <a href="http://molecole-ilpiccolo.blogautore.repubblica.it/">
            <strong>Molecole</strong>
              <em class="author">di AREA Science Park</a></em>
          </a>
        </li>
        <li>
          <a href="http://una-mela-al-giorno-ilpiccolo.blogautore.repubblica.it/">
            <strong>Una mela al giorno</strong>
              <em class="author">di Azienda Sanitaria Universitaria Integrata di Trieste</a></em>
          </a>
        </li>
        <li>
          <a href="http://brusaferro-trieste.blogautore.repubblica.it/">
            <strong>triestini nel mondo</strong>
              <em class="author">di Micol Brusaferro</a></em>
          </a>
        </li>
        <li>
          <a href="http://biancomangiare.blogautore.repubblica.it/">
            <strong>Biancomangiare</strong>
              <em class="author">di Cinzia Lucchelli</a></em>
          </a>
        </li>
        <li>
          <a href="http://calicantolintegrazionefiorisce-ilpiccolo.blogautore.repubblica.it/">
            <strong>Calicanto, l'integrazione fiorisce</strong>
              <em class="author">di Associazione Calicanto</a></em>
          </a>
        </li>
        <li>
          <a href="http://seleni-ilpiccolo.blogautore.repubblica.it/">
            <strong>Una triestina a Roma</strong>
              <em class="author">di Martina Seleni</a></em>
          </a>
        </li>
        <li>
          <a href="http://finalmentelavoro-ilpiccolo.blogautore.repubblica.it/">
            <strong>Finalmente lavoro</strong>
              <em class="author">di Ordine dei consulenti del lavoro di Trieste</a></em>
          </a>
        </li>
        <li>
          <a href="http://quinta-piena-ilpiccolo.blogautore.repubblica.it/">
            <strong>Quinta piena (motori e dintorni)</strong>
              <em class="author">di Aris Prodani</a></em>
          </a>
        </li>
        <li>
          <a href="http://unanapoletanaatrieste-ilpiccolo.blogautore.repubblica.it/">
            <strong>Una napoletana a Trieste</strong>
              <em class="author">di Chiara Gily</a></em>
          </a>
        </li>
        <li>
          <a href="http://golettaverdediariodibordo.blogautore.repubblica.it/">
            <strong>Goletta Verde: diario di bordo</strong>
              <em class="author">di Legambiente</a></em>
          </a>
        </li>
        <li>
          <a href="http://roianofinanza-ilpiccolo.blogautore.repubblica.it/">
            <strong>Roiano Finanza</strong>
              <em class="author">di Lorenzo Clarich</a></em>
          </a>
        </li>
        <li>
          <a href="http://cinemusica.blogautore.repubblica.it/">
            <strong>Cinemusica</strong>
              <em class="author">di Damiano Mari</a></em>
          </a>
        </li>
        <li>
          <a href="http://cover-cosediletteratura-ilpiccolo.blogautore.repubblica.it/">
            <strong>Cover – cose di letteratura</strong>
              <em class="author">di Mary B. Tolusso</a></em>
          </a>
        </li>
        <li>
          <a href="http://ifilmintasca-ilpiccolo.blogautore.repubblica.it/">
            <strong>I film in tasca</strong>
              <em class="author">di Beatrice Fiorentino</a></em>
          </a>
        </li>
        <li>
          <a href="http://scenari-ilpiccolo.blogautore.repubblica.it/">
            <strong>Scenari</strong>
              <em class="author">di Marco Orioles</a></em>
          </a>
        </li>
        <li>
          <a href="http://in-altro-modo-ilpiccolo.blogautore.repubblica.it/">
            <strong>In altro modo</strong>
              <em class="author">di Roberta Chissich</a></em>
          </a>
        </li>
    </ul>
  </section>
</div>
        
      
    
    
        
        
      
            <section>
    <h1>CONSIGLI.IT</h1>
    <ul>
      <li><a href="https://www.consigli.it/">Consigli.it</a></li>
      <li><a href="https://www.consigli.it/category/tech/">Tech</a></li>
      <li><a href="https://www.consigli.it/category/casa/ ">Casa</a></li>
  	  <li><a href="https://www.consigli.it/category/salute-bellezza/">Salute&Bellezza</a></li>
  	  <li><a href="https://www.consigli.it/category/sport/">Sport</a></li>
      <li><a href="https://www.consigli.it/category/moda/">Moda</a></li>
      <li><a href="https://www.consigli.it/category/bambini/ ">Bambini </a></li>
      <li><a href="https://www.consigli.it/category/cultura/ ">Cultura</a></li>
    </ul>
</section>
        
      
  
              	</div>
	<div class="footer-column">
		          
                  
    
  
    
  
    
    
          <section>
<h1>Sport</h1>
<ul>
        <li><a href="/sport/2018/10/16/news/triestina-all-esame-sudtirol-1.17359552">Triestina all'esame infrasettimanale Sudtirol </a></li>
      <li><a href="/sport/2018/10/16/news/nell-alabarda-trieste-ottima-seconda-miskovic-unica-incognita-1.17359043">Nell’Alabarda Trieste ottima seconda Miskovic unica incognita  </a></li>
      <li><a href="/sport/2018/10/16/news/l-alma-si-cautela-arriva-ojars-silins-ala-lettone-ex-trento-per-rinforzare-i-lunghi-1.17360687">L’Alma si cautela: arriva Ojars Silins ala lettone ex Trento per rinforzare i lunghi </a></li>
      <li><a href="/sport/2018/10/16/news/triestina-il-carattere-servira-anche-a-bolzano-1.17360714">Triestina, il carattere servirà anche a Bolzano </a></li>
      <li><a href="/sport/2018/10/16/news/al-brianteo-match-speciale-1.17360723">Al Brianteo match speciale </a></li>
  </ul>
</section>  

      
    
    
        
      
    
            <section>
			<h1>Da Repubblica.it</h1>
			<ul>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4756273"><span>CALCIO, NATIONS LEAGUE: POLONIA-ITALIA 0-1, DECIDE BIRAGHI AL 93'</span></a></li>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4755472"><span>CALCIO, SERIE A: SPAL-INTER 1-2, </span><span>DOPPIETTA ICARDI</span></a></li>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4755462"><span>CALCIO, SERIE A: NAPOLI-SASSUOLO 2-0, IN GOL OUNAS E INSIGNE</span></a></li>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4755405"><span>CALCIO, SERIE A: JUVE INARRESTABILE, UDINESE BATTUTA 2-0</span></a></li>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4754708"><span>CALCIO, SERIE A: SASSUOLO-MILAN 1-4</span></a></li>
			</ul>
</section>        
      
    
    
        
        
      
            <section>
    <h1>TVZAP</h1>
    <ul>
        <li><a href="http://tvzap.kataweb.it/">TVzap</a></li>
        <li><a href="http://tvzap.kataweb.it/categoria/guida-tv/">Guida tv</a></li>
	    <li><a href="http://tvzap.kataweb.it/categoria/serie-tv/">Serie tv</a></li>
	    <li><a href="http://tvzap.kataweb.it/socialscore/programmi/classifica/">Programmi</a></li>
        <li><a href="http://tvzap.kataweb.it/socialscore/personaggi/classifica/">Personaggi tv</a></li>
        <li><a href="http://video.tvzap.kataweb.it/home">Web tv</a></li>
        <li><a href="http://tvzap.kataweb.it/tag/ascolti-tv/">Ascolti tv</a></li>
    </ul>
</section>
        
      
  
              	</div>
	<div class="footer-column">
		          
                  
    
  
    
  
    
    
          <section>
<h1>Tempo Libero</h1>
<ul>
        <li><a href="/tempo-libero/2018/10/17/news/ma-che-forza-questo-sapiens-che-elimino-il-neandertal-1.17362030">Ma che forza  questo Sapiens che “eliminò” il Neandertal </a></li>
      <li><a href="/tempo-libero/2018/10/16/news/grande-guerra-giovedi-inizia-il-festival-del-libro-ma-non-solo-1.17358678">Grande Guerra, giovedì inizia il Festival del Libro (ma non solo)<br type="_moz" />
</a></li>
      <li><a href="/tempo-libero/2018/10/16/news/il-mito-sulle-punte-a-danceproject-con-l-amore-tra-alfeo-e-aretusa-1.17360650">Il mito sulle punte a DanceProject con l’amore tra Alfeo e Aretusa </a></li>
      <li><a href="/tempo-libero/2018/10/16/news/ritorna-dracula-tre-mini-film-di-netflix-e-bbc-one-1.17360652">Ritorna Dracula tre mini-film di Netflix e Bbc One</a></li>
      <li><a href="/tempo-libero/2018/10/16/news/ramazzotti-e-de-luigi-nella-coppia-c-e-una-bimba-di-troppo-1.17360654">Ramazzotti e De Luigi nella coppia c’è una bimba di troppo</a></li>
  </ul>
</section>  

      
    
    
        
      
    
            <section>
			<h1>Da l'Espresso</h1>
			<ul>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/10/16/news/perche-il-congresso-della-cgil-riguarda-tutto-il-popolo-di-sinistra-1.327882">Perché il congresso della Cgil riguarda tutto il popolo di sinistra</a></li>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/10/16/news/tutte-le-bugie-e-fake-news-di-luigi-di-maio-da-quando-e-al-governo-1.327812">Tutte le bugie e fake news di Luigi Di Maio da quando è al governo</a></li>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/10/12/news/non-sono-omofobo-contro-di-me-macchina-del-fango-l-assurda-replica-di-enrico-esposito-1.327768">"Non sono omofobo, contro di me macchina del fango": l'assurda replica di Enrico Esposito</a></li>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/10/10/news/qual-e-il-vero-piano-di-paolo-savona-ministro-del-debito-sovrano-1.327676">Qual è il vero piano di Paolo Savona, ministro del Debito sovrano</a></li>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/10/11/news/i-tweet-sessisti-e-omofobi-dell-amico-di-luigi-di-maio-piazzato-al-ministero-1.327592">I tweet sessisti e omofobi dell'amico di Luigi Di Maio piazzato nel suo staff al ministero</a></li>
			</ul>
</section>        
      
    
    
        
        
      
            <section>
    <h1>ILMIOLIBRO</h1>
    <ul>
          <li><a href="http://ilmiolibro.kataweb.it/">Ilmiolibro</a></li>
          <li><a href="http://ilmiolibro.kataweb.it/booknews.asp">Libri e recensioni</a></li>
	  <li><a href="http://reader.ilmiolibro.kataweb.it/top-ebook">Ebook</a></li>
	  <li><a href="http://reader.ilmiolibro.kataweb.it/talent-scout">Libri gratis</a></li>
          <li><a href="http://ilmiolibro.kataweb.it/auto-pubblica-libro">Pubblicare un libro</a></li>
          <li><a href="http://ilmiolibro.kataweb.it/creaestampa.asp">Stampare un libro</a></li>
          <li><a href="http://temi.repubblica.it/ilmiolibro-holden/">Scrivere</a></li>

    </ul>
  </section>
        
      
  
              	</div>
	<div class="footer-column">
		          
                  
    
  
    
  
    
    
                            	
                        
                		
                        
                        
                                                
                
                
                
                		
		        		
                                
                                                
                                
                                    
        
                                
        
                            
	
                            
                
                
                                                    
                                                      
                
                           
        
                    

 <section>
<h1>Italia e Mondo</h1>
<ul>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@7c8aa0ee -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.17362113) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@7c8aa0ee -->
	<li><a href=" /italia-mondo/2018/10/17/news/capitani-coraggiosi-e-giocatori-d-azzardo-1.17362113?id=2.2514&fsp=2.2518 ">Capitani coraggiosi e giocatori d’azzardo</a></li>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@3cb438f4 -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.17362010) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@3cb438f4 -->
	<li><a href=" /italia-mondo/2018/10/17/news/cronaca-italiana-le-storie-del-17-ottobre-2018-1.17362010?id=2.2514&fsp=2.2518 ">Cronaca italiana, le storie del 17 ottobre 2018</a></li>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@1dfa1557 -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.17362007) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@1dfa1557 -->
	<li><a href=" /italia-mondo/2018/10/17/news/l-italia-dei-capitani-coraggiosi-e-dei-giocatori-d-azzardo-1.17362007?id=2.2514&fsp=2.2518 ">L’Italia dei capitani coraggiosi e dei giocatori d’azzardo </a></li>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@3cd51f93 -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.17358456) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@3cd51f93 -->
	<li><a href=" /italia-mondo/2018/10/16/news/cronaca-italiana-le-storie-del-16-ottobre-2018-1.17358456?id=2.2514&fsp=2.2518 ">Cronaca italiana, le storie del 16 ottobre 2018</a></li>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@4458235e -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.17355117) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@4458235e -->
	<li><a href=" /italia-mondo/2018/10/15/news/cronaca-italiana-15-ottobre-2018-1.17355117?id=2.2514&fsp=2.2518 ">Cronaca italiana, le storie del 15 ottobre 2018 </a></li>
    </ul>
</section>  

      
    
    
        
      
    
            <section>
			<h1>Da l'Huffington Post</h1>
			<ul>
			</ul>
</section>        
      
    
    
        
      
    
            <section>
	<h1>Da Radio Deejay</h1>
	<ul>
		    <li><a href="https://www.deejay.it/news/mondiali-pallavolo-litalia-batte-il-giappone-al-tie-break/576753/">Mondiali pallavolo, l’Italia batte il Giappone al tie break</a></li>
		    <li><a href="https://www.deejay.it/news/meghan-markle-e-incinta-il-royal-baby-nascera-in-primavera/576671/">Meghan Markle è incinta, il royal baby nascerà in primavera</a></li>
		    <li><a href="https://www.deejay.it/news/will-smith-la-prima-immagine-del-suo-aladdin/576391/">Will Smith, la prima immagine del suo “Aladdin”</a></li>
	</ul>
</section>        
      
  
              	</div>
	  <div id="newprefooter">
<p>
	<a href="//ilpiccolo.gelocal.it/gerenza/">Redazione</a> | <a href="//ilpiccolo.gelocal.it/scriveteci/">Scriveteci</a> | <a href="//ilpiccolo.gelocal.it/rss/">Rss/xml</a> | <a href="//www.manzoniadvertising.com/" target="_blank">Pubblicità</a> | <a href="//login.kataweb.it/static/privacy/?editore=finegil" id="kw-privacy-link">Privacy</a></p>
	<p>GEDI News Network SpA - Via Ernesto Lugaro n. 15 - 00126 Torino - P.I.  01578251009 - Società soggetta all'attività di direzione e coordinamento di <a href="//www.gedispa.it/it/nc.html" target="_blank">GEDI Gruppo Editoriale S.p.A.</a></p>
</div>
<div id="newfooter">
	<p>I diritti delle immagini e dei testi sono riservati. È espressamente vietata la loro riproduzione con qualsiasi mezzo e l'adattamento totale o parziale.</p>
</div>
  </footer>
<!-- END FOOTER FULL-->

	      

	</div>
      <script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({article:'auto'});
	_taboola.push({flush:true});
</script><script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-7751748-33']);  
  _gaq.push(['_gat._anonymizeIp']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

<!-- START Webtrekk 3.1.5 - lib 1.0 - //www.repstatic.it/cless/common/stable/include/wt/gelocal.it/ilpiccolo/wt.html  -->
<script>
if(!window.kw_tlh) {
	(function(){
		var loadEl = function(el, fn){
		  if(el.readyState){
				if(el.readyState == 'loaded' || el.readyState == 'complete') fn();
				else {
						el.onreadystatechange = function() {
								if (this.readyState == 'loaded' || this.readyState == 'complete') {
										this.onreadystatechange = null;
										fn();
								}
						};  
				}
		  } else {
				el.onload = fn
		  }
		}
		var loadScriptAsync = function(script, fn){
				var s = document.createElement('script');
				s.type = 'text/javascript';
				s.src = script;
				s.async = true;

				if(fn) loadEl(s, fn)

				document.getElementsByTagName('head')[0].appendChild(s);
		}
		var loadSequence = function(seq){
				var f = undefined;
				for(var i=seq.length-1;i>=0;i--){
						var seq1 = seq[i];
						(function(seq1){
								var f1 = f;
								f = function(){
										loadScriptAsync(seq1, f1);
								}
						})(seq1);
				}
				f();
		}
		loadSequence([
		 '//quotidiani.gelocal.it/ilpiccolo/edicola/manager?service=web.trekk.info',
		 '//www.repstatic.it/cless/common/stable/js/script/wt/gelocal.it/membership/wt_conf.js?v=2',
		 '//scripts.kataweb.it/wt/wt.js?'+encodeURIComponent(location.href),
		 '//www.repstatic.it/minify/sites/common/config_webtrekk_01.cache.php?name=webtrekk_441_1&201801240'
		]);
	})();
}
</script>
<noscript><img class="webtrekk-noscript" src="//gruppoespresso01.webtrekk.net/253822047730481/wt.pl?p=441,0&amp;cg1=quotidiani%20locali&amp;cg2=noscript" height="1" width="1" alt="" /></noscript>
<!-- END Webtrekk -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "19163456" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=19163456&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- Init Standard Include -->
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "kataweb-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
</body>
</html>
