		<!DOCTYPE html>
<html lang="it" class="no-js" itemscope itemtype="http://schema.org/WebPage">
<head>	
					<!-- seo detail -->
			
            
    
  <title>Oltre ai parcheggi in Costiera ecco 48 corse in pi&ugrave; della &ldquo;6&rdquo;  - Cronaca - Il Piccolo</title>

    		
	        	<link rel="canonical" href="http://ilpiccolo.gelocal.it/trieste/cronaca/2018/08/02/news/oltre-ai-parcheggi-in-costiera-ecco-48-corse-in-piu-della-6-1.17117198" />
    
	<!--  AMP -->
        	<link rel="amphtml" href="http://ilpiccolo.gelocal.it/trieste/cronaca/2018/08/02/news/oltre-ai-parcheggi-in-costiera-ecco-48-corse-in-piu-della-6-1.17117198/amp/" />
    	
	          <meta name="description" content="Trieste Trasporti annuncia&amp;nbsp;il potenziamento del servizio&amp;nbsp;nei week end a partire da sabato.&amp;nbsp;E il prezzo dei biglietti via app&amp;nbsp;scende da 1,5 a 1,25 euro&amp;nbsp;">
    	
		
	
	    <meta property="fb:app_id" content="254341687909731"/>
		

		<link rel="search" type="application/opensearchdescription+xml" href="" title="Cerca su Il Piccolo" />
	
	<meta property="og:site_name" content="Il Piccolo"/>
	<meta property="og:url" content="http://ilpiccolo.gelocal.it/trieste/cronaca/2018/08/02/news/oltre-ai-parcheggi-in-costiera-ecco-48-corse-in-piu-della-6-1.17117198"/>
	<meta property="og:type" content="article"/>

		<meta property="og:title" content="Oltre ai parcheggi in Costiera ecco 48 corse in pi&ugrave; della &ldquo;6&rdquo;  - Cronaca - Il Piccolo"/>
	<meta name="title" content="Oltre ai parcheggi in Costiera ecco 48 corse in pi&ugrave; della &ldquo;6&rdquo;  - Cronaca - Il Piccolo">
			<meta property="og:description" content="Trieste Trasporti annuncia&amp;nbsp;il potenziamento del servizio&amp;nbsp;nei week end a partire da sabato.&amp;nbsp;E il prezzo dei biglietti via app&amp;nbsp;scende da 1,5 a 1,25 euro&amp;nbsp;" />
	
		

								<meta property="article:author" content="Andrea Pierini "/>
		<meta property="article:published_time" content="2018-08-02T18:37"/>
    <meta property="article:modified_time" content="2018-08-02T18:40"/>
    <meta property="article:section" content="Instant Articles"/>
      <meta property="article:publisher" content="http://www.facebook.com/piccoloditrieste" />
  	  	
  				<meta property="og:image" content="http://ilpiccolo.gelocal.it/polopoly_fs/1.17117203.1533227930!/httpImage/image.jpg_gen/derivatives/opening_extra_978/image.jpg" />
		<link rel="image_src" href="http://ilpiccolo.gelocal.it/polopoly_fs/1.17117203.1533227930!/httpImage/image.jpg_gen/derivatives/opening_extra_978/image.jpg" />	
		<meta name="thumb" content="http://ilpiccolo.gelocal.it/polopoly_fs/1.17117203.1533227930!/httpImage/image.jpg_gen/derivatives/opening_extra_978/image.jpg" />		
	
	        	<meta name="robots" content="index">
    	<meta name="robots" content="ACAP allow-index">
    		
											<meta name="tags" content="viabilità,parcheggi,costiera,">
		<meta name="edition" content="Trieste">
	<meta itemprop="publisher" content="Il Piccolo" >
	<meta itemprop="url" content="http://ilpiccolo.gelocal.it/trieste/cronaca/2018/08/02/news/oltre-ai-parcheggi-in-costiera-ecco-48-corse-in-piu-della-6-1.17117198" >

				<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.ilpiccolo.gelocal.it/trieste/cronaca/2018/08/02/news/oltre-ai-parcheggi-in-costiera-ecco-48-corse-in-piu-della-6-1.17117198" >
					    	<script type="text/javascript">
	
			  var pageHref = 'http://ilpiccolo.gelocal.it/trieste/cronaca/2018/08/02/news/oltre-ai-parcheggi-in-costiera-ecco-48-corse-in-piu-della-6-1.17117198';
	
        	var pageType = 'dettaglio_articolo';
                  var tags= 'viabilità,parcheggi,costiera';
    </script>
   				  		
<script type="text/javascript" onerror="try { asr_complete(false) } catch(e) {}" src="https://oasjs.kataweb.it/adsetup.js?tags=viabilit%C3%A0,parcheggi,costiera"></script>

	  						<meta charset="utf-8">



	<meta name="keywords" content="viabilit%C3%A0,parcheggi,costiera">
	<meta name="news_keywords" content="viabilit%C3%A0,parcheggi,costiera">
	<meta name="DC.subject" content="viabilit%C3%A0,parcheggi,costiera">		




<meta name="viewport" content="width=1024">
<script>
	WebFontConfig = {
		custom: {
			families: ['PTSerif-Regular','PTSerif-Bold','PTSans-NarrowBold'],
			urls: ["http://www.gelestatic.it/cless/common/2014-v1/css/common/font/font.css"]

		}
	};
	(function() {
		var wf = document.createElement('script');
		wf.src = "http://www.gelestatic.it/cless/common/2014-v1/js/vendor/google/webfont/webfont.js";
		wf.type = 'text/javascript';
		wf.async = 'true';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(wf, s);
	})();
</script>
<noscript><link href="http://www.gelestatic.it/cless/common/2014-v1/css/common/font/font.css" rel="stylesheet"></noscript>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/modernizr/modernizr-2.6.2.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/jquery.1.8.3.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/browser-selector/browser-selector-0.5.3.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.carousel.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.swipe.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/uniform/jquery.uniform-2.0.0.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/common.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/adv.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/box.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/header.js"></script>


<script src="//www.repstatic.it/cless/common/stable/js/script/gs/gs-plugins.js"></script>


<script type="text/javascript">
	(function(){

		// definire se test o prod, la api key specifica del giornale e le relative pagine fb e tw

		window.is_test = false;
		window.gsPluginsConf = {};

		if(window.is_test){
			gsPluginsConf.apikey = "3_U0mSNwwLwIQAWgP5CwjRP42hs5HjmkMNfLHsH57vfdlqX1qn4Ts6dsKrdoOgK8Iq";
		} else {
			gsPluginsConf.apikey = "3_Yp7D7ZKCXlXujZ10yj01v9aDb9lBsfcKI7DVZmML29Z0f8bJUCmzLf80MQ5gU0PS";
		}

		window.gsPluginsConf.follow = [
		    {
		    	"gsOrderButtons":"facebook,twitter",
		    	"gsCustomTemplate":true
		    	,"gsButtons":[
			    	{"provider":"facebook","actionURL":"http://www.facebook.com/piccoloditrieste"}
			    	,{"provider":"twitter","followUsers":"il_piccolo"}
			    	//,{"provider":"googleplus","actionURL":""}
		    	]
		    }
		];

    if(window.gsPlugins) gsPlugins.DEFAULT_CONF_SHAREBAR.gsVia = "il_piccolo";
  })();
</script>


	<!-- FINE COMMON CONFIG -->
<link rel="stylesheet" href="http://www.gelestatic.it/cless/common/2014-v1/css/common/header.css">

	<link rel="shortcut icon" href="https://www.gelestatic.it/cless/mobile/ilpiccolo/2015-v1/img/favicon.ico">

	<meta property="fb:pages" content="341809745380" />

  <script>
    window.addEventListener('message', receiveMessage, false);
    function receiveMessage(event) {
      var origin = event.origin || event.originalEvent.origin;
      if(origin == "http://box.kataweb.it") {
        if (!!document.getElementById('iframe-' + event.data.pathname)) {
          document.getElementById('iframe-' + event.data.pathname).height = event.data.content_height; 
        }
      }
    }
  </script>





										


<link rel="stylesheet" href="http://www.gelestatic.it/cless/common/2014-v1/css/detail/detail.css">
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/hoverintent/hoverintent-6.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.ie-fade.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/touchwipe/touchwipe-1.1.1.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/detail/content-2.0.0.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/detail/detail.js"></script>


	<script type="text/javascript" src="https://www.repstatic.it/cless/main/nazionale/2013-v1/js/script/taboola-finegil.js"></script>
		</head>
<body id="detail" class="ilpiccolo trieste">
	<script>OAS_RICH('Position3');</script>
	<div class="adv adv-top"><script>OAS_RICH('Top');</script></div>
	<div id="container">
		<div id="slim-header">
						      <section class="gele-locali-slim-header">
		<h1>Quotidiani locali <span class="gele-icon-arrow"></span></h1>
		<div class="gele-locali-slim-header-submenu-container">
			<div class="gele-left">
				<a href="//corrierealpi.gelocal.it/" title="Corriere delle Alpi">Corriere delle Alpi</a>
				<a href="//gazzettadimantova.gelocal.it/" title="Gazzetta di Mantova">Gazzetta di Mantova</a>
				<a href="//gazzettadimodena.gelocal.it/" title="Gazzetta di Modena">Gazzetta di Modena</a>
				<a href="//gazzettadireggio.gelocal.it/" title="Gazzetta di Reggio">Gazzetta di Reggio</a>
				<a href="//mattinopadova.gelocal.it/" title="Il mattino di Padova">Il mattino di Padova</a>
				<a href="//ilpiccolo.gelocal.it/" title="Il Piccolo">Il Piccolo</a>
				<a href="//iltirreno.gelocal.it/" title="Il Tirreno">Il Tirreno</a>
			</div>

			<div class="gele-right">
				
				<a href="//lanuovaferrara.gelocal.it/" title="La Nuova Ferrara">La Nuova Ferrara</a>
				<a href="//nuovavenezia.gelocal.it/" title="La Nuova Venezia">La Nuova Venezia</a>
				<a href="//laprovinciapavese.gelocal.it/" title="La Provincia Pavese">La Provincia Pavese</a>
				<a href="//lasentinella.gelocal.it/" title="La Sentinella del Canavese">La Sentinella del Canavese</a>
				<a href="//tribunatreviso.gelocal.it/" title="La Tribuna di Treviso">La Tribuna di Treviso</a>
				<a href="//messaggeroveneto.gelocal.it/" title="Messaggero Veneto">Messaggero Veneto</a>
			</div>
		</div>
</section>
			
		
	              
		    			      <ul class="gele-service-list">
	<li><a href="//miojob.repubblica.it/offerte/lavoro/cerca/regione-friuli_venezia_giulia/">Lavoro</a></li>
	<li><a href="//annunci.ilpiccolo.gelocal.it/tutti">Annunci</a></li>
	<li><a href="//www.entietribunali.kataweb.it/asta-vendita-immobiliare/regione-friuli">Aste</a></li>
	<li><a href="//necrologie.ilpiccolo.gelocal.it">Necrologie</a></li>
	<li><a href="//tvzap.kataweb.it/categoria/guida-tv/">Guida-TV</a></li>
</ul>
	    	    
            
                			<ul class="gele-right-slimheader-list">
	<li class="gele-digital-version">
    <a href="//quotidiani.gelocal.it/ilpiccolo/edicola/home.jsp?source=ATP_HP_finegil">
      <span class="icon-digital-version"></span>
      Versione digitale
    </a>
  </li>
	<li class="gele-follow-us">
		<span>Seguici su</span>
		<div id="gs-social-follow"></div>
		<a href="//ilpiccolo.gelocal.it/rss/"><span class="icon-rss"></span></a>
	</li>
	<!--  
	<li class="account-data"><a href="">Accedi</a></li>
	-->
</ul>
	
</div>
    <header role="banner" class="gele-page-header">
      	<div class="gele-page-header-main">
	  <div class="gele-logo-container">
	    <h1 class="gele-main-logo-testata">
		<a href="http://ilpiccolo.gelocal.it/trieste" class="gele-logo-testata"><span class="assistive-text">Il Piccolo</span></a>
			    </h1>
	  </div>
		
						
									<section class="forecast-container">
	<a href="http://data.kataweb.it/storage/gele/pub/finegil/ilpiccolo/trieste/meteo/forecastWeek.html" rel="facebox[.forecast-modal]" rev="iframe|500">
		<div class="forecast-icon">
			<img src="http://www.gelestatic.it/cless/common/2014-v1/img/common/forecast/1_giorno.png" alt="">
		</div>
		<h1>
			<span class="assistive-text">Temperatura</span>
			<span class="temperature">+32&deg;C</span>
			<span class="assistive-text">Clima</span>
			<span class="weather">poco nuvoloso</span>
		</h1>
	</a>
</section>
	  			
			<section class="gele-header-search-container" role="search">
    <h1 class="assistive-text">Cerca su Il Piccolo</h1>
    <form method="post" id="site-search" action="">
        <input type="text" class="text" autocomplete="off" placeholder="Cerca nel sito" name="query" id="site-input">
        <input type="hidden" name="view" id="siteBrand" value="ilpiccolo">
        <input type="hidden" name="view" id="view-input" value="il Piccolo">
        <button value="Submit" type="submit" id="site-searchformbutton" >Cerca</button>
    </form>
</section>				
	</div>
      <div class="gele-navigation-container">
        	<nav class="edizioni-locali">

      <h1>Comuni</h1>
    <ul>
              <li><a href="http://ilpiccolo.gelocal.it/trieste/ricerca?location=trieste" title="Trieste">Trieste</a></li>
              <li><a href="http://ilpiccolo.gelocal.it/trieste/ricerca?location=gorizia" title="Gorizia">Gorizia</a></li>
              <li><a href="http://ilpiccolo.gelocal.it/trieste/ricerca?location=monfalcone" title="Monfalcone">Monfalcone</a></li>
              <li><a href="http://ilpiccolo.gelocal.it/trieste/ricerca?location=muggia" title="Muggia">Muggia</a></li>
              <li><a href="http://ilpiccolo.gelocal.it/trieste/ricerca?location=grado" title="Grado">Grado</a></li>
              <li><a href="http://ilpiccolo.gelocal.it/trieste/ricerca?location=duino" title="Duino-Aurisina ">Duino-Aurisina </a></li>
              <li><a href="http://ilpiccolo.gelocal.it/trieste/ricerca?location=cervignano" title="Cervignano">Cervignano</a></li>
          </ul>
  
              
  <section class="navigation-submenu-tab">
    <h1>Tutti i comuni <span></span></h1>
    <div class="navigation-submenu-tab-container">
      <div id="myComuniList-nav"></div>
      <ul id="myComuniList">
                              <li><a href="/trieste/ricerca?location=Aiello">Aiello</a></li>
                                        <li><a href="/trieste/ricerca?location=Aquileia">Aquileia</a></li>
                                        <li><a href="/trieste/ricerca?location=Bagnaria">Bagnaria</a></li>
                                        <li><a href="/trieste/ricerca?location=Campolongo">Campolongo</a></li>
                                        <li><a href="/trieste/ricerca?location=Capriva">Capriva</a></li>
                                        <li><a href="/trieste/ricerca?location=Cervignano">Cervignano</a></li>
                                        <li><a href="/trieste/ricerca?location=Cormons">Cormons</a></li>
                                        <li><a href="/trieste/ricerca?location=Doberd%C3%B2">Doberdò</a></li>
                                        <li><a href="/trieste/ricerca?location=Doberd%C3%B2">Doberdò</a></li>
                                        <li><a href="/trieste/ricerca?location=Dolegna">Dolegna</a></li>
                                        <li><a href="/trieste/ricerca?location=San+Pier">San Pier</a></li>
                                        <li><a href="/trieste/ricerca?location=Savogna">Savogna</a></li>
                                        <li><a href="/trieste/ricerca?location=Sgonico">Sgonico</a></li>
                                        <li><a href="/trieste/ricerca?location=Staranzano">Staranzano</a></li>
                                        <li><a href="/trieste/ricerca?location=Tapogliano">Tapogliano</a></li>
                                        <li><a href="/trieste/ricerca?location=Terzo">Terzo</a></li>
                                        <li><a href="/trieste/ricerca?location=Torviscosa">Torviscosa</a></li>
                                        <li><a href="/trieste/ricerca?location=Trieste">Trieste</a></li>
                                        <li><a href="/trieste/ricerca?location=Turriaco">Turriaco</a></li>
                                        <li><a href="/trieste/ricerca?location=Villa">Villa</a></li>
                                        <li><a href="/trieste/ricerca?location=Palmanova">Palmanova</a></li>
                                        <li><a href="/trieste/ricerca?location=Romans">Romans</a></li>
                                        <li><a href="/trieste/ricerca?location=Ronchi+dei+Legionari">Ronchi dei Legionari</a></li>
                                        <li><a href="/trieste/ricerca?location=Ruda">Ruda</a></li>
                                        <li><a href="/trieste/ricerca?location=Sagrado">Sagrado</a></li>
                                        <li><a href="/trieste/ricerca?location=San+Canzian">San Canzian</a></li>
                                        <li><a href="/trieste/ricerca?location=San+Dorligo+della+Valle">San Dorligo della Valle</a></li>
                                        <li><a href="/trieste/ricerca?location=San+Floriano">San Floriano</a></li>
                                        <li><a href="/trieste/ricerca?location=San+Giorgio">San Giorgio</a></li>
                                        <li><a href="/trieste/ricerca?location=San+Lorenzo">San Lorenzo</a></li>
                                        <li><a href="/trieste/ricerca?location=Marano">Marano</a></li>
                                        <li><a href="/trieste/ricerca?location=Mariano">Mariano</a></li>
                                        <li><a href="/trieste/ricerca?location=Medea">Medea</a></li>
                                        <li><a href="/trieste/ricerca?location=Monfalcone">Monfalcone</a></li>
                                        <li><a href="/trieste/ricerca?location=Monrupino">Monrupino</a></li>
                                        <li><a href="/trieste/ricerca?location=Moraro">Moraro</a></li>
                                        <li><a href="/trieste/ricerca?location=Mossa">Mossa</a></li>
                                        <li><a href="/trieste/ricerca?location=Muggia">Muggia</a></li>
                                        <li><a href="/trieste/ricerca?location=Muzzana">Muzzana</a></li>
                                        <li><a href="/trieste/ricerca?location=Palazzolo">Palazzolo</a></li>
                                        <li><a href="/trieste/ricerca?location=Duino">Duino</a></li>
                                        <li><a href="/trieste/ricerca?location=Farra">Farra</a></li>
                                        <li><a href="/trieste/ricerca?location=Fiumicello">Fiumicello</a></li>
                                        <li><a href="/trieste/ricerca?location=Fogliano">Fogliano</a></li>
                                        <li><a href="/trieste/ricerca?location=Gonars">Gonars</a></li>
                                        <li><a href="/trieste/ricerca?location=Gorizia">Gorizia</a></li>
                                        <li><a href="/trieste/ricerca?location=Gradisca">Gradisca</a></li>
                                        <li><a href="/trieste/ricerca?location=Grado">Grado</a></li>
                                        <li><a href="/trieste/ricerca?location=Latisana">Latisana</a></li>
                                        <li><a href="/trieste/ricerca?location=Lignano">Lignano</a></li>
                        </ul>
    </div>
  </section>
  </nav>








	
				
				
							
		
							
								
					
			
							<!--START MENU-->
				<nav role="navigation" class="gele-main-nav">
				 <h1 class="assistive-text">Navigazione principale</h1>
				<ul>
														
																																<li><a  href="/trieste" >Home</a></li>
																								
																																						<li class='active'><a  href="/trieste/cronaca" >Cronaca</a></li>
																								
																																<li><a  href="/sport/articoli" >Sport</a></li>
																								
																																<li><a  href="/tempo-libero" >Tempo Libero</a></li>
																								
																					<li class="highlight"><a href="http://ilpiccolo.gelocal.it/focus/nordest-economia">NordEst Economia</a></li>
																								
																																<li><a  href="/italia-mondo" >Italia Mondo</a></li>
																																	
																																<li><a  href="/trieste/foto-e-video" >Foto</a></li>
																								
																					<li><a  href="http://video.gelocal.it/ilpiccolo/home" >Video</a></li>
																																	
																					<li><a  href="http://ilpiccolo.gelocal.it/ristoranti/trieste" >Ristoranti</a></li>
																								
																					<li class="gele-annunci-locali-submenu has-submenu">
	<a href="">Annunci locali <span></span></a>
	<ul>
		<li><a href="//www.entietribunali.kataweb.it/asta-vendita-immobiliare/regione-friuli">Aste giudiziarie</a></li>
		<li><a href="//annunci.ilpiccolo.gelocal.it/trieste/immobiliare">Immobili</a></li>
		<li><a href="//miojob.repubblica.it/offerte/lavoro/cerca/regione-friuli_venezia_giulia/">Lavoro</a></li>
		<li><a href="//annunci.repubblica.it/friuliveneziagiulia/motori/auto">Motori</a></li>
		<li><a href="//necrologie.ilpiccolo.gelocal.it/">Necrologie</a></li>
		<li><a href="//negozi.ilpiccolo.gelocal.it/">Negozi</a></li>
	</ul>
</li>																								
																																<li><a  href="/trieste/prima" >Prima</a></li>
																		</ul>
				</nav>
							
	 			 <div class="bottom-navigation-container">
                

    <section class="topic-container">
        <h1>Si parla di</h1>
        <ul>

        









		    <li><a href="http://ilpiccolo.gelocal.it/trieste/ricerca?tags=caldo">caldo</a></li>
  	          









		    <li><a href="http://ilpiccolo.gelocal.it/trieste/ricerca?tags=furti">furti</a></li>
  	          









		    <li><a href="http://ilpiccolo.gelocal.it/trieste/ricerca?tags=immigrazione">migranti</a></li>
  	          









		    <li><a href="http://ilpiccolo.gelocal.it/trieste/ricerca?tags=estate">estate</a></li>
  	          









		    <li><a href="http://ilpiccolo.gelocal.it/trieste/ricerca?tags=esof+2020">esof 2020</a></li>
  	          









		    <li><a href="http://ilpiccolo.gelocal.it/speciale/pallacanestro-trieste">basket</a></li>
  	          









		    <li><a href="http://ilpiccolo.gelocal.it/trieste/speciale/triestina-calcio">triestina</a></li>
  	          









		    <li><a href="http://ilpiccolo.gelocal.it/trieste/ricerca?tags=barcolana+50">barcolana 50</a></li>
  	          









		    <li><a href="http://ilpiccolo.gelocal.it/speciale/giulio-regeni">regeni</a></li>
  	          









		    <li><a href="http://ilpiccolo.gelocal.it/trieste/ricerca?tags=incidenti+stradali">incidenti</a></li>
  	          









		    <li><a href="http://ilpiccolo.gelocal.it/speciale/il-piccolo-balcani">balcani</a></li>
  	          









		    <li><a href="http://ilpiccolo.gelocal.it/trieste/ricerca?tags=porto+di+trieste">porto</a></li>
  	          









		    <li><a href="http://ilpiccolo.gelocal.it/trieste/ricerca?tags=ferriera">ferriera</a></li>
  	   
        </ul>
    </section>
                </div>
        
        		
      </div>
    </header>
		<div class="adv adv-topleft"><script>OAS_RICH('TopLeft');</script></div>
          <div class="main-content" role="main">
    
    			<nav class="breadcrumb">
   <span class="start-point">Sei in:</span>
     <ul itemprop="breadcrumb">
     	        
                                                                  	<li><a href="/trieste" itemprop="url" title="Vai a Trieste">Trieste</a> <span class="arrow"> &gt; </span></li>
                                                                                        	<li><a href="/trieste/cronaca" itemprop="url" title="Vai a Cronaca">Cronaca</a> <span class="arrow"> &gt; </span></li>
                              
                                <li>Oltre ai parcheggi in Costiera ecco...</li>
     </ul>
</nav>
		    						


    
    
  
  



<article role="main" class="shared-detail mini" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="articleSection" content="cronaca">
		<header>
          <span class="occhiello">La novità<br type="_moz" />
</span>
    		<h1 itemprop="headline name">Oltre ai parcheggi in Costiera ecco 48 corse in più della “6”  </h1>

		<p class="summary" itemprop="description">Trieste Trasporti annuncia&nbsp;il potenziamento del servizio&nbsp;nei week end a partire da sabato.&nbsp;E il prezzo dei biglietti via app&nbsp;scende da 1,5 a 1,25 euro&nbsp;<br type="_moz" />

		 		 <span itemprop="author" itemscope itemtype="http://schema.org/Person">
      		di <em class="author" itemprop="name">Andrea Pierini </em>
      	</span>
	    	</header>
		   
		            
<aside class="tags">
	<h1 class="assistive-text">Tags</h1>
	<ul itemprop="breadcrumb">
							
					<li><a href="/trieste/ricerca?tags=viabilit%C3%A0"><span></span> viabilità</a></li>
									
					<li><a href="/trieste/ricerca?tags=parcheggi"><span></span> parcheggi</a></li>
									
					<li><a href="/trieste/ricerca?tags=costiera"><span></span> costiera</a></li>
				</ul>
</aside>
		
	<div class="main-content-articolo">

    <div class="toolbar">
	<div class="utility" id="utility-email_gig_containerParent">
		<div id="utility-email"></div>
		<div id="utility-print"></div>
	</div>
	    	<time datetime="2018-08-02">02 agosto 2018</time>
  	  	  
	<div id="share-actions"></div>
</div>
		<div class="social-content">

			<div id="social-bar-detail" class="sticky">				
													<div id="floating-share-comment-2014v1"></div>
					<div id="floating-share-rest-2014v1"></div>					   
							</div>

		</div>

		<div class="body-text">
		
						        <figure class="sidebar-img">
            
        
    
    
          <img title='La nuova segnaletica al bivio di...' height='254' itemprop='image' alt='La nuova segnaletica al bivio di...' width='558' src='/polopoly_fs/1.17117203.1533227930!/httpImage/image.jpg_gen/derivatives/detail_558/image.jpg' />              <figcaption>La nuova segnaletica al bivio di Miramare. Foto di Andrea Lasorte</figcaption>
                    </figure>
			
									

			<span itemprop="articleBody" >
			
											
				
        
                                          <p>
	TRIESTE Dovrebbero concludersi entro venerdì i lavori per regolarizzare i parcheggi dalla Marinella al bivio di Miramare. Per la Costiera invece si spera di chiudere il tutto entro mercoledì prossimo con la creazione delle 14 nuove aree di sosta, per complessivi 427 posti di cui 282 gratuiti.</p>
<p>
	Lo conferma <strong>Giorgio Damiani</strong>, amministratore unico di Fvg Strade, che rende noto che «il Comitato di sicurezza riunitosi in Prefettura ha dato pare positivo al tipo di intervento esprimendo anche soddisfazione per le tempistiche contenute per la messa in sicurezza. I lavori proseguiranno di notte, sia per questioni meteorologiche che di traffico, nel pieno rispetto del cronoprogramma».</p>
<p>
	Per poter parcheggiare senza il rischio di ricevere una multa bisognerà comunque attendere l’ordinanza che verrà emessa in tempi brevi al momento della chiusura dei lavori per la segnaletica orizzontale e verticale. È verosimile che ne vengano emesse due, una prima di sabato per il tratto Marinella Bivio, e una la prossima settimana per il resto della Costiera.</p>
<p>
	Intanto Trieste Trasporti, visto l’intensificarsi degli utenti che usano i mezzi pubblici, ha aggiunto 48 nuove corse nel week end da sabato 4 agosto fino a domenica 9 settembre con la linea 6/ che partirà da piazza Oberdan (11, 11.34, 12.08, 12.42, 18, 18.17, 18.34, 18.51, 19.08, 19.25, 19.42 e 19.59) fino a piazzale 11 settembre (11.17, 11.51, 12.25, 12.59, 18,<div class="adv adv-middle-inline"><script>OAS_RICH('Middle');</script></div> 18.17, 18.34, 18.51, 19.08, 19.25, 19.42 e 19.59). Novità importanti anche per quanto riguarda l’acquisto dei biglietti via app, da ieri pagando con il credito telefonico il prezzo è sceso da 1,5 a 1,25 euro allineandosi al cartaceo e alla carta di credito.<br />
	<br />
	<br />
	&nbsp;</p>

                                            
      								
			</span>		
							        
<aside class="tags">
	<h1 class="assistive-text">Tags</h1>
	<ul itemprop="breadcrumb">
							
					<li><a href="/trieste/ricerca?tags=viabilit%C3%A0"><span></span> viabilità</a></li>
									
					<li><a href="/trieste/ricerca?tags=parcheggi"><span></span> parcheggi</a></li>
									
					<li><a href="/trieste/ricerca?tags=costiera"><span></span> costiera</a></li>
				</ul>
</aside>
						
							  	  
	  	  	  	     
      <footer>
        <div class="toolbar">
          <div class="utility" id="utility-email_gig_containerParent">
            <div id="utility-email-footer"></div>
            <div id="utility-print-footer"></div>
          </div>
                      <time itemprop="datePublished" content="2018-08-02" datetime="2018-08-02">02 agosto 2018</time>
		  		  
		  		       	  
          <div id="share-actions">
          	  
          					          
          </div>          
          	          				  
		  		  		  
  		  		            		  <div id="desktop-taboola-below-article-thumbnails"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'organic-thumbnails-e',
        container: 'desktop-taboola-below-article-thumbnails',
        placement: 'Desktop Below Article Thumbnails',
        target_type: 'mix'
    });
</script>
<div id="desktop-taboola-below-article-thumbnails-2nd"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-e',
        container: 'desktop-taboola-below-article-thumbnails-2nd',
        placement: 'Desktop Below Article Thumbnails 2nd',
        target_type: 'mix'
    });
</script>		  
        </div>    	  
    	
      </footer>
          </div> <!-- fine .body-text -->
  </div><!-- fine .main-content -->
</article>				    
	
          </div>
      <div class="sidebar-content">
      	
      	<section class="section-sponsorizzato">
			<script>MNZ_RICH('LogoTopic');</script>
		</section>
      	
                  
                  
    
  
    
  
    
    
        
        <div class="adv adv-middle1"><script>OAS_RICH('Middle1')</script></div>
      
      
    
    
        
        <div id="box-in-edicola-medium">
	<div id="ph-banner_editoriale_medium"></div>
</div>      
      
    
    
        
        <!--  box despar -->
<div class="adv adv-despar" style="margin: 10px auto 20px;">
	<div style="width:294px; height:74px; border:3px solid #cecece; display:block; background-color:#cecece; cursor:pointer; margin:0 0 10px;" onClick="location.href='https://www.casadivita.despar.it/ricetta/crema-spalmabile-rucola-mandorle-e-lime/?utm_source=mattinopadova&utm_medium=banner&utm_campaign=banner+mattinopadova'"><style type="text/css"> @import url(https://fonts.googleapis.com/css?family=PT+Sans:700);</style><div style="float:left; width:110px; height:74px; background-color:#90c539; position:relative;"><img src="https://www.casadivita.despar.it/app/uploads/2018/07/crema-rucola-mandorle-300x234.jpg" width="110" height="74" /></div><div style="float:right; width:180px; height:74px; background-color:#90c539; text-align:center;  "><h3 style="font-family:PT Sans; font-size:12px; line-height:13px; color:#FFF; font-weight:bold; margin:2px 0 0 0; padding:2px 5px; float:left; width:168px; height:40px; overflow:hidden; text-transform:uppercase; text-align: left; ">Crema spalmabile di rucola, mandorle e lime</h3><div style="width:170px; height:27px; margin:2px; float: right; padding: 0 3px"><img src="https://www.casadivita.despar.it/app/themes/casadivita/dist/images/logo-manzoni.png" alt="Casa di Vita" style="width:80px; margin: 0 0 2px 2px; float: right;" /></div></div></div>
</div>      
      
    
    
        
        <div class="adv adv-x40"><script>OAS_RICH('x40')</script></div>
      
      
    
    
        
        <div class="adv adv-x39"><script>OAS_RICH('x39')</script></div>
      
      
    
    
        
        <div class="adv adv-x38"><script>OAS_RICH('x38')</script></div>
      
      
    
    
        
        <div class="adv adv-x37"><script>OAS_RICH('x37')</script></div>
      
      
    
    
        
        <div class="adv adv-x36"><script>OAS_RICH('x36')</script></div>
      
      
    
    
        
        <div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'organic-thumbnails-d',
        container: 'taboola-right-rail-thumbnails',
        placement: 'Right Rail Thumbnails',
        target_type: 'mix'
    });
</script>
<div id="taboola-right-rail-thumbnails-2nd"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-d',
        container: 'taboola-right-rail-thumbnails-2nd',
        placement: 'Right Rail Thumbnails 2nd',
        target_type: 'mix'
    });
</script>      
      
    
    
        
      
      
            <div id=box_aste>
<iframe src="http://box.kataweb.it/zerocomputing/astegiudiziarie/ilpiccolo.html" id="iframe-astegiudiziarie" width="306" class="external-frame" frameborder="0" scrolling="no"></iframe>
</div>
        
      
    
    
        
        <div id=box_groupage>
	<script >MNZ_RICH('Groupage');</script>
	<script>adagioGetBanner('BoxGroupage');</script>
</div>      
      
    
    
        
        <div class="adv adv-middle2"><script>OAS_RICH('Middle2');</script></div>
      
      
    
    
        
      
      
            <div id="box_necrologiList">
	<iframe src="http://box.kataweb.it/zerocomputing/necrologie/ilpiccolo.html" id="iframe-necrologie" width="306" class="external-frame" frameborder="0" scrolling="no"></iframe>
</div>        
      
    
    
        
        <div class="adv adv-x96"><script>OAS_RICH('x96')</script></div>
      
      
    
    
        
        <div class="adv adv-middle3"><script>MNZ_RICH('Middle3');</script></div>
      
      
    
    
        
      
      
            <div id=box_annunci>
	<iframe src="http://box.kataweb.it/zerocomputing/annunci/ilpiccolo.html" id="iframe-annunci" width="306" class="external-frame" frameborder="0" scrolling="no"></iframe>
</div>        
      
  
                    </div>
                 <div class="section-extra-components">	
	<div class="extra-component">
					
                  
    
  
    
  
    
    
        
        <div class="adv adv-piede"><script>MNZ_RICH('Piede');</script></div>
      
      
  
      			</div>	
	<div class="extra-component-column-a">
					
                  
    
  
    
  
    
    
        
      
    
            <div style="border: 1px solid #ebebeb;float: left; width: 286px; padding: 10px;"><iframe src="http://trovacinema.repubblica.it/widget/repubblica" width="100%" height="270" scrolling="no" frameborder="0"></iframe></div>
        
      
    
    
        
        
      
            <div class="tvzap-box-vertical">
<iframe class="box-tvzap" frameborder="0"
scrolling="no"
src="http://box.kataweb.it/kataweb/tvzap/box-tvzap-2014.html"></iframe>
</div>
        
      
    
    
        
      
    
            <script type="text/javascript">
	$(document).ready(function() {
		$("#searchRestaurantFromBox").on("click", function(e){
    		e.preventDefault();
    		searchRestaurantFromBox("formRestaurantSearch");
		});
	});
	
	function searchRestaurantFromBox(form) {
		var searchForm = $('form[name="'+form+'"]');
		var citySelectVal = $('#citySelect option:selected').val(); 
		var categorySelectVal = $('#categorySelect option:selected').val(); 
		
		var action = $(searchForm).attr('action');
		var token = "/comune/" + citySelectVal;
		var finalAction = action;
		if ( action.indexOf(token) == -1 ) finalAction += token;
		
		if ( categorySelectVal != '' && categorySelectVal != null ) {
			finalAction += "/" + categorySelectVal;
		}
	
		// action set
	    $(searchForm).get(0).setAttribute('action',finalAction); //this works
		$(searchForm).submit();
	}
</script>

<section class="trovaristoranti-box">
	<header>
	   <h1><a href="http://ilpiccolo.gelocal.it/ristoranti/trieste" title="TrovaRistorante">TrovaRistorante</a></h1>
	   a <strong>Trieste</strong>
	   <a href="http://ilpiccolo.gelocal.it/ristoranti/trieste">Tutti i ristoranti <span>&raquo;</span></a>
	</header>

		<article>
        
        <a href="http://ilpiccolo.gelocal.it/ristoranti/trieste/comune/trieste/ristorante_hostaria_alle_bandierette-28920.html">
            
            <span class="overhead">Proposta di oggi</span>
            <h1>Ristorante Hostaria Alle Bandierette</h1>
            
            																																								
																			            <em>Riva Nazario Sauro 2, 34124 Trieste (TS)</em>
        </a>
    </article> 
	
		<form action="http://ilpiccolo.gelocal.it/ristoranti/search/trieste" method="get" name="formRestaurantSearch" class="search_form uniform">
		<fieldset>
			<label>Scegli una citt&agrave; </label>	
			<select id="citySelect">
							      	<option value="basovizza" >Basovizza</option>
		    				      	<option value="duino-aurisina" >Duino aurisina</option>
		    				      	<option value="muggia" >Muggia</option>
		    				      	<option value="san dorligo della valle" >San dorligo della valle</option>
		    				      	<option value="san dorligo della valle - dolina" >San dorligo della valle   dolina</option>
		    				      	<option value="trieste"  selected >Trieste</option>
		    				</select>
		</fieldset>

		<fieldset>
			<label>Scegli un tipo di locale</label>			
			<select id="categorySelect">
				<option value="" >TUTTI</option>
									<option value="caffetteria" >Caffetteria</option>
	    							<option value="bar" >Bar</option>
	    							<option value="ristorante" >Ristorante</option>
	    							<option value="osteria" >Osteria</option>
	    							<option value="trattoria" >Trattoria</option>
	    							<option value="pizzeria" >Pizzeria</option>
	    							<option value="pasticceria" >Pasticceria</option>
	    							<option value="birreria" >Birreria</option>
	    							<option value="gastronomia" >Gastronomia</option>
	    							<option value="pescheria" >Pescheria</option>
	    							<option value="rosticceria" >Rosticceria</option>
	    							<option value="macelleria" >Macelleria</option>
	    							<option value="pub" >Pub</option>
	    							<option value="cocktail-bar" >Cocktail bar</option>
	    							<option value="gelateria" >Gelateria</option>
	    							<option value="yogurteria" >Yogurteria</option>
	    							<option value="baguetteria" >Baguetteria</option>
	    							<option value="enoteca" >Enoteca</option>
	    							<option value="kebab" >Kebab</option>
	    							<option value="paninoteca" >Paninoteca</option>
	    							<option value="piadineria" >Piadineria</option>
	    							<option value="street-food" >Street food</option>
	    							<option value="wine-bar" >Wine bar</option>
	    					</select>
	    </fieldset>

		<fieldset>
		   	<label>Inserisci parole chiave <i>(facoltativo)</i></label>  		        
	        <input type="text" class="text" id="keyword" name="q" value="">
		</fieldset>		
		
		<button type="submit" id="searchRestaurantFromBox">Cerca</button>				    
	</form>

</section>        
      
    
    
        
        <script src="http://scripts.kataweb.it/zbanner_consorzio.js" charset="iso-8859-1"></script>
      
      
  
      			</div>
	<div class="extra-component-column-b">
					
                  
    
  
    
  
    
    
        
        <div id="box-in-edicola-big">
	<div id="ph-banner_editoriale_big"></div>
</div>      
      
    
    
        
      
    
                                <link rel="stylesheet" type="text/css" href="//www.repstatic.it/cless/common/box/ilmiolibro/assets/css/style.css">
                    <script type="text/javascript">
                        MioLibro = {
                            arrayMioLibro: new Array(),
                            totalItemsMioLibro: -1,
                            randomMioLibro: function(X) {return Math.floor(X * (Math.random() % 1));},
                            randomBetween: function(MinV, MaxV){ return MinV + this.randomMioLibro(MaxV - MinV + 1)},
                            add: function(string) {
                                this.arrayMioLibro.push(string);
                            },
                            main: function() {
                                var me = this;
                                if(typeof me.arrayMioLibro != 'undefined' && me.arrayMioLibro != null && me.arrayMioLibro.length>0) {
                                    jQuery('#miolibro').html(me.arrayMioLibro[me.randomMioLibro(me.arrayMioLibro.length)]);
                                }
                            }
                        }
                        MioLibro.add('<a href="https://ilmiolibro.kataweb.it/libro/biografia/412239/dialoghi-e-monologhi-realmente-accaduti-tranne-uno/" target="_blank"><img src="https://cdn.gelestatic.it/kataweb/ilmiolibro/output/opera-000012b9fb/1238157/1238157_copertina_frontcover_icon200.jpg" alt="" title="" width="70" height="104" /></a><h2><a href="https://ilmiolibro.kataweb.it/libro/biografia/412239/dialoghi-e-monologhi-realmente-accaduti-tranne-uno/" target="_blank">Dialoghi e monologhi realmente accaduti trann...</a></h2><em class="iml-author">Carolina Lanzoni</em><span class="iml-gender">Narrativa</span>');
                        $(function() { MioLibro.main(); });
                    </script>
                    <section class="box-miolibro">
                        <h1 class="miolibro-logo">
                            <span class="assistive-text">Il mio libro</span>
                            <a href="https://ilmiolibro.kataweb.it/" target="_blank"></a>
                        </h1>
                        <div class="iml-article-big">
                            <a href="https://ilmiolibro.kataweb.it/servizi-selfpublishing/" target="_blank">
                                <img src="https://cdn.gelestatic.it/kataweb/ilmiolibro/2018/06/scrivere_un_libro_box_ok-300x176.png" alt="" title="">
                                <div class="iml-article-content">
                                    <span class="iml-label">NARRATIVA, POESIA, FUMETTI, SAGGI E TESI DI LAUREA</span> 
                                    <h2>Pubblica il tuo libro</h2>
                                </div>		
                            </a>
                        </div>
                        <div class="iml-article-little" id="miolibro">	
                        </div>

                        <ul class="iml-bottom-link">
                            <li class="first"><a href="https://ilmiolibro.kataweb.it/storiebrevi-pubblicare-racconti-e-poesie/" target="_blank">Storiebrevi</a></li>
                            <li><a href="https://ilmiolibro.kataweb.it/premio-letterario-ilmioesordio/" target="_blank">Premi letterari</a></li>
                        </ul>
                    </section>	
                    <!-- ENDSCRIPT -->
                            
      
  
      			</div>
</div>        	
	      	      		 <!-- START FOOTER FULL-->
<footer role="contentinfo" id="page-footer">
	<div class="footer-column first-column">
		          
                  
    
  
    
  
    
    
        
      
    
            <div class="footer-column first-column">
  <section>
    <h1>Tutti i blog d'autore</h1>
    <ul>
        <li>
          <a href="http://contropiede.blogautore.repubblica.it/">
            <strong>Contropiede</strong>
              <em class="author">di Dino Amenduni</a></em>
          </a>
        </li>
        <li>
          <a href="http://diblas-udine.blogautore.repubblica.it/">
            <strong>Austria vicina</strong>
              <em class="author">di Marco Di Blas</a></em>
          </a>
        </li>
        <li>
          <a href="http://golettaverdediariodibordo.blogautore.repubblica.it/">
            <strong>Goletta Verde: diario di bordo</strong>
              <em class="author">di Legambiente</a></em>
          </a>
        </li>
        <li>
          <a href="http://quantescene-ilpiccolo.blogautore.repubblica.it/">
            <strong>QUANTE SCENE! - cose di teatro</strong>
              <em class="author">di Roberto Canziani</a></em>
          </a>
        </li>
        <li>
          <a href="http://biancomangiare.blogautore.repubblica.it/">
            <strong>Biancomangiare</strong>
              <em class="author">di Cinzia Lucchelli</a></em>
          </a>
        </li>
        <li>
          <a href="http://finalmentelavoro-ilpiccolo.blogautore.repubblica.it/">
            <strong>Finalmente lavoro</strong>
              <em class="author">di Ordine dei consulenti del lavoro di Trieste</a></em>
          </a>
        </li>
        <li>
          <a href="http://brusaferro-trieste.blogautore.repubblica.it/">
            <strong>triestini nel mondo</strong>
              <em class="author">di Micol Brusaferro</a></em>
          </a>
        </li>
        <li>
          <a href="http://molecole-ilpiccolo.blogautore.repubblica.it/">
            <strong>Molecole</strong>
              <em class="author">di AREA Science Park</a></em>
          </a>
        </li>
        <li>
          <a href="http://quinta-piena-ilpiccolo.blogautore.repubblica.it/">
            <strong>Quinta piena (motori e dintorni)</strong>
              <em class="author">di Aris Prodani</a></em>
          </a>
        </li>
        <li>
          <a href="http://buffa.blogautore.repubblica.it/">
            <strong>Istantanea</strong>
              <em class="author">di Pier Vittorio Buffa</a></em>
          </a>
        </li>
        <li>
          <a href="http://roianofinanza-ilpiccolo.blogautore.repubblica.it/">
            <strong>Roiano Finanza</strong>
              <em class="author">di Lorenzo Clarich</a></em>
          </a>
        </li>
        <li>
          <a href="http://cinemusica.blogautore.repubblica.it/">
            <strong>Cinemusica</strong>
              <em class="author">di Damiano Mari</a></em>
          </a>
        </li>
        <li>
          <a href="http://cover-cosediletteratura-ilpiccolo.blogautore.repubblica.it/">
            <strong>Cover – cose di letteratura</strong>
              <em class="author">di Mary B. Tolusso</a></em>
          </a>
        </li>
        <li>
          <a href="http://calicantolintegrazionefiorisce-ilpiccolo.blogautore.repubblica.it/">
            <strong>Calicanto, l'integrazione fiorisce</strong>
              <em class="author">di Associazione Calicanto</a></em>
          </a>
        </li>
        <li>
          <a href="http://unanapoletanaatrieste-ilpiccolo.blogautore.repubblica.it/">
            <strong>Una napoletana a Trieste</strong>
              <em class="author">di Chiara Gily</a></em>
          </a>
        </li>
        <li>
          <a href="http://una-mela-al-giorno-ilpiccolo.blogautore.repubblica.it/">
            <strong>Una mela al giorno</strong>
              <em class="author">di Azienda Sanitaria Universitaria Integrata di Trieste</a></em>
          </a>
        </li>
        <li>
          <a href="http://ifilmintasca-ilpiccolo.blogautore.repubblica.it/">
            <strong>I film in tasca</strong>
              <em class="author">di Beatrice Fiorentino</a></em>
          </a>
        </li>
        <li>
          <a href="http://scenari-ilpiccolo.blogautore.repubblica.it/">
            <strong>Scenari</strong>
              <em class="author">di Marco Orioles</a></em>
          </a>
        </li>
        <li>
          <a href="http://in-altro-modo-ilpiccolo.blogautore.repubblica.it/">
            <strong>In altro modo</strong>
              <em class="author">di Roberta Chissich</a></em>
          </a>
        </li>
    </ul>
  </section>
</div>
        
      
    
    
        
        
      
            <section>
    <h1>CONSIGLI.IT</h1>
    <ul>
      <li><a href="https://www.consigli.it/">Consigli.it</a></li>
      <li><a href="https://www.consigli.it/category/tech/">Tech</a></li>
      <li><a href="https://www.consigli.it/category/casa/ ">Casa</a></li>
  	  <li><a href="https://www.consigli.it/category/salute-bellezza/">Salute&Bellezza</a></li>
  	  <li><a href="https://www.consigli.it/category/sport/">Sport</a></li>
      <li><a href="https://www.consigli.it/category/moda/">Moda</a></li>
      <li><a href="https://www.consigli.it/category/bambini/ ">Bambini </a></li>
      <li><a href="https://www.consigli.it/category/cultura/ ">Cultura</a></li>
    </ul>
</section>
        
      
  
              	</div>
	<div class="footer-column">
		          
                  
    
  
    
  
    
    
          <section>
<h1>Sport</h1>
<ul>
        <li><a href="/sport/2018/08/02/news/carlevaris-ho-sfiorato-i-pro-resto-al-san-luigi-1.17116906">Carlevaris: «Ho sfiorato i pro, resto al San Luigi»  </a></li>
      <li><a href="/sport/2018/08/02/news/triestina-il-campionato-slitta-rossi-il-rocco-sara-pronto-1.17116784">Triestina, il campionato slitta. Rossi: «Il Rocco sarà pronto»  </a></li>
      <li><a href="/sport/2018/08/02/news/l-alma-trieste-aggiunge-un-altro-tassello-knox-lungo-d-esperienza-1.17116734">L’Alma Trieste aggiunge due altri tasselli: Knox e Mosley, lunghi d’esperienza </a></li>
      <li><a href="/sport/2018/08/01/news/silvia-vuole-il-poker-tricolore-sulle-note-di-lennon-imagine-accompagna-la-coreografia-che-propone-la-campionessa-triestina-stibilj-mercoledi-la-prova-della-solo-dance-venerdi-la-coppia-danza-con-andrea-bassi-1.17113857">Silvia vuole il poker tricolore sulle note di Lennon</a></li>
      <li><a href="/sport/2018/08/01/news/esordio-di-lusso-all-allianzdome-trieste-sfidera-la-virtus-bologna-1.17113853">Esordio di lusso all’AllianzDome: Trieste sfiderà la Virtus Bologna TUTTO IL CALENDARIO</a></li>
  </ul>
</section>  

      
    
    
        
      
    
            <section>
			<h1>Da Repubblica.it</h1>
			<ul>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4748012"><span>F1, FERRARI: E' MORTO SERGIO MARCHIONNE</span></a></li>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4747804"><span>SCHERMA, MONDIALI; FIORETTO DONNE: VOLPI CONQUISTA L'ORO </span></a></li>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4747781">CALCIO, TFN: PARMA -5 IN SERIE A PROSSIMA STAGIONE, 2 ANNI A CALAIO'</a></li>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4745831"><span>CALCIO, MONDIALI; QUARTI: 2-1 AL BRASILE, BELGIO IN SEMIFINALE </span></a></li>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4745091"><span>CALCIO, MONDIALI; OTTAVI: CROAZIA-DANIMARCA 4-3 AI RIGORI </span></a></li>
			</ul>
</section>        
      
    
    
        
        
      
            <section>
    <h1>TVZAP</h1>
    <ul>
        <li><a href="http://tvzap.kataweb.it/">TVzap</a></li>
        <li><a href="http://tvzap.kataweb.it/categoria/guida-tv/">Guida tv</a></li>
	    <li><a href="http://tvzap.kataweb.it/categoria/serie-tv/">Serie tv</a></li>
	    <li><a href="http://tvzap.kataweb.it/socialscore/programmi/classifica/">Programmi</a></li>
        <li><a href="http://tvzap.kataweb.it/socialscore/personaggi/classifica/">Personaggi tv</a></li>
        <li><a href="http://video.tvzap.kataweb.it/home">Web tv</a></li>
        <li><a href="http://tvzap.kataweb.it/tag/ascolti-tv/">Ascolti tv</a></li>
    </ul>
</section>
        
      
  
              	</div>
	<div class="footer-column">
		          
                  
    
  
    
  
    
    
          <section>
<h1>Tempo Libero</h1>
<ul>
        <li><a href="/tempo-libero/2018/08/02/news/nickolas-butler-nell-america-dei-vecchi-amici-e-dei-jukebox-1.17116974">Nickolas Butler nell’America dei vecchi amici e dei jukebox</a></li>
      <li><a href="/tempo-libero/2018/08/02/news/emma-morton-the-graces-a-trieste-il-mio-sound-scozzese-1.17116911">Emma Morton & The Graces «A Trieste il mio sound scozzese» </a></li>
      <li><a href="/tempo-libero/2018/08/02/news/sagra-della-sardella-all-ippodromo-da-oggi-si-ride-e-si-mangia-1.17116902">Sagra della sardella all’ippodromo di Trieste: si ride e si mangia<br />
</a></li>
      <li><a href="/tempo-libero/2018/08/01/news/la-new-york-degli-anni-venti-con-la-early-jazz-orchestra-1.17113426">La New York degli anni Venti con la Early Jazz Orchestra </a></li>
      <li><a href="/tempo-libero/2018/08/01/news/la-radio-segreta-di-fausta-cialente-diario-di-guerra-di-una-femminista-1.17115135">La radio segreta di Fausta Cialente diario di guerra di una femminista </a></li>
  </ul>
</section>  

      
    
    
        
      
    
            <section>
			<h1>Da l'Espresso</h1>
			<ul>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/07/30/news/il-pd-e-sette-nani-persi-nel-bosco-1.325328">Il Pd è il partito dei sette nani persi nel bosco</a></li>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/07/27/news/i-video-di-berlusconi-e-il-5-stelle-velista-palazzo-tutto-il-peggio-della-settimana-1.325287">I video di Berlusconi e il 5 Stelle velista: Palazzo, tutto il peggio della settimana</a></li>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/07/26/news/aiutate-antonio-razzi-ad-andare-in-pensione-ormai-fa-solo-tristezza-1.325145">Aiutate Antonio Razzi ad andare in pensione, ormai fa solo tristezza</a></li>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/07/25/news/cosi-il-ministro-toninelli-ha-mentito-sulla-chiusura-dei-porti-1.325212">Così il ministro Toninelli ha mentito sulla chiusura dei porti</a></li>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/07/20/news/gi-italiani-mi-vogliono-re-emanuele-filiberto-e-il-peggio-della-settimana-1.325104">Gasparri non dimentica e Feltri insulta. Votate il peggio della settimana</a></li>
			</ul>
</section>        
      
    
    
        
        
      
            <section>
    <h1>ILMIOLIBRO</h1>
    <ul>
          <li><a href="http://ilmiolibro.kataweb.it/">Ilmiolibro</a></li>
          <li><a href="http://ilmiolibro.kataweb.it/booknews.asp">Libri e recensioni</a></li>
	  <li><a href="http://reader.ilmiolibro.kataweb.it/top-ebook">Ebook</a></li>
	  <li><a href="http://reader.ilmiolibro.kataweb.it/talent-scout">Libri gratis</a></li>
          <li><a href="http://ilmiolibro.kataweb.it/auto-pubblica-libro">Pubblicare un libro</a></li>
          <li><a href="http://ilmiolibro.kataweb.it/creaestampa.asp">Stampare un libro</a></li>
          <li><a href="http://temi.repubblica.it/ilmiolibro-holden/">Scrivere</a></li>

    </ul>
  </section>
        
      
  
              	</div>
	<div class="footer-column">
		          
                  
    
  
    
  
    
    
                            	
                        
                		
                        
                        
                                                
                
                
                
                		
		        		
                                
                                                
                                
                                    
        
                                
        
                            
	
                            
                
                
                                                    
                                                      
                
                           
        
                    

 <section>
<h1>Italia e Mondo</h1>
<ul>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@380d8e5f -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.17117186) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@380d8e5f -->
	<li><a href=" /italia-mondo/2018/08/02/news/presi-gli-aggressori-di-daisy-osakue-3-ragazzi-italiani-una-goliardata-1.17117186?id=2.2514&fsp=2.2518 ">Presi gli aggressori di Daisy Osakue: 3 ragazzi italiani. "Una goliardata" </a></li>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@dd698c1 -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.17116510) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@dd698c1 -->
	<li><a href=" /italia-mondo/2018/08/02/news/cronaca-italiana-le-storie-del-2-agosto-2018-1.17116510?id=2.2514&fsp=2.2518 ">Cronaca italiana, le storie del 2 agosto 2018</a></li>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@19b7c3fb -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.17116501) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@19b7c3fb -->
	<li><a href=" /italia-mondo/2018/08/02/news/il-razzismo-ha-radici-profonde-che-vanno-estirpate-1.17116501?id=2.2514&fsp=2.2518 ">Il razzismo ha radici profonde che vanno estirpate</a></li>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@1ad7ac3 -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.17113739) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@1ad7ac3 -->
	<li><a href=" /italia-mondo/2018/08/01/news/il-nobel-della-matematica-a-un-italiano-non-succedeva-da-44-anni-1.17113739?id=2.2514&fsp=2.2518 ">Il "Nobel" della matematica a un italiano: non succedeva da 44 anni</a></li>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@75872204 -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.17113597) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@75872204 -->
	<li><a href=" /italia-mondo/2018/08/01/news/cronaca-italiana-le-storie-del-1-agosto-1.17113597?id=2.2514&fsp=2.2518 ">Cronaca italiana, le storie del 1° agosto</a></li>
    </ul>
</section>  

      
    
    
        
      
    
            <section>
			<h1>Da l'Huffington Post</h1>
			<ul>
			</ul>
</section>        
      
    
    
        
      
    
            <section>
	<h1>Da Radio Deejay</h1>
	<ul>
		    <li><a href="https://www.deejay.it/news/paolo-maldini-fisico-perfetto-a-50-anni-negli-scatti-social-in-costume/569816/">Paolo Maldini, fisico perfetto a 50 anni negli scatti social in costume</a></li>
		    <li><a href="https://www.deejay.it/news/il-golden-retriever-ha-paura-della-scala-mobile-il-padrone-lo-prende-in-braccio/569703/">Il Golden retriever ha paura della scala mobile: il padrone lo prende in braccio</a></li>
		    <li><a href="https://www.deejay.it/news/torino-cristiano-ronaldo-e-luciana-littizzetto-nuovi-vicini-di-casa/569821/">Torino, Cristiano Ronaldo e Luciana Littizzetto nuovi vicini di casa</a></li>
	</ul>
</section>        
      
  
              	</div>
	  <div id="newprefooter">
<p>
	<a href="//ilpiccolo.gelocal.it/gerenza/">Redazione</a> | <a href="//ilpiccolo.gelocal.it/scriveteci/">Scriveteci</a> | <a href="//ilpiccolo.gelocal.it/rss/">Rss/xml</a> | <a href="//www.manzoniadvertising.com/" target="_blank">Pubblicità</a> | <a href="//login.kataweb.it/static/privacy/?editore=finegil" id="kw-privacy-link">Privacy</a></p>
	<p>GEDI News Network SpA - Via Ernesto Lugaro n. 15 - 00126 Torino - P.I.  01578251009 - Società soggetta all'attività di direzione e coordinamento di <a href="//www.gedispa.it/it/nc.html" target="_blank">GEDI Gruppo Editoriale S.p.A.</a></p>
</div>
<div id="newfooter">
	<p>I diritti delle immagini e dei testi sono riservati. È espressamente vietata la loro riproduzione con qualsiasi mezzo e l'adattamento totale o parziale.</p>
</div>
  </footer>
<!-- END FOOTER FULL-->

	      

	</div>
      <script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({article:'auto'});
	_taboola.push({flush:true});
</script><script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-7751748-33']);  
  _gaq.push(['_gat._anonymizeIp']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

<!-- START Webtrekk 3.1.5 - lib 1.0 - //www.repstatic.it/cless/common/stable/include/wt/gelocal.it/ilpiccolo/wt.html  -->
<script type="text/javascript" src="//www.repstatic.it/cless/common/stable/js/script/wt/wt_v441_3_async.js?20180409" async></script>
<noscript><img class="webtrekk-noscript" src="//gruppoespresso01.webtrekk.net/253822047730481/wt.pl?p=441,0&amp;cg1=quotidiani%20locali&amp;cg2=noscript" height="1" width="1" alt="" /></noscript>
<!-- END Webtrekk -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "19163456" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=19163456&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- Init Standard Include -->
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "kataweb-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 --></body>
</html>
