		<!DOCTYPE html>
<html lang="it" class="no-js" itemscope itemtype="http://schema.org/WebPage">
<head>	
					<!-- seo detail -->
			
            
    
  <title>Trieste, minaccia cliente della squillo con la katana  - Cronaca - Il Piccolo</title>

    		
	        	<link rel="canonical" href="http://ilpiccolo.gelocal.it/trieste/cronaca/2018/05/01/news/trieste-minaccia-cliente-della-squillo-con-la-katana-1.16782727" />
    
	<!--  AMP -->
        	<link rel="amphtml" href="http://ilpiccolo.gelocal.it/trieste/cronaca/2018/05/01/news/trieste-minaccia-cliente-della-squillo-con-la-katana-1.16782727/amp/" />
    	
	          <meta name="description" content="Al termine della prestazione lite sulla cifra da pagare. Ed ecco  spuntare l&rsquo;amico della donna armato di spada da samurai">
    	
		
	
	    <meta property="fb:app_id" content="254341687909731"/>
		

		<link rel="search" type="application/opensearchdescription+xml" href="" title="Cerca su Il Piccolo" />
	
	<meta property="og:site_name" content="Il Piccolo"/>
	<meta property="og:url" content="http://ilpiccolo.gelocal.it/trieste/cronaca/2018/05/01/news/trieste-minaccia-cliente-della-squillo-con-la-katana-1.16782727"/>
	<meta property="og:type" content="article"/>

		<meta property="og:title" content="Trieste, minaccia cliente della squillo con la katana  - Cronaca - Il Piccolo"/>
	<meta name="title" content="Trieste, minaccia cliente della squillo con la katana  - Cronaca - Il Piccolo">
			<meta property="og:description" content="Al termine della prestazione lite sulla cifra da pagare. Ed ecco  spuntare l&rsquo;amico della donna armato di spada da samurai" />
	
		

								<meta property="article:author" content="Gianpaolo Sarti "/>
		<meta property="article:published_time" content="2018-05-01T18:25"/>
    <meta property="article:modified_time" content="2018-05-01T18:29"/>
    <meta property="article:section" content="Instant Articles"/>
      <meta property="article:publisher" content="http://www.facebook.com/piccoloditrieste" />
  	  	
  				<meta property="og:image" content="http://www.gelestatic.it/cless/ilpiccolo/2014-v1/img/ilpiccolo.png"/>
		<link rel="image_src" href="http://www.gelestatic.it/cless/ilpiccolo/2014-v1/img/ilpiccolo.png" />
		<meta name="thumb" content="http://www.gelestatic.it/cless/ilpiccolo/2014-v1/img/ilpiccolo.png"/>
	
	        	<meta name="robots" content="index">
    	<meta name="robots" content="ACAP allow-index">
    		
									<meta name="tags" content="prostituzione,minacce,">
		<meta name="edition" content="Trieste">
	<meta itemprop="publisher" content="Il Piccolo" >
	<meta itemprop="url" content="http://ilpiccolo.gelocal.it/trieste/cronaca/2018/05/01/news/trieste-minaccia-cliente-della-squillo-con-la-katana-1.16782727" >

				<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.ilpiccolo.gelocal.it/trieste/cronaca/2018/05/01/news/trieste-minaccia-cliente-della-squillo-con-la-katana-1.16782727" >
					  		<script type="text/javascript" src="http://oasjs.kataweb.it/adsetup.js?tags=prostituzione,minacce"></script>
	  						<meta charset="utf-8">



	<meta name="keywords" content="prostituzione,minacce">
	<meta name="news_keywords" content="prostituzione,minacce">
	<meta name="DC.subject" content="prostituzione,minacce">		




<meta name="viewport" content="width=1024">
<script>
	WebFontConfig = {
		custom: {
			families: ['PTSerif-Regular','PTSerif-Bold','PTSans-NarrowBold'],
			urls: ["http://www.gelestatic.it/cless/common/2014-v1/css/common/font/font.css"]

		}
	};
	(function() {
		var wf = document.createElement('script');
		wf.src = "http://www.gelestatic.it/cless/common/2014-v1/js/vendor/google/webfont/webfont.js";
		wf.type = 'text/javascript';
		wf.async = 'true';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(wf, s);
	})();
</script>
<noscript><link href="http://www.gelestatic.it/cless/common/2014-v1/css/common/font/font.css" rel="stylesheet"></noscript>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/modernizr/modernizr-2.6.2.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/jquery.1.8.3.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/browser-selector/browser-selector-0.5.3.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.carousel.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.swipe.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/uniform/jquery.uniform-2.0.0.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/common.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/adv.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/box.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/header.js"></script>


<script src="//www.repstatic.it/cless/common/stable/js/script/gs/gs-plugins.js"></script>


<script type="text/javascript">
	(function(){

		// definire se test o prod, la api key specifica del giornale e le relative pagine fb e tw

		window.is_test = false;
		window.gsPluginsConf = {};

		if(window.is_test){
			gsPluginsConf.apikey = "3_U0mSNwwLwIQAWgP5CwjRP42hs5HjmkMNfLHsH57vfdlqX1qn4Ts6dsKrdoOgK8Iq";
		} else {
			gsPluginsConf.apikey = "3_Yp7D7ZKCXlXujZ10yj01v9aDb9lBsfcKI7DVZmML29Z0f8bJUCmzLf80MQ5gU0PS";
		}

		window.gsPluginsConf.follow = [
		    {
		    	"gsOrderButtons":"facebook,twitter",
		    	"gsCustomTemplate":true
		    	,"gsButtons":[
			    	{"provider":"facebook","actionURL":"http://www.facebook.com/piccoloditrieste"}
			    	,{"provider":"twitter","followUsers":"il_piccolo"}
			    	//,{"provider":"googleplus","actionURL":""}
		    	]
		    }
		];

    if(window.gsPlugins) gsPlugins.DEFAULT_CONF_SHAREBAR.gsVia = "il_piccolo";
  })();
</script>


	<!-- FINE COMMON CONFIG -->
<link rel="stylesheet" href="http://www.gelestatic.it/cless/common/2014-v1/css/common/header.css">

	<link rel="shortcut icon" href="https://www.gelestatic.it/cless/mobile/ilpiccolo/2015-v1/img/favicon.ico">

	<meta property="fb:pages" content="341809745380" />

  <script>
    window.addEventListener('message', receiveMessage, false);
    function receiveMessage(event) {
      var origin = event.origin || event.originalEvent.origin;
      if(origin == "http://box.kataweb.it") {
        if (!!document.getElementById('iframe-' + event.data.pathname)) {
          document.getElementById('iframe-' + event.data.pathname).height = event.data.content_height; 
        }
      }
    }
  </script>

<script type="text/javascript" src="http://oasjs.kataweb.it/neodata/neodata_mapped_profile.js"></script>




							


<link rel="stylesheet" href="http://www.gelestatic.it/cless/common/2014-v1/css/detail/detail.css">
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/hoverintent/hoverintent-6.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.ie-fade.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/touchwipe/touchwipe-1.1.1.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/detail/content-2.0.0.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/detail/detail.js"></script>


	<script type="text/javascript" src="https://www.repstatic.it/cless/main/nazionale/2013-v1/js/script/taboola-finegil.js"></script>
				    	<script type="text/javascript">
	
			  var pageHref = 'http://ilpiccolo.gelocal.it/trieste/cronaca/2018/05/01/news/trieste-minaccia-cliente-della-squillo-con-la-katana-1.16782727';
	
        	var pageType = 'dettaglio_articolo';
                  var tags= 'prostituzione,minacce';
    </script>
   			<script type="text/javascript" src="http://flv.kataweb.it/player/adv_player_lib.js"></script>
</head>
<body id="detail" class="ilpiccolo trieste">
	<script>OAS_RICH('Position3');</script>
	<div class="adv adv-top"><script>OAS_RICH('Top');</script></div>
	<div id="container">
		<div id="slim-header">
					    
				
	      <section class="gele-locali-slim-header">
		<h1>Quotidiani locali <span class="gele-icon-arrow"></span></h1>
		<div class="gele-locali-slim-header-submenu-container">
			<div class="gele-left">
				<a href="//corrierealpi.gelocal.it/" title="Corriere delle Alpi">Corriere delle Alpi</a>
				<a href="//gazzettadimantova.gelocal.it/" title="Gazzetta di Mantova">Gazzetta di Mantova</a>
				<a href="//gazzettadimodena.gelocal.it/" title="Gazzetta di Modena">Gazzetta di Modena</a>
				<a href="//gazzettadireggio.gelocal.it/" title="Gazzetta di Reggio">Gazzetta di Reggio</a>
				<a href="//mattinopadova.gelocal.it/" title="Il mattino di Padova">Il mattino di Padova</a>
				<a href="//ilpiccolo.gelocal.it/" title="Il Piccolo">Il Piccolo</a>
				<a href="//iltirreno.gelocal.it/" title="Il Tirreno">Il Tirreno</a>
			</div>

			<div class="gele-right">
				
				<a href="//lanuovaferrara.gelocal.it/" title="La Nuova Ferrara">La Nuova Ferrara</a>
				<a href="//nuovavenezia.gelocal.it/" title="La Nuova Venezia">La Nuova Venezia</a>
				<a href="//laprovinciapavese.gelocal.it/" title="La Provincia Pavese">La Provincia Pavese</a>
				<a href="//lasentinella.gelocal.it/" title="La Sentinella del Canavese">La Sentinella del Canavese</a>
				<a href="//tribunatreviso.gelocal.it/" title="La Tribuna di Treviso">La Tribuna di Treviso</a>
				<a href="//messaggeroveneto.gelocal.it/" title="Messaggero Veneto">Messaggero Veneto</a>
			</div>
		</div>
</section>
        
    	      <ul class="gele-service-list">
	<li><a href="//miojob.repubblica.it/offerte/lavoro/cerca/regione-friuli_venezia_giulia/">Lavoro</a></li>
	<li><a href="//annunci.ilpiccolo.gelocal.it/tutti">Annunci</a></li>
	<li><a href="//www.entietribunali.kataweb.it/asta-vendita-immobiliare/regione-friuli">Aste</a></li>
	<li><a href="//necrologie.ilpiccolo.gelocal.it">Necrologie</a></li>
	<li><a href="//tvzap.kataweb.it/categoria/guida-tv/">Guida-TV</a></li>
</ul>
        
            
    	      <ul class="gele-right-slimheader-list">
	<li class="gele-digital-version">
    <a href="//quotidiani.gelocal.it/ilpiccolo/edicola/home.jsp?source=ATP_HP_finegil">
      <span class="icon-digital-version"></span>
      Versione digitale
    </a>
  </li>
	<li class="gele-follow-us">
		<span>Seguici su</span>
		<div id="gs-social-follow"></div>
		<a href="//ilpiccolo.gelocal.it/rss/"><span class="icon-rss"></span></a>
	</li>
	<!--  
	<li class="account-data"><a href="">Accedi</a></li>
	-->
</ul>
    </div>
    <header role="banner" class="gele-page-header">
      	<div class="gele-page-header-main">
	  <div class="gele-logo-container">
	    <h1 class="gele-main-logo-testata">
		<a href="http://ilpiccolo.gelocal.it/trieste" class="gele-logo-testata"><span class="assistive-text">Il Piccolo</span></a>
			    </h1>
	  </div>
		
						
									<section class="forecast-container">
	<a href="http://data.kataweb.it/storage/gele/pub/finegil/ilpiccolo/trieste/meteo/forecastWeek.html" rel="facebox[.forecast-modal]" rev="iframe|500">
		<div class="forecast-icon">
			<img src="http://www.gelestatic.it/cless/common/2014-v1/img/common/forecast/2_giorno.png" alt="">
		</div>
		<h1>
			<span class="assistive-text">Temperatura</span>
			<span class="temperature">+19&deg;C</span>
			<span class="assistive-text">Clima</span>
			<span class="weather">nubi sparse</span>
		</h1>
	</a>
</section>
	  
				<section class="gele-header-search-container" role="search">
    <h1 class="assistive-text">Cerca su Il Piccolo</h1>
    <form method="post" id="site-search" action="">
        <input type="text" class="text" autocomplete="off" placeholder="Cerca nel sito" name="query" id="site-input">
        <input type="hidden" name="view" id="siteBrand" value="ilpiccolo">
        <input type="hidden" name="view" id="view-input" value="il Piccolo">
        <button value="Submit" type="submit" id="site-searchformbutton" >Cerca</button>
    </form>
</section>				
	</div>
      <div class="gele-navigation-container">
        	<nav class="edizioni-locali">

      <h1>Comuni</h1>
    <ul>
              <li><a href="http://ilpiccolo.gelocal.it/trieste/ricerca?location=trieste" title="Trieste">Trieste</a></li>
              <li><a href="http://ilpiccolo.gelocal.it/trieste/ricerca?location=gorizia" title="Gorizia">Gorizia</a></li>
              <li><a href="http://ilpiccolo.gelocal.it/trieste/ricerca?location=monfalcone" title="Monfalcone">Monfalcone</a></li>
              <li><a href="http://ilpiccolo.gelocal.it/trieste/ricerca?location=muggia" title="Muggia">Muggia</a></li>
              <li><a href="http://ilpiccolo.gelocal.it/trieste/ricerca?location=grado" title="Grado">Grado</a></li>
              <li><a href="http://ilpiccolo.gelocal.it/trieste/ricerca?location=duino" title="Duino-Aurisina ">Duino-Aurisina </a></li>
              <li><a href="http://ilpiccolo.gelocal.it/trieste/ricerca?location=cervignano" title="Cervignano">Cervignano</a></li>
          </ul>
  
              
  <section class="navigation-submenu-tab">
    <h1>Tutti i comuni <span></span></h1>
    <div class="navigation-submenu-tab-container">
      <div id="myComuniList-nav"></div>
      <ul id="myComuniList">
                              <li><a href="/trieste/ricerca?location=Aiello">Aiello</a></li>
                                        <li><a href="/trieste/ricerca?location=Aquileia">Aquileia</a></li>
                                        <li><a href="/trieste/ricerca?location=Bagnaria">Bagnaria</a></li>
                                        <li><a href="/trieste/ricerca?location=Campolongo">Campolongo</a></li>
                                        <li><a href="/trieste/ricerca?location=Capriva">Capriva</a></li>
                                        <li><a href="/trieste/ricerca?location=Cervignano">Cervignano</a></li>
                                        <li><a href="/trieste/ricerca?location=Cormons">Cormons</a></li>
                                        <li><a href="/trieste/ricerca?location=Doberd%C3%B2">Doberdò</a></li>
                                        <li><a href="/trieste/ricerca?location=Doberd%C3%B2">Doberdò</a></li>
                                        <li><a href="/trieste/ricerca?location=Dolegna">Dolegna</a></li>
                                        <li><a href="/trieste/ricerca?location=San+Pier">San Pier</a></li>
                                        <li><a href="/trieste/ricerca?location=Savogna">Savogna</a></li>
                                        <li><a href="/trieste/ricerca?location=Sgonico">Sgonico</a></li>
                                        <li><a href="/trieste/ricerca?location=Staranzano">Staranzano</a></li>
                                        <li><a href="/trieste/ricerca?location=Tapogliano">Tapogliano</a></li>
                                        <li><a href="/trieste/ricerca?location=Terzo">Terzo</a></li>
                                        <li><a href="/trieste/ricerca?location=Torviscosa">Torviscosa</a></li>
                                        <li><a href="/trieste/ricerca?location=Trieste">Trieste</a></li>
                                        <li><a href="/trieste/ricerca?location=Turriaco">Turriaco</a></li>
                                        <li><a href="/trieste/ricerca?location=Villa">Villa</a></li>
                                        <li><a href="/trieste/ricerca?location=Palmanova">Palmanova</a></li>
                                        <li><a href="/trieste/ricerca?location=Romans">Romans</a></li>
                                        <li><a href="/trieste/ricerca?location=Ronchi+dei+Legionari">Ronchi dei Legionari</a></li>
                                        <li><a href="/trieste/ricerca?location=Ruda">Ruda</a></li>
                                        <li><a href="/trieste/ricerca?location=Sagrado">Sagrado</a></li>
                                        <li><a href="/trieste/ricerca?location=San+Canzian">San Canzian</a></li>
                                        <li><a href="/trieste/ricerca?location=San+Dorligo+della+Valle">San Dorligo della Valle</a></li>
                                        <li><a href="/trieste/ricerca?location=San+Floriano">San Floriano</a></li>
                                        <li><a href="/trieste/ricerca?location=San+Giorgio">San Giorgio</a></li>
                                        <li><a href="/trieste/ricerca?location=San+Lorenzo">San Lorenzo</a></li>
                                        <li><a href="/trieste/ricerca?location=Marano">Marano</a></li>
                                        <li><a href="/trieste/ricerca?location=Mariano">Mariano</a></li>
                                        <li><a href="/trieste/ricerca?location=Medea">Medea</a></li>
                                        <li><a href="/trieste/ricerca?location=Monfalcone">Monfalcone</a></li>
                                        <li><a href="/trieste/ricerca?location=Monrupino">Monrupino</a></li>
                                        <li><a href="/trieste/ricerca?location=Moraro">Moraro</a></li>
                                        <li><a href="/trieste/ricerca?location=Mossa">Mossa</a></li>
                                        <li><a href="/trieste/ricerca?location=Muggia">Muggia</a></li>
                                        <li><a href="/trieste/ricerca?location=Muzzana">Muzzana</a></li>
                                        <li><a href="/trieste/ricerca?location=Palazzolo">Palazzolo</a></li>
                                        <li><a href="/trieste/ricerca?location=Duino">Duino</a></li>
                                        <li><a href="/trieste/ricerca?location=Farra">Farra</a></li>
                                        <li><a href="/trieste/ricerca?location=Fiumicello">Fiumicello</a></li>
                                        <li><a href="/trieste/ricerca?location=Fogliano">Fogliano</a></li>
                                        <li><a href="/trieste/ricerca?location=Gonars">Gonars</a></li>
                                        <li><a href="/trieste/ricerca?location=Gorizia">Gorizia</a></li>
                                        <li><a href="/trieste/ricerca?location=Gradisca">Gradisca</a></li>
                                        <li><a href="/trieste/ricerca?location=Grado">Grado</a></li>
                                        <li><a href="/trieste/ricerca?location=Latisana">Latisana</a></li>
                                        <li><a href="/trieste/ricerca?location=Lignano">Lignano</a></li>
                        </ul>
    </div>
  </section>
  </nav>








	
				
				
							
		
							
								
					
			
							<!--START MENU-->
				<nav role="navigation" class="gele-main-nav">
				 <h1 class="assistive-text">Navigazione principale</h1>
				<ul>
														
																																<li><a  href="/trieste" >Home</a></li>
																								
																																						<li class='active'><a  href="/trieste/cronaca" >Cronaca</a></li>
																								
																																<li><a  href="/sport/articoli" >Sport</a></li>
																								
																																<li><a  href="/tempo-libero" >Tempo Libero</a></li>
																								
																					<li class="highlight"><a href="http://ilpiccolo.gelocal.it/focus/nordest-economia">NordEst Economia</a></li>
																								
																																<li><a  href="/italia-mondo" >Italia Mondo</a></li>
																																	
																																<li><a  href="/trieste/foto-e-video" >Foto</a></li>
																								
																					<li><a  href="http://video.gelocal.it/ilpiccolo/home" >Video</a></li>
																								
																					<li><a  href="http://ilpiccolo.gelocal.it/ristoranti/trieste" >Ristoranti</a></li>
																								
																					<li class="gele-annunci-locali-submenu has-submenu">
	<a href="">Annunci locali <span></span></a>
	<ul>
		<li><a href="//www.entietribunali.kataweb.it/asta-vendita-immobiliare/regione-friuli">Aste giudiziarie</a></li>
		<li><a href="//annunci.ilpiccolo.gelocal.it/trieste/immobiliare">Immobili</a></li>
		<li><a href="//miojob.repubblica.it/offerte/lavoro/cerca/regione-friuli_venezia_giulia/">Lavoro</a></li>
		<li><a href="//annunci.repubblica.it/friuliveneziagiulia/motori/auto">Motori</a></li>
		<li><a href="//necrologie.ilpiccolo.gelocal.it/">Necrologie</a></li>
		<li><a href="//negozi.ilpiccolo.gelocal.it/">Negozi</a></li>
	</ul>
</li>																								
																																<li><a  href="/trieste/prima" >Prima</a></li>
																		</ul>
				</nav>
							
	 			 <div class="bottom-navigation-container">
                

    <section class="topic-container">
        <h1>Si parla di</h1>
        <ul>

        









		    <li><a href="http://ilpiccolo.gelocal.it/speciale/elezioni-regionali-fvg-2018">REGIONALI 2018</a></li>
  	          









		    <li><a href="http://ilpiccolo.gelocal.it/speciale/pallacanestro-trieste">basket</a></li>
  	          









		    <li><a href="http://ilpiccolo.gelocal.it/trieste/ricerca?tags=trieste+running+festival">ex bavisela</a></li>
  	          









		    <li><a href="http://ilpiccolo.gelocal.it/trieste/ricerca?tags=crolli">crolli</a></li>
  	          









		    <li><a href="http://ilpiccolo.gelocal.it/trieste/ricerca?tags=armi">armi</a></li>
  	          









		    <li><a href="http://ilpiccolo.gelocal.it/trieste/speciale/triestina-calcio">triestina</a></li>
  	          









		    <li><a href="http://ilpiccolo.gelocal.it/trieste/ricerca?tags=porto+di+trieste">porto</a></li>
  	          









		    <li><a href="http://ilpiccolo.gelocal.it/speciale/tram-di-opicina">tram</a></li>
  	          









		    <li><a href="http://ilpiccolo.gelocal.it/trieste/ricerca?tags=esof+2020">esof 2020</a></li>
  	          









		    <li><a href="http://ilpiccolo.gelocal.it/trieste/ricerca?tags=trieste+airport">aeroporto</a></li>
  	          









		    <li><a href="http://ilpiccolo.gelocal.it/speciale/giulio-regeni">regeni</a></li>
  	          









		    <li><a href="http://ilpiccolo.gelocal.it/speciale/il-piccolo-balcani">balcani</a></li>
  	   
        </ul>
    </section>
                </div>
        
        		
      </div>
    </header>
		<div class="adv adv-topleft"><script>OAS_RICH('TopLeft');</script></div>
          <div class="main-content" role="main">
    
    			<nav class="breadcrumb">
   <span class="start-point">Sei in:</span>
     <ul itemprop="breadcrumb">
     	        
                                                                  	<li><a href="/trieste" itemprop="url" title="Vai a Trieste">Trieste</a> <span class="arrow"> &gt; </span></li>
                                                                                        	<li><a href="/trieste/cronaca" itemprop="url" title="Vai a Cronaca">Cronaca</a> <span class="arrow"> &gt; </span></li>
                              
                                <li>Trieste, minaccia cliente della...</li>
     </ul>
</nav>
		    						


    
    
  
  



<article role="main" class="shared-detail mini" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="articleSection" content="cronaca">
		<header>
          <span class="occhiello">IL CASO</span>
    		<h1 itemprop="headline name">Trieste, minaccia cliente della squillo con la katana </h1>

		<p class="summary" itemprop="description">Al termine della prestazione lite sulla cifra da pagare. Ed ecco  spuntare l’amico della donna armato di spada da samurai
		 		 <span itemprop="author" itemscope itemtype="http://schema.org/Person">
      		<em class="author" itemprop="name">di Gianpaolo Sarti </em>
      	</span>
	    	</header>
		   
		            
<aside class="tags">
	<h1 class="assistive-text">Tags</h1>
	<ul itemprop="breadcrumb">
							
					<li><a href="/trieste/ricerca?tags=prostituzione"><span></span> prostituzione</a></li>
									
					<li><a href="/trieste/ricerca?tags=minacce"><span></span> minacce</a></li>
				</ul>
</aside>
		
	<div class="main-content-articolo">

    <div class="toolbar">
	<div class="utility" id="utility-email_gig_containerParent">
		<div id="utility-email"></div>
		<div id="utility-print"></div>
	</div>
	    	<time datetime="2018-05-01">01 maggio 2018</time>
  	  	  
	<div id="share-actions"></div>
</div>
		<div class="social-content">

			<div id="social-bar-detail" class="sticky">
				
													<div id="floating-share-comment-2014v1"></div>
					<div id="floating-share-rest-2014v1"></div>
							</div>

		</div>

		<div class="body-text">
		
						        <figure class="sidebar-img">
            
        
    
    
          <img title='Una katana simile a quella usata...' height='345' itemprop='image' alt='Una katana simile a quella usata...' width='550' src='/polopoly_fs/1.16782726.1525192035!/httpImage/image.JPG_gen/derivatives/detail_558/image.JPG' />              <figcaption>Una "katana" simile a quella usata dall'aggressore</figcaption>
                    </figure>
			
									

			<span itemprop="articleBody" >
			
											
				
        
                                          <p>L’appuntamento era stato fissato al telefono. Così come la tariffa: 300 euro per un incontro sessuale in un appartamento a Trieste. Riallacciata la cintura dei pantaloni, il cliente ha però ritrattato sul prezzo. Voleva pagare la metà. Sorpresa: in una stanza vicina era nascosto un uomo, un amico della squillo. Che, armato di una spada da samurai - una katana -, ha fatto irruzione costringendo il malcapitato a cacciar fuori tutto il denaro pattuito. <br/><br/>Scena da film, l’altro ieri, in un anonimo alloggio di vicolo dell’Ospitale militare. Con tanto di intervento della polizia. Tutto è cominciato con quella telefonata, partita dal Veneto. Da un veronese, per la precisione, sembra di circa venticinque anni. Il ragazzo è rimasto colpito da un annuncio online di una coetanea triestina che si offriva come “babysitter”. Ma lui, che evidentemente cercava altro, ha insistito per una prestazione sessuale. Lei, dopo qualche resistenza, ha accettato. «Va bene, ma mi dai 300 euro». Dopo qualche ora, il venticinquenne si è messo in auto verso Trieste per raggiunto l’appartamento. La ventenne era pronta, in attesa.<br/><br/>Nascosto in casa c’era però anche il proprietario dell’abitazione, pure lui un coetaneo. Il cliente non si è affatto accorto della sua presenza. È entrato, si è presentato e si è appartato in una camera in compagnia della donna, la babysitter-escort. <br/><br/>A questo punto la descrizione di come si sono svolti i fatti, su cui sta indagando la Procura con il pm Federico Frezza, è confusa. Non si sa, ad esempio, se il rapporto sessuale è stato effettivamente consumato. Se del tutto o se solo parzialmente. Un particolare, questo, che potrebbe spiegare il motivo per il quale a un certo punto il cliente veronese, quando era il momento di saldare la prestazione, si è impuntato pretendendo di pagare soltanto 150 euro. Il diverbio tra lui e la squillo si innesca subito. <br/><br/>È in quel momento, quando l’aria comincia a diventare pesante, che fa improvvisamente la sua comparsa l’amico della prostituta. Si può immaginare la faccia del veronese. E lo spavento. Perché il giovane ha in mano niente di meno che una katana. Una spada. Non di legno, ma dotata di un lama, sebbene non molto affilata. <br/><br/>Il cliente si sente minacciato. Che fa? Sfila dal portafoglio un’altra banconota da 50 euro e se la dà a gambe. Quando è fuori dal palazzo si calma e chiama la polizia che arriva sul posto con una volante, trovandogli addosso un coltello. Cosa voleva fare con quell’arma? È la Squadra mobile, ora,<div class="adv adv-middle-inline"><script>OAS_RICH('Middle');</script></div> a occuparsi degli approfondimenti investigativi. La magistratura dovrà accertare se la presenza del “terzo incomodo” in quell’appartamento può prefigurare un favoreggiamento alla prostituzione della babysitter. L’alloggio è stato comunque sequestrato.<br/><br/>©RIPRODUZIONE RISERVATA<br/><br/></p>
                                            
      								
			</span>		
							        
<aside class="tags">
	<h1 class="assistive-text">Tags</h1>
	<ul itemprop="breadcrumb">
							
					<li><a href="/trieste/ricerca?tags=prostituzione"><span></span> prostituzione</a></li>
									
					<li><a href="/trieste/ricerca?tags=minacce"><span></span> minacce</a></li>
				</ul>
</aside>
						
							  	  
	  	  	  	     
      <footer>
        <div class="toolbar">
          <div class="utility" id="utility-email_gig_containerParent">
            <div id="utility-email-footer"></div>
            <div id="utility-print-footer"></div>
          </div>
                      <time itemprop="datePublished" content="2018-05-01" datetime="2018-05-01">01 maggio 2018</time>
		  		  
		  		       	  
          <div id="share-actions">
          	  
          	  	          	          
          </div>          
          	          		
		  		            		  <div id="desktop-taboola-below-article-thumbnails"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'organic-thumbnails-e',
        container: 'desktop-taboola-below-article-thumbnails',
        placement: 'Desktop Below Article Thumbnails',
        target_type: 'mix'
    });
</script>
<div id="desktop-taboola-below-article-thumbnails-2nd"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-e',
        container: 'desktop-taboola-below-article-thumbnails-2nd',
        placement: 'Desktop Below Article Thumbnails 2nd',
        target_type: 'mix'
    });
</script>		  
		  
		  				<h1 id="commenta-label" class="label">I COMMENTI DEI LETTORI</h1>
                              <a name="commenta"></a>
    			                                                            <br/>
                                          <div id="respond">
                        <h3 class="fb-title">Lascia un commento</h3>
                        <div class="fb-comments" data-href="http://ilpiccolo.gelocal.it/trieste/cronaca/2018/05/01/news/trieste-minaccia-cliente-della-squillo-con-la-katana-1.16782727" data-numposts="10" data-colorscheme="light"></div>
                      </div>
    				    			    		  		          </div>    	  
    	
      </footer>
          </div> <!-- fine .body-text -->
  </div><!-- fine .main-content -->
</article>				    
	
          </div>
      <div class="sidebar-content">
      	
      	<section class="section-sponsorizzato">
			<script>MNZ_RICH('LogoTopic');</script>
		</section>
      	
                  
                  
    
  
    
  
    
    
        
        <div class="adv adv-middle1"><script>OAS_RICH('Middle1')</script></div>
      
      
    
    
        
        <div id="box-in-edicola-medium">
	<div id="ph-banner_editoriale_medium"></div>
</div>      
      
    
    
        
        <!--  box despar -->
<div class="adv adv-despar" style="margin: 10px auto 20px;">
	<div style="width:294px; height:74px; border:3px solid #cecece; display:block; background-color:#cecece; cursor:pointer; margin:0 0 10px;" onClick="location.href='https://www.casadivita.despar.it/ricetta/insalata-primavera-verdure-legumi-patate-pecorino/?utm_source=mattinopadova&utm_medium=banner&utm_campaign=banner+mattinopadova'"><style type="text/css"> @import url(https://fonts.googleapis.com/css?family=PT+Sans:700);</style><div style="float:left; width:110px; height:74px; background-color:#90c539; position:relative;"><img src="https://www.casadivita.despar.it/app/uploads/2018/04/insalata-unica-verdure-legumi-300x234.jpg" width="110" height="74" /></div><div style="float:right; width:180px; height:74px; background-color:#90c539; text-align:center;  "><h3 style="font-family:PT Sans; font-size:12px; line-height:13px; color:#FFF; font-weight:bold; margin:2px 0 0 0; padding:2px 5px; float:left; width:168px; height:40px; overflow:hidden; text-transform:uppercase; text-align: left; ">Insalata di primavera con verdure, legumi, patate e pecorino</h3><div style="width:170px; height:27px; margin:2px; float: right; padding: 0 3px"><img src="https://www.casadivita.despar.it/app/themes/casadivita/dist/images/logo-manzoni.png" alt="Casa di Vita" style="width:80px; margin: 0 0 2px 2px; float: right;" /></div></div></div>
</div>      
      
    
    
        
        <div class="adv adv-x40"><script>OAS_RICH('x40')</script></div>
      
      
    
    
        
        <div class="adv adv-x39"><script>OAS_RICH('x39')</script></div>
      
      
    
    
        
        <div class="adv adv-x38"><script>OAS_RICH('x38')</script></div>
      
      
    
    
        
        <div class="adv adv-x37"><script>OAS_RICH('x37')</script></div>
      
      
    
    
        
        <div class="adv adv-x36"><script>OAS_RICH('x36')</script></div>
      
      
    
    
        
        <div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'organic-thumbnails-d',
        container: 'taboola-right-rail-thumbnails',
        placement: 'Right Rail Thumbnails',
        target_type: 'mix'
    });
</script>
<div id="taboola-right-rail-thumbnails-2nd"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-d',
        container: 'taboola-right-rail-thumbnails-2nd',
        placement: 'Right Rail Thumbnails 2nd',
        target_type: 'mix'
    });
</script>      
      
    
    
        
      
      
            <div id=box_aste>
<iframe src="http://box.kataweb.it/zerocomputing/astegiudiziarie/ilpiccolo.html" id="iframe-astegiudiziarie" width="306" class="external-frame" frameborder="0" scrolling="no"></iframe>
</div>
        
      
    
    
        
        <div id=box_groupage>
	<script >MNZ_RICH('Groupage');</script>
	<script>adagioGetBanner('BoxGroupage');</script>
</div>      
      
    
    
        
        <div class="adv adv-middle2"><script>OAS_RICH('Middle2');</script></div>
      
      
    
    
        
      
      
            <div id="box_necrologiList">
	<iframe src="http://box.kataweb.it/zerocomputing/necrologie/ilpiccolo.html" id="iframe-necrologie" width="306" class="external-frame" frameborder="0" scrolling="no"></iframe>
</div>        
      
    
    
        
        <div class="adv adv-x96"><script>OAS_RICH('x96')</script></div>
      
      
    
    
        
        <div class="adv adv-middle3"><script>MNZ_RICH('Middle3');</script></div>
      
      
    
    
        
      
      
            <div id=box_annunci>
	<iframe src="http://box.kataweb.it/zerocomputing/annunci/ilpiccolo.html" id="iframe-annunci" width="306" class="external-frame" frameborder="0" scrolling="no"></iframe>
</div>        
      
  
                    </div>
                 <div class="section-extra-components">	
	<div class="extra-component">
					
                  
    
  
    
  
    
    
        
        <div class="adv adv-piede"><script>MNZ_RICH('Piede');</script></div>
      
      
  
      			</div>	
	<div class="extra-component-column-a">
					
                  
    
  
    
  
    
    
        
      
    
            <div style="border: 1px solid #ebebeb;float: left; width: 286px; padding: 10px;"><iframe src="http://trovacinema.repubblica.it/widget/repubblica" width="100%" height="270" scrolling="no" frameborder="0"></iframe></div>
        
      
    
    
        
        
      
            <div class="tvzap-box-vertical">
<iframe class="box-tvzap" frameborder="0"
scrolling="no"
src="http://box.kataweb.it/kataweb/tvzap/box-tvzap-2014.html"></iframe>
</div>
        
      
    
    
        
      
    
            <script type="text/javascript">
	$(document).ready(function() {
		$("#searchRestaurantFromBox").on("click", function(e){
    		e.preventDefault();
    		searchRestaurantFromBox("formRestaurantSearch");
		});
	});
	
	function searchRestaurantFromBox(form) {
		var searchForm = $('form[name="'+form+'"]');
		var citySelectVal = $('#citySelect option:selected').val(); 
		var categorySelectVal = $('#categorySelect option:selected').val(); 
		
		var action = $(searchForm).attr('action');
		var token = "/comune/" + citySelectVal;
		var finalAction = action;
		if ( action.indexOf(token) == -1 ) finalAction += token;
		
		if ( categorySelectVal != '' && categorySelectVal != null ) {
			finalAction += "/" + categorySelectVal;
		}
	
		// action set
	    $(searchForm).get(0).setAttribute('action',finalAction); //this works
		$(searchForm).submit();
	}
</script>

<section class="trovaristoranti-box">
	<header>
	   <h1><a href="http://ilpiccolo.gelocal.it/ristoranti/trieste" title="TrovaRistorante">TrovaRistorante</a></h1>
	   a <strong>Trieste</strong>
	   <a href="http://ilpiccolo.gelocal.it/ristoranti/trieste">Tutti i ristoranti <span>&raquo;</span></a>
	</header>

		<article>
        
        <a href="http://ilpiccolo.gelocal.it/ristoranti/trieste/comune/muggia/hosteria_belvedere-48878.html">
            
            <span class="overhead">Proposta di oggi</span>
            <h1>Hosteria Belvedere</h1>
            
            																																								
																			            <em>Via Alma Vivoda 2, 34015 Muggia (TS)</em>
        </a>
    </article> 
	
		<form action="http://ilpiccolo.gelocal.it/ristoranti/search/trieste" method="get" name="formRestaurantSearch" class="search_form uniform">
		<fieldset>
			<label>Scegli una citt&agrave; </label>	
			<select id="citySelect">
							      	<option value="basovizza" >Basovizza</option>
		    				      	<option value="contovello" >Contovello</option>
		    				      	<option value="duino" >Duino</option>
		    				      	<option value="duino-aurisina" >Duino aurisina</option>
		    				      	<option value="grignano" >Grignano</option>
		    				      	<option value="monrupino" >Monrupino</option>
		    				      	<option value="muggia" >Muggia</option>
		    				      	<option value="prosecco" >Prosecco</option>
		    				      	<option value="rupingrande" >Rupingrande</option>
		    				      	<option value="san dorligo della valle" >San dorligo della valle</option>
		    				      	<option value="san dorligo della valle - dolina" >San dorligo della valle   dolina</option>
		    				      	<option value="san giovanni di duà­no" >San giovanni di duà­no</option>
		    				      	<option value="san pelagio" >San pelagio</option>
		    				      	<option value="sgonico" >Sgonico</option>
		    				      	<option value="sistiana" >Sistiana</option>
		    				      	<option value="slivia" >Slivia</option>
		    				      	<option value="trieste"  selected >Trieste</option>
		    				      	<option value="villa opicina" >Villa opicina</option>
		    				      	<option value="villà¡ggio del pescatore" >Villà¡ggio del pescatore</option>
		    				</select>
		</fieldset>

		<fieldset>
			<label>Scegli un tipo di locale</label>			
			<select id="categorySelect">
				<option value="" >TUTTI</option>
									<option value="ristorante" >Ristorante</option>
	    							<option value="caffetteria" >Caffetteria</option>
	    							<option value="trattoria" >Trattoria</option>
	    							<option value="pizzeria" >Pizzeria</option>
	    							<option value="osteria" >Osteria</option>
	    							<option value="bar" >Bar</option>
	    							<option value="pasticceria" >Pasticceria</option>
	    							<option value="birreria" >Birreria</option>
	    							<option value="rosticceria" >Rosticceria</option>
	    							<option value="gastronomia" >Gastronomia</option>
	    							<option value="macelleria" >Macelleria</option>
	    							<option value="pescheria" >Pescheria</option>
	    							<option value="gelateria" >Gelateria</option>
	    							<option value="yogurteria" >Yogurteria</option>
	    							<option value="specialità-di-carne" >Specialità di carne</option>
	    							<option value="panetteria" >Panetteria</option>
	    							<option value="specialità-di-pesce" >Specialità di pesce</option>
	    							<option value="enoteca" >Enoteca</option>
	    							<option value="pub" >Pub</option>
	    							<option value="wine-bar" >Wine bar</option>
	    							<option value="kebab" >Kebab</option>
	    							<option value="location-per-ricevimenti" >Location per ricevimenti</option>
	    							<option value="cocktail-bar" >Cocktail bar</option>
	    							<option value="baguetteria" >Baguetteria</option>
	    							<option value="lounge-bar" >Lounge bar</option>
	    							<option value="paninoteca" >Paninoteca</option>
	    							<option value="tavola-calda" >Tavola calda</option>
	    							<option value="chiosco" >Chiosco</option>
	    							<option value="gourmet" >Gourmet</option>
	    							<option value="piadineria" >Piadineria</option>
	    							<option value="steak-house" >Steak house</option>
	    							<option value="street-food" >Street food</option>
	    					</select>
	    </fieldset>

		<fieldset>
		   	<label>Inserisci parole chiave <i>(facoltativo)</i></label>  		        
	        <input type="text" class="text" id="keyword" name="q" value="">
		</fieldset>		
		
		<button type="submit" id="searchRestaurantFromBox">Cerca</button>				    
	</form>

</section>        
      
    
    
        
        <script src="http://scripts.kataweb.it/zbanner_consorzio.js" charset="iso-8859-1"></script>
      
      
  
      			</div>
	<div class="extra-component-column-b">
					
                  
    
  
    
  
    
    
        
        <div id="box-in-edicola-big">
	<div id="ph-banner_editoriale_big"></div>
</div>      
      
    
    
        
      
    
                                <link rel="stylesheet" type="text/css" href="//www.repstatic.it/cless/common/box/ilmiolibro/assets/css/style.css">
                    <script type="text/javascript">
                        MioLibro = {
                            arrayMioLibro: new Array(),
                            totalItemsMioLibro: -1,
                            randomMioLibro: function(X) {return Math.floor(X * (Math.random() % 1));},
                            randomBetween: function(MinV, MaxV){ return MinV + this.randomMioLibro(MaxV - MinV + 1)},
                            add: function(string) {
                                this.arrayMioLibro.push(string);
                            },
                            main: function() {
                                var me = this;
                                if(typeof me.arrayMioLibro != 'undefined' && me.arrayMioLibro != null && me.arrayMioLibro.length>0) {
                                    jQuery('#miolibro').html(me.arrayMioLibro[me.randomMioLibro(me.arrayMioLibro.length)]);
                                }
                            }
                        }
                        MioLibro.add('<a href="https://ilmiolibro.kataweb.it/libro/narrativa/388334/pagine-di-teatro-7/" target="_blank"><img src="https://cdn.gelestatic.it/kataweb/ilmiolibro/output/opera-000012a850/1234968/1234968_copertina_frontcover_icon200.jpg" alt="" title="" width="70" height="104" /></a><h2><a href="https://ilmiolibro.kataweb.it/libro/narrativa/388334/pagine-di-teatro-7/" target="_blank">PAGINE DI TEATRO</a></h2><em class="iml-author">giuseppina tromellini</em><span class="iml-gender">Narrativa</span>');
                        $(function() { MioLibro.main(); });
                    </script>
                    <section class="box-miolibro">
                        <h1 class="miolibro-logo">
                            <span class="assistive-text">Il mio libro</span>
                            <a href="https://ilmiolibro.kataweb.it/" target="_blank"></a>
                        </h1>
                        <div class="iml-article-big">
                            <a href="https://ilmiolibro.kataweb.it/articolo/scrivere/10787/disegnare-fumetti-ecco-la-guida-di-scuola-comics/" target="_blank">
                                <img src="https://cdn.gelestatic.it/kataweb/ilmiolibro/2018/03/dylan_dog-306x176.png" alt="" title="">
                                <div class="iml-article-content">
                                    <span class="iml-label">PERCORSI</span> 
                                    <h2>Guida al fumetto: da Dylan Dog a Diabolik</h2>
                                </div>		
                            </a>
                        </div>
                        <div class="iml-article-little" id="miolibro">	
                        </div>

                        <ul class="iml-bottom-link">
                            <li class="first"><a href="http://ilmiolibro.kataweb.it/pubblicare-un-libro/" target="_blank">Pubblicare un libro</a></li>
                            <li><a href="http://ilmiolibro.kataweb.it/articolo/scrivere/10688/corso-gratuito-di-scrittura/" target="_blank">Corso di scrittura</a></li>
                        </ul>
                    </section>	
                    <!-- ENDSCRIPT -->
                            
      
  
      			</div>
</div>        	
	      	      		 <!-- START FOOTER FULL-->
<footer role="contentinfo" id="page-footer">
	<div class="footer-column first-column">
		          
                  
    
  
    
  
    
    
        
      
    
            <div class="footer-column first-column">
  <section>
    <h1>Tutti i blog d'autore</h1>
    <ul>
        <li>
          <a href="http://diblas-udine.blogautore.repubblica.it/">
            <strong>Austria vicina</strong>
              <em class="author">di Marco Di Blas</a></em>
          </a>
        </li>
        <li>
          <a href="http://buffa.blogautore.repubblica.it/">
            <strong>Istantanea</strong>
              <em class="author">di Pier Vittorio Buffa</a></em>
          </a>
        </li>
        <li>
          <a href="http://calicantolintegrazionefiorisce-ilpiccolo.blogautore.repubblica.it/">
            <strong>Calicanto, l'integrazione fiorisce</strong>
              <em class="author">di Associazione Calicanto</a></em>
          </a>
        </li>
        <li>
          <a href="http://contropiede.blogautore.repubblica.it/">
            <strong>Contropiede</strong>
              <em class="author">di Dino Amenduni</a></em>
          </a>
        </li>
        <li>
          <a href="http://quantescene-ilpiccolo.blogautore.repubblica.it/">
            <strong>QUANTE SCENE! - cose di teatro</strong>
              <em class="author">di Roberto Canziani</a></em>
          </a>
        </li>
        <li>
          <a href="http://molecole-ilpiccolo.blogautore.repubblica.it/">
            <strong>Molecole</strong>
              <em class="author">di AREA Science Park</a></em>
          </a>
        </li>
        <li>
          <a href="http://brusaferro-trieste.blogautore.repubblica.it/">
            <strong>triestini nel mondo</strong>
              <em class="author">di Micol Brusaferro</a></em>
          </a>
        </li>
        <li>
          <a href="http://finalmentelavoro-ilpiccolo.blogautore.repubblica.it/">
            <strong>Finalmente lavoro</strong>
              <em class="author">di Ordine dei consulenti del lavoro di Trieste</a></em>
          </a>
        </li>
        <li>
          <a href="http://biancomangiare.blogautore.repubblica.it/">
            <strong>Biancomangiare</strong>
              <em class="author">di Cinzia Lucchelli</a></em>
          </a>
        </li>
        <li>
          <a href="http://unanapoletanaatrieste-ilpiccolo.blogautore.repubblica.it/">
            <strong>Una napoletana a Trieste</strong>
              <em class="author">di Chiara Gily</a></em>
          </a>
        </li>
        <li>
          <a href="http://ifilmintasca-ilpiccolo.blogautore.repubblica.it/">
            <strong>I film in tasca</strong>
              <em class="author">di Beatrice Fiorentino</a></em>
          </a>
        </li>
        <li>
          <a href="http://cover-cosediletteratura-ilpiccolo.blogautore.repubblica.it/">
            <strong>Cover – cose di letteratura</strong>
              <em class="author">di Mary B. Tolusso</a></em>
          </a>
        </li>
        <li>
          <a href="http://una-mela-al-giorno-ilpiccolo.blogautore.repubblica.it/">
            <strong>Una mela al giorno</strong>
              <em class="author">di Azienda Sanitaria Universitaria Integrata di Trieste</a></em>
          </a>
        </li>
        <li>
          <a href="http://girandola-errante-ilpiccolo.blogautore.repubblica.it/">
            <strong>La Girandola</strong>
              <em class="author">di Cristina Favento</a></em>
          </a>
        </li>
        <li>
          <a href="http://scenari-ilpiccolo.blogautore.repubblica.it/">
            <strong>Scenari</strong>
              <em class="author">di Marco Orioles</a></em>
          </a>
        </li>
        <li>
          <a href="http://roianofinanza-ilpiccolo.blogautore.repubblica.it/">
            <strong>Roiano Finanza</strong>
              <em class="author">di Lorenzo Clarich</a></em>
          </a>
        </li>
        <li>
          <a href="http://nonsolocani-ilpiccolo.blogautore.repubblica.it/">
            <strong>Nonsolocani</strong>
              <em class="author">di Cristina Serra</a></em>
          </a>
        </li>
        <li>
          <a href="http://cinemusica.blogautore.repubblica.it/">
            <strong>Cinemusica</strong>
              <em class="author">di Damiano Mari</a></em>
          </a>
        </li>
        <li>
          <a href="http://questionedistile-ilpiccolo.blogautore.repubblica.it/">
            <strong>Questione di Stile</strong>
              <em class="author">di Rossana Bettini</a></em>
          </a>
        </li>
    </ul>
  </section>
</div>
        
      
    
    
        
        
      
            <section>
    <h1>CONSIGLI.IT</h1>
    <ul>
      <li><a href="https://www.consigli.it/">Consigli.it</a></li>
      <li><a href="https://www.consigli.it/category/tech/">Tech</a></li>
      <li><a href="https://www.consigli.it/category/casa/ ">Casa</a></li>
  	  <li><a href="https://www.consigli.it/category/salute-bellezza/">Salute&Bellezza</a></li>
  	  <li><a href="https://www.consigli.it/category/sport/">Sport</a></li>
      <li><a href="https://www.consigli.it/category/moda/">Moda</a></li>
      <li><a href="https://www.consigli.it/category/bambini/ ">Bambini </a></li>
      <li><a href="https://www.consigli.it/category/cultura/ ">Cultura</a></li>
    </ul>
</section>
        
      
  
              	</div>
	<div class="footer-column">
		          
                  
    
  
    
  
    
    
          <section>
<h1>Sport</h1>
<ul>
        <li><a href="/sport/2018/04/30/news/veronica-toniolo-conquista-in-marocco-un-altra-medaglia-d-oro-1.16778837">Veronica Toniolo conquista in Marocco un’altra medaglia d’oro</a></li>
      <li><a href="/sport/2018/04/30/news/venjulia-la-sconfitta-piu-bella-la-palla-ovale-triestina-torna-in-b-1.16778835">Venjulia, la sconfitta più bella: la palla ovale triestina torna in B  </a></li>
      <li><a href="/sport/2018/04/30/news/l-alma-trieste-cerca-il-bis-1.16778827">Gara-2: l'Alma Trieste cerca il bis DIRETTA TWITTER DALLE 18</a></li>
      <li><a href="/sport/2018/04/30/news/l-unione-affonda-contestazione-a-salo-1.16780414">L’Unione affonda, contestazione a Salò </a></li>
      <li><a href="/sport/2018/04/30/news/all-alma-il-primo-round-domani-altro-confronto-1.16780408">All’Alma il primo round domani altro confronto </a></li>
  </ul>
</section>  

      
    
    
        
      
    
            <section>
			<h1>Da Repubblica.it</h1>
			<ul>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4737641"><span>CALCIO, SERIE A: TORINO-LAZIO 0-1 NEL POSTICIPO</span></a></li>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4737584"><span>CALCIO, SERIE A: INTER-JUVENTUS 2-3 NEL SECONDO ANTICIPO</span></a></li>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4736831"><span>CALCIO, SERIE A: KOULIBALY GOL AL 90', NAPOLI A -1 DALLA JUVE </span></a></li>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4736770">MOTOGP, AMERICHE: MARQUEZ PENALIZZATO DI 3 POSTI, IN POLE VINALES</a></li>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4736764"><span>CALCIO, SERIE A: MILAN-BENEVENTO 0-1 NEL TERZO ANTICIPO</span></a></li>
			</ul>
</section>        
      
    
    
        
        
      
            <section>
    <h1>TVZAP</h1>
    <ul>
        <li><a href="http://tvzap.kataweb.it/">TVzap</a></li>
        <li><a href="http://tvzap.kataweb.it/categoria/guida-tv/">Guida tv</a></li>
	    <li><a href="http://tvzap.kataweb.it/categoria/serie-tv/">Serie tv</a></li>
	    <li><a href="http://tvzap.kataweb.it/socialscore/programmi/classifica/">Programmi</a></li>
        <li><a href="http://tvzap.kataweb.it/socialscore/personaggi/classifica/">Personaggi tv</a></li>
        <li><a href="http://video.tvzap.kataweb.it/home">Web tv</a></li>
        <li><a href="http://tvzap.kataweb.it/tag/ascolti-tv/">Ascolti tv</a></li>
    </ul>
</section>
        
      
  
              	</div>
	<div class="footer-column">
		          
                  
    
  
    
  
    
    
          <section>
<h1>Tempo Libero</h1>
<ul>
        <li><a href="/tempo-libero/2018/04/30/news/fragola-di-maggio-il-concertone-e-a-san-giovanni-1.16777665">Fragola di maggio: il “concertone” è a San Giovanni </a></li>
      <li><a href="/tempo-libero/2018/04/30/news/piccolo-universo-sul-canale-dei-cuori-1.16780431">Piccolo universo sul canale dei cuori </a></li>
      <li><a href="/tempo-libero/2018/04/30/news/amicizia-e-amore-sul-confine-a-trieste-1.16780424">Amicizia e amore sul confine a Trieste </a></li>
      <li><a href="/tempo-libero/2018/04/30/news/il-compagno-settimo-tra-i-partigiani-jugoslavi-1.16780288">Il compagno Settimo tra i partigiani jugoslavi </a></li>
      <li><a href="/tempo-libero/2018/04/30/news/serena-autieri-in-scena-fa-la-escort-1.16780282">Serena Autieri in scena fa la escort </a></li>
  </ul>
</section>  

      
    
    
        
      
    
            <section>
			<h1>Da l'Espresso</h1>
			<ul>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/04/27/news/quanto-sono-immaturi-i-leader-di-oggi-1.321156">Quanto sono immaturi i leader di oggi</a></li>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/04/27/news/i-deliri-di-berlusconi-e-quelle-cene-eleganti-palazzo-tutto-il-peggio-della-settimana-1.321136">I deliri di Berlusconi e le cene horror-porno: Palazzo, tutto il peggio della settimana</a></li>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/04/23/news/il-governo-ai-tempi-di-whatsapp-gli-status-di-roberto-fico-e-luigi-di-maio-dicono-tutto-1.320888">Il governo ai tempi di WhatsApp: gli status di Roberto Fico e Luigi Di Maio dicono tutto</a></li>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/04/20/news/vengo-dopo-giggi-1.320876">Lo stallo della politica? Per qualcuno è una fortuna</a></li>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/04/20/news/perizomi-godimenti-e-berlusconi-show-sesso-e-consultazioni-vota-la-frase-peggiore-1.320856">Perizomi, godimenti e Berlusconi show:  sesso e consultazioni, vota la frase peggiore</a></li>
			</ul>
</section>        
      
    
    
        
        
      
            <section>
    <h1>ILMIOLIBRO</h1>
    <ul>
          <li><a href="http://ilmiolibro.kataweb.it/">Ilmiolibro</a></li>
          <li><a href="http://ilmiolibro.kataweb.it/booknews.asp">Libri e recensioni</a></li>
	  <li><a href="http://reader.ilmiolibro.kataweb.it/top-ebook">Ebook</a></li>
	  <li><a href="http://reader.ilmiolibro.kataweb.it/talent-scout">Libri gratis</a></li>
          <li><a href="http://ilmiolibro.kataweb.it/auto-pubblica-libro">Pubblicare un libro</a></li>
          <li><a href="http://ilmiolibro.kataweb.it/creaestampa.asp">Stampare un libro</a></li>
          <li><a href="http://temi.repubblica.it/ilmiolibro-holden/">Scrivere</a></li>

    </ul>
  </section>
        
      
  
              	</div>
	<div class="footer-column">
		          
                  
    
  
    
  
    
    
                            	
                        
                		
                        
                        
                                                
                
                
                
                		
		        		
                                
                                                
                                
                                    
        
                                
        
                            
	
                            
                
                
                                                    
                                                      
                
                           
        
                    

 <section>
<h1>Italia e Mondo</h1>
<ul>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@686e4352 -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.16782151) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@686e4352 -->
	<li><a href=" /italia-mondo/2018/05/01/news/cronaca-italiana-le-storie-del-primo-maggio-1.16782151?id=2.2514&fsp=2.2518 ">Cronaca italiana, le storie del primo maggio 2018</a></li>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@709f61c5 -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.16782124) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@709f61c5 -->
	<li><a href=" /italia-mondo/2018/05/01/news/il-messaggio-delle-urne-e-i-conti-del-quirinale-1.16782124?id=2.2514&fsp=2.2518 ">Il messaggio delle urne e i conti del Quirinale</a></li>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@1f6a4cd4 -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.16777892) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@1f6a4cd4 -->
	<li><a href=" /italia-mondo/2018/04/30/news/cronaca-italiana-le-storie-del-30-aprile-2018-1.16777892?id=2.2514&fsp=2.2518 ">Cronaca italiana, le storie del 30 aprile 2018</a></li>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@4cbb677 -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.16777847) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@4cbb677 -->
	<li><a href=" /italia-mondo/2018/04/30/news/primo-maggio-con-l-ombrello-rischio-pioggia-al-centro-nord-1.16777847?id=2.2514&fsp=2.2518 ">Primo maggio con l'ombrello, rischio pioggia al centro Nord </a></li>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@fb1b26e -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.16773616) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@fb1b26e -->
	<li><a href=" /italia-mondo/2018/04/29/news/regionali-il-friuli-venezia-giulia-al-voto-seggi-aperti-anche-per-le-amministrative-1.16773616?id=2.2514&fsp=2.2518 ">Elezioni regionali in Friuli Venezia Giulia, vince il leghista Fedriga </a></li>
    </ul>
</section>  

      
    
    
        
      
    
            <section>
			<h1>Da l'Huffington Post</h1>
			<ul>
			</ul>
</section>        
      
    
    
        
      
    
            <section>
	<h1>Da Radio Deejay</h1>
	<ul>
		    <li><a href="https://www.deejay.it/news/milano-roberto-bolle-danza-tra-i-passanti-il-flash-mob-in-piazza-della-scala/560482/">Milano. Roberto Bolle danza tra i passanti: il Flash mob in piazza della Scala</a></li>
		    <li><a href="https://www.deejay.it/news/i-genitori-gli-regalano-un-cagnolino-la-reazione-del-bambino-e-commovente/560406/">I genitori gli regalano un cagnolino: la reazione del bambino è commovente</a></li>
		    <li><a href="https://www.deejay.it/news/avicii-la-lettera-della-famiglia-non-poteva-piu-andare-avanti-cosi/560374/">Avicii, la lettera della famiglia: “Non poteva più andare avanti così”</a></li>
	</ul>
</section>        
      
  
              	</div>
	  <div id="newprefooter">
<p>
	<a href="//ilpiccolo.gelocal.it/gerenza/">Redazione</a> | <a href="//ilpiccolo.gelocal.it/scriveteci/">Scriveteci</a> | <a href="//ilpiccolo.gelocal.it/rss/">Rss/xml</a> | <a href="//www.manzoniadvertising.com/" target="_blank">Pubblicità</a> | <a href="//login.kataweb.it/static/privacy/?editore=finegil" id="kw-privacy-link">Privacy</a></p>
	<p>GEDI News Network SpA - Via Ernesto Lugaro n. 15 - 00126 Torino - P.I.  01578251009 - Società soggetta all'attività di direzione e coordinamento di <a href="//www.gedispa.it/it/nc.html" target="_blank">GEDI Gruppo Editoriale S.p.A.</a></p>
</div>
<div id="newfooter">
	<p>I diritti delle immagini e dei testi sono riservati. È espressamente vietata la loro riproduzione con qualsiasi mezzo e l'adattamento totale o parziale.</p>
</div>
  </footer>
<!-- END FOOTER FULL-->

	      

	</div>
      <script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({article:'auto'});
	_taboola.push({flush:true});
</script><script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-7751748-33']);  
  _gaq.push(['_gat._anonymizeIp']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

<!-- START Webtrekk 3.1.5 - lib 1.0 - https://www.repstatic.it/cless/common/stable/include/wt/gelocal.it/ilpiccolo/wt.html  -->
<script type="text/javascript" src="//www.repstatic.it/cless/common/stable/js/script/wt/wt_v441_3_async.js?20180409" async></script>
<noscript><img class="webtrekk-noscript" src="//gruppoespresso01.webtrekk.net/253822047730481/wt.pl?p=441,0&amp;cg1=quotidiani%20locali&amp;cg2=noscript" height="1" width="1" alt="" /></noscript>
<!-- END Webtrekk -->
<!-- Init Standard Include -->
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "kataweb-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 --></body>
</html>
