                    	
                        
                		
                        
                        
                                                
                
                
                
                		
		        		
                                
                                                
                                
                                    
        
                                
        
                            
	
                            
                
                
                                                    
                                                      
                
                           
        
                    	
		<!DOCTYPE html>
<html lang="it" class="no-js" itemscope itemtype="http://schema.org/WebPage">
<head>
	<link href="https://www.repstatic.it/cless/channel/trovaserata/2015-v1/css/font.css" rel="stylesheet">
	<link href="https://www.repstatic.it/cless/channel/trovaserata/2015-v1/css/header.css" rel="stylesheet">
		  		<script type="text/javascript" src="http://oasjs.kataweb.it/adsetup.js?tags=corsa,eventi"></script>
	  							<!-- seo detail -->
			
            
    
  <title>La corsa pi&ugrave; luminosa del mondo il 16 giugno &ldquo;accende&rdquo; Trieste  - Tempo Libero - Il Piccolo</title>

    		
	        	<link rel="canonical" href="http://ilpiccolo.gelocal.it/tempo-libero/2018/02/11/news/la-corsa-piu-luminosa-del-mondo-il-16-giugno-accende-trieste-1.16463676" />
    
	<!--  AMP -->
        	<link rel="amphtml" href="http://ilpiccolo.gelocal.it/tempo-libero/2018/02/11/news/la-corsa-piu-luminosa-del-mondo-il-16-giugno-accende-trieste-1.16463676/amp/" />
    	
	          <meta name="description" content="Di corsa o passeggiando, attraversando parte di Trieste tra giochi di luce e musica: arriva la Electric Run Recharged&amp;nbsp;">
    	
		
	
	    <meta property="fb:app_id" content="254341687909731"/>
		

		<link rel="search" type="application/opensearchdescription+xml" href="" title="Cerca su Il Piccolo" />
	
	<meta property="og:site_name" content="Il Piccolo"/>
	<meta property="og:url" content="http://ilpiccolo.gelocal.it/tempo-libero/2018/02/11/news/la-corsa-piu-luminosa-del-mondo-il-16-giugno-accende-trieste-1.16463676"/>
	<meta property="og:type" content="article"/>

		<meta property="og:title" content="La corsa pi&ugrave; luminosa del mondo il 16 giugno &ldquo;accende&rdquo; Trieste  - Tempo Libero - Il Piccolo"/>
	<meta name="title" content="La corsa pi&ugrave; luminosa del mondo il 16 giugno &ldquo;accende&rdquo; Trieste  - Tempo Libero - Il Piccolo">
			<meta property="og:description" content="Di corsa o passeggiando, attraversando parte di Trieste tra giochi di luce e musica: arriva la Electric Run Recharged&amp;nbsp;" />
	
		

								<meta property="article:author" content="Francesco Cardella "/>
		<meta property="article:published_time" content="2018-02-11T13:51"/>
    <meta property="article:modified_time" content="2018-02-11T13:52"/>
    <meta property="article:section" content="Instant Articles"/>
      <meta property="article:publisher" content="http://www.facebook.com/piccoloditrieste" />
  	  	
  				<meta property="og:image" content="http://ilpiccolo.gelocal.it/polopoly_fs/1.16463675.1518353529!/httpImage/image.jpg_gen/derivatives/opening_extra_978/image.jpg" />
		<link rel="image_src" href="http://ilpiccolo.gelocal.it/polopoly_fs/1.16463675.1518353529!/httpImage/image.jpg_gen/derivatives/opening_extra_978/image.jpg" />	
		<meta name="thumb" content="http://ilpiccolo.gelocal.it/polopoly_fs/1.16463675.1518353529!/httpImage/image.jpg_gen/derivatives/opening_extra_978/image.jpg" />		
	
	        	<meta name="robots" content="index">
    	<meta name="robots" content="ACAP allow-index">
    		
									<meta name="tags" content="corsa,eventi,">
		<meta name="edition" content="Trieste">
	<meta itemprop="publisher" content="Il Piccolo" >
	<meta itemprop="url" content="http://ilpiccolo.gelocal.it/tempo-libero/2018/02/11/news/la-corsa-piu-luminosa-del-mondo-il-16-giugno-accende-trieste-1.16463676" >

				<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.ilpiccolo.gelocal.it/tempo-libero/2018/02/11/news/la-corsa-piu-luminosa-del-mondo-il-16-giugno-accende-trieste-1.16463676" >
							<meta charset="utf-8">



	<meta name="keywords" content="corsa,eventi">
	<meta name="news_keywords" content="corsa,eventi">
	<meta name="DC.subject" content="corsa,eventi">		




<meta name="viewport" content="width=1024">
<script>
	WebFontConfig = {
		custom: {
			families: ['PTSerif-Regular','PTSerif-Bold','PTSans-NarrowBold'],
			urls: ["http://www.gelestatic.it/cless/common/2014-v1/css/common/font/font.css"]

		}
	};
	(function() {
		var wf = document.createElement('script');
		wf.src = "http://www.gelestatic.it/cless/common/2014-v1/js/vendor/google/webfont/webfont.js";
		wf.type = 'text/javascript';
		wf.async = 'true';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(wf, s);
	})();
</script>
<noscript><link href="http://www.gelestatic.it/cless/common/2014-v1/css/common/font/font.css" rel="stylesheet"></noscript>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/modernizr/modernizr-2.6.2.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/jquery.1.8.3.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/browser-selector/browser-selector-0.5.3.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.carousel.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.swipe.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/uniform/jquery.uniform-2.0.0.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/common.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/adv.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/box.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/header.js"></script>


<script src="//www.repstatic.it/cless/common/stable/js/script/gs/gs-plugins.js"></script>


<script type="text/javascript">
	(function(){

		// definire se test o prod, la api key specifica del giornale e le relative pagine fb e tw

		window.is_test = false;
		window.gsPluginsConf = {};

		if(window.is_test){
			gsPluginsConf.apikey = "3_U0mSNwwLwIQAWgP5CwjRP42hs5HjmkMNfLHsH57vfdlqX1qn4Ts6dsKrdoOgK8Iq";
		} else {
			gsPluginsConf.apikey = "3_Yp7D7ZKCXlXujZ10yj01v9aDb9lBsfcKI7DVZmML29Z0f8bJUCmzLf80MQ5gU0PS";
		}

		window.gsPluginsConf.follow = [
		    {
		    	"gsOrderButtons":"facebook,twitter",
		    	"gsCustomTemplate":true
		    	,"gsButtons":[
			    	{"provider":"facebook","actionURL":"http://www.facebook.com/piccoloditrieste"}
			    	,{"provider":"twitter","followUsers":"il_piccolo"}
			    	//,{"provider":"googleplus","actionURL":""}
		    	]
		    }
		];

    if(window.gsPlugins) gsPlugins.DEFAULT_CONF_SHAREBAR.gsVia = "il_piccolo";
  })();
</script>


	<!-- FINE COMMON CONFIG -->
<link rel="stylesheet" href="http://www.gelestatic.it/cless/common/2014-v1/css/common/header.css">

	<link rel="shortcut icon" href="https://www.gelestatic.it/cless/mobile/ilpiccolo/2015-v1/img/favicon.ico">

	<meta property="fb:pages" content="341809745380" />

  <script>
    window.addEventListener('message', receiveMessage, false);
    function receiveMessage(event) {
      var origin = event.origin || event.originalEvent.origin;
      if(origin == "http://box.kataweb.it") {
        if (!!document.getElementById('iframe-' + event.data.pathname)) {
          document.getElementById('iframe-' + event.data.pathname).height = event.data.content_height; 
        }
      }
    }
  </script>

<script type="text/javascript" src="http://oasjs.kataweb.it/neodata/neodata_mapped_profile.js"></script>




							


<link rel="stylesheet" href="http://www.gelestatic.it/cless/common/2014-v1/css/detail/detail.css">
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/hoverintent/hoverintent-6.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.ie-fade.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/touchwipe/touchwipe-1.1.1.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/detail/content-2.0.0.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/detail/detail.js"></script>


	<script type="text/javascript" src="https://www.repstatic.it/cless/main/nazionale/2013-v1/js/script/taboola-finegil.js"></script>
				    	<script type="text/javascript">
    var pageHref = 'http://ilpiccolo.gelocal.it/tempo-libero/2018/02/11/news/la-corsa-piu-luminosa-del-mondo-il-16-giugno-accende-trieste-1.16463676';
        	var pageType = 'dettaglio_articolo';
                  var tags= 'corsa,eventi';
    </script>
   			<script type="text/javascript" src="http://flv.kataweb.it/player/adv_player_lib.js"></script>	
	<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/uniform/jquery.uniform-2.0.0.js"></script>
</head>
<body id="detail" class="ilpiccolo trieste">
	<script>OAS_RICH('Position3');</script>
	<div class="adv adv-top"><script>OAS_RICH('Top');</script></div>
	<div id="container">
		<div id="slim-header">
					    
				
	      <section class="gele-locali-slim-header">
		<h1>Quotidiani locali <span class="gele-icon-arrow"></span></h1>
		<div class="gele-locali-slim-header-submenu-container">
			<div class="gele-left">
				<a href="//corrierealpi.gelocal.it/" title="Corriere delle Alpi">Corriere delle Alpi</a>
				<a href="//gazzettadimantova.gelocal.it/" title="Gazzetta di Mantova">Gazzetta di Mantova</a>
				<a href="//gazzettadimodena.gelocal.it/" title="Gazzetta di Modena">Gazzetta di Modena</a>
				<a href="//gazzettadireggio.gelocal.it/" title="Gazzetta di Reggio">Gazzetta di Reggio</a>
				<a href="//mattinopadova.gelocal.it/" title="Il mattino di Padova">Il mattino di Padova</a>
				<a href="//ilpiccolo.gelocal.it/" title="Il Piccolo">Il Piccolo</a>
				<a href="//iltirreno.gelocal.it/" title="Il Tirreno">Il Tirreno</a>
			</div>

			<div class="gele-right">
				
				<a href="//lanuovaferrara.gelocal.it/" title="La Nuova Ferrara">La Nuova Ferrara</a>
				<a href="//nuovavenezia.gelocal.it/" title="La Nuova Venezia">La Nuova Venezia</a>
				<a href="//laprovinciapavese.gelocal.it/" title="La Provincia Pavese">La Provincia Pavese</a>
				<a href="//lasentinella.gelocal.it/" title="La Sentinella del Canavese">La Sentinella del Canavese</a>
				<a href="//tribunatreviso.gelocal.it/" title="La Tribuna di Treviso">La Tribuna di Treviso</a>
				<a href="//messaggeroveneto.gelocal.it/" title="Messaggero Veneto">Messaggero Veneto</a>
			</div>
		</div>
</section>
        
    	      <ul class="gele-service-list">
	<li><a href="//miojob.repubblica.it/offerte/lavoro/cerca/regione-friuli_venezia_giulia/">Lavoro</a></li>
	<li><a href="//annunci.ilpiccolo.gelocal.it/tutti">Annunci</a></li>
	<li><a href="//www.entietribunali.kataweb.it/asta-vendita-immobiliare/regione-friuli">Aste</a></li>
	<li><a href="//necrologie.ilpiccolo.gelocal.it">Necrologie</a></li>
	<li><a href="//tvzap.kataweb.it/categoria/guida-tv/">Guida-TV</a></li>
</ul>
        
            
    	      <ul class="gele-right-slimheader-list">
	<li class="gele-digital-version">
    <a href="//quotidiani.gelocal.it/edicola/ilpiccolo/home.jsp?source=ATP_HP_finegil">
      <span class="icon-digital-version"></span>
      Versione digitale
    </a>
  </li>
	<li class="gele-follow-us">
		<span>Seguici su</span>
		<div id="gs-social-follow"></div>
		<a href="//ilpiccolo.gelocal.it/rss/"><span class="icon-rss"></span></a>
	</li>
	<!--  
	<li class="account-data"><a href="">Accedi</a></li>
	-->
</ul>
    </div>
		
			<div class="ts-header-wrapper">				
				        		<header class="ts-page-header" role="banner">
        			<div class="ts-logo-container" data-template="finegil">
        				<h1 class="assistive-text">Trovaserata</h1>
        		
        				<a href="http://ilpiccolo.gelocal.it/" class="ts-main-logo"><img src="https://www.gelestatic.it/cless/ilpiccolo/2014-v1/img/main-logo.png" alt="ilpiccolo"></a>
        				<a href="http://ilpiccolo.gelocal.it/tempo-libero/" class="ts-logo"><img src="https://www.repstatic.it/cless/channel/trovaserata/2015-v1/img/ts-logo.png" alt="Trovaserata"></a>
        				
<div class="ts-edition">
	<a href="" id="toggle-submenu" onclick="$(this).toggleClass('active'); return false;"><span>trieste</span> <i class="icon-bottom-arrow"></i></a>
	<div class="ts-submenu">
		<ul>				
					<li><a href="http://altoadige.gelocal.it/tempo-libero/">Bolzano</a></li>
			<li><a href="http://corrierealpi.gelocal.it/tempo-libero/">Belluno</a></li>
			<li><a href="http://iltirreno.gelocal.it/empoli/tempo-libero/">Empoli</a></li>
			<li><a href="http://lanuovaferrara.gelocal.it/tempo-libero/">Ferrara</a></li>
			<li><a href="http://iltirreno.gelocal.it/grosseto/tempo-libero/">Grosseto</a></li>
			<li><a href="http://lasentinella.gelocal.it/tempo-libero/">Ivrea</a></li>			
			<li><a href="http://iltirreno.gelocal.it/livorno/tempo-libero/">Livorno</a></li>
			<li><a href="http://iltirreno.gelocal.it/lucca/tempo-libero/">Lucca</a></li>
			<li><a href="http://gazzettadimantova.gelocal.it/tempo-libero/">Mantova</a></li>
			<li><a href="http://gazzettadimantova.gelocal.it/tempo-libero/">Massa</a></li>        					
			<li><a href="http://iltirreno.gelocal.it/montecatini/tempo-libero/">Montecatini</a></li>
			<li><a href="http://gazzettadimodena.gelocal.it/tempo-libero/">Modena</a></li>
			<li><a href="http://mattinopadova.gelocal.it/tempo-libero/">Padova</a></li>								
			<li><a href="http://laprovinciapavese.gelocal.it/tempo-libero/">Pavia</a></li>
			<li><a href="http://iltirreno.gelocal.it/piombino/tempo-libero/">Piombino</a></li>			
			<li><a href="http://iltirreno.gelocal.it/pisa/tempo-libero/">Pisa</a></li>			     					
			<li><a href="http://iltirreno.gelocal.it/pistoia/tempo-libero/">Pistoia</a></li>
			<li><a href="http://messaggeroveneto.gelocal.it/tempo-libero/">Pordenone</a></li>
			<li><a href="http://iltirreno.gelocal.it/prato/tempo-libero/">Prato</a></li>
			<li><a href="http://gazzettadireggio.gelocal.it/tempo-libero/">Reggio Emilia</a></li>
			<li><a href="http://trentinocorrierealpi.gelocal.it/tempo-libero/">Trento</a></li>
			<li><a href="http://tribunatreviso.gelocal.it/tempo-libero/">Treviso</a></li>      						
			<li><a href="http://ilpiccolo.gelocal.it/tempo-libero/">Trieste</a></li>
			<li><a href="http://messaggeroveneto.gelocal.it/tempo-libero/">Udine</a></li>
			<li><a href="http://nuovavenezia.gelocal.it/tempo-libero/">Venezia</a></li>
			<li><a href="http://iltirreno.gelocal.it/versilia/tempo-libero/">Versilia</a></li>
				</ul>
	</div>
</div>        	
        			</div> <!-- <div class="ts-logo-container" -->    				
				



<nav role="navigation" class="ts-main-nav">
<h1 class="assistive-text">Navigazione principale</h1>
	      	<ul>
			<li><a href="http://ilpiccolo.gelocal.it/tempo-libero/" >Home</a></li>
			
										<li><a href="http://ilpiccolo.gelocal.it/ristoranti/trieste" >Ristoranti</a></li>
									
			<li><a href="http://trovacinema.repubblica.it/programmazione-cinema/citta/trieste/ts/film/" >Cinema</a></li>
      	</ul>	
		
	</nav>        		</header>        			
			</div> <!-- <div class="ts-header-wrapper"> -->		
			
			
			
		<div class="adv adv-topleft"><script>OAS_RICH('TopLeft');</script></div>
          <div class="main-content" role="main">
    
    			<nav class="breadcrumb">
   <span class="start-point">Sei in:</span>
     <ul itemprop="breadcrumb">
     	        	<li><a href="/" itemprop="url" title="Torna alla Homepage" rel="home">Home</a> <span class="arrow"> &gt; </span></li>
                
                                                                  	<li><a href="/tempo-libero" itemprop="url" title="Vai a Tempo Libero">Tempo Libero</a> <span class="arrow"> &gt; </span></li>
                              
                                <li>La corsa più luminosa del mondo il 16...</li>
     </ul>
</nav>
		    						


    
    
  
  



<article role="main" class="shared-detail mini" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="articleSection" content="tempo-libero">
		<header>
          <span class="occhiello">eventi</span>
    		<h1 itemprop="headline name">La corsa più luminosa del mondo il 16 giugno “accende” Trieste </h1>

		<p class="summary" itemprop="description">Di corsa o passeggiando, attraversando parte di Trieste tra giochi di luce e musica: arriva la Electric Run Recharged&nbsp;
		 		 <span itemprop="author" itemscope itemtype="http://schema.org/Person">
      		<em class="author" itemprop="name">di Francesco Cardella </em>
      	</span>
	    	</header>
		   
		            
<aside class="tags">
	<h1 class="assistive-text">Tags</h1>
	<ul itemprop="breadcrumb">
							
					<li><a href="/trieste/ricerca?tags=corsa"><span></span> corsa</a></li>
									
					<li><a href="/trieste/ricerca?tags=eventi"><span></span> eventi</a></li>
				</ul>
</aside>
		
	<div class="main-content-articolo">

    <div class="toolbar">
	<div class="utility" id="utility-email_gig_containerParent">
		<div id="utility-email"></div>
		<div id="utility-print"></div>
	</div>
	    	<time datetime="2018-02-11">11 febbraio 2018</time>
  	  	  
	<div id="share-actions"></div>
</div>
		<div class="social-content">

			<div id="social-bar-detail" class="sticky">
				
													<div id="floating-share-comment-2014v1"></div>
					<div id="floating-share-rest-2014v1"></div>
							</div>

		</div>

		<div class="body-text">
		
						        <figure class="sidebar-img">
            
        
    
    
          <img title='La Electric Run' height='388' itemprop='image' alt='La Electric Run' width='558' src='/polopoly_fs/1.16463675.1518353529!/httpImage/image.jpg_gen/derivatives/detail_558/image.jpg' />              <figcaption>La Electric Run</figcaption>
                    </figure>
			
									

			<span itemprop="articleBody" >
			
											
				
        
                                          <p>
	TRIESTE Di corsa o passeggiando, attraversando parte di Trieste tra giochi di luce e musica. Si chiama Electric Run Recharged e punta alla consacrazione del titolo di “corsa più luminosa del mondo”, una manifestazione già testata da tempo su scala internazionale e ora in procinto di debuttare in Italia, proprio da una fonte battesimale come Trieste, il 16 giugno, a cura della Vega Events in collaborazione con il Comune di Trieste.<br />
	<br />
	Il format parla di una corsa non competitiva aperta tutti lungo un tragitto abbordabile di circa 5 km, da vivere quindi senza l’assillo del podio o del tempo ma con una sola “missione”, quella di integrare l’intero scenario ideato in chiave rigorosamente elettronica tra luci (anche sui corridori, grazie a speciali gadget), effetti e musica da consolle in salsa dance, pop e tecno.<br />
	<br />
	La Electric Run è già transitata dalle parti di Miami, Las Vegas, Seattle, Amsterdam e altri centri internazionali, ora prova il contesto italiano puntando alla valorizzazione scenica di alcuni luoghi topici. Già, quali? Il percorso parla infatti di una partenza da piazza Libertà, l’entrata in Porto Vecchio, l’uscita da largo Santos e volata in piazza Unità. Non è finita. Una volta approdati in piazza Unità, il copione prevede l’avvio della seconda parte, quella della festa con epicentro sul palco, tra musica e danze. Un progetto sulla carta ambizioso, dotato di alcune stime “coraggiose”, come la partecipazione di (almeno) 10.000 persone e un introito di oltre un milione di euro. Non manca il respiro sociale. Al di là delle mire turistiche e commerciali, la manifestazione annuncia una coda benefica proponendo una<div class="adv adv-middle-inline"><script>OAS_RICH('Middle');</script></div> parte dell’incasso dei biglietti (16 euro e 50) a favore dell’Area giovani del Cro di Aviano. Le iscrizioni sono già aperte, con prevendita sul sito <i>www.electricrunitalia.it</i>. Per informazioni è attiva la mail: info@vegaevents.it.<br />
	<br />
	©RIPRODUZIONE RISERVATA<br />
	&nbsp;</p>

                                            
      								
			</span>		
							        
<aside class="tags">
	<h1 class="assistive-text">Tags</h1>
	<ul itemprop="breadcrumb">
							
					<li><a href="/trieste/ricerca?tags=corsa"><span></span> corsa</a></li>
									
					<li><a href="/trieste/ricerca?tags=eventi"><span></span> eventi</a></li>
				</ul>
</aside>
						
							  	  
	  	  	  	     
      <footer>
        <div class="toolbar">
          <div class="utility" id="utility-email_gig_containerParent">
            <div id="utility-email-footer"></div>
            <div id="utility-print-footer"></div>
          </div>
                      <time itemprop="datePublished" content="2018-02-11" datetime="2018-02-11">11 febbraio 2018</time>
		  		  
		  		       	  
          <div id="share-actions">
          	  
          	  	          	          
          </div>          
          	          		
		  		            		  <div id="desktop-taboola-below-article-thumbnails"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'organic-thumbnails-e',
        container: 'desktop-taboola-below-article-thumbnails',
        placement: 'Desktop Below Article Thumbnails',
        target_type: 'mix'
    });
</script>
<div id="desktop-taboola-below-article-thumbnails-2nd"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-e',
        container: 'desktop-taboola-below-article-thumbnails-2nd',
        placement: 'Desktop Below Article Thumbnails 2nd',
        target_type: 'mix'
    });
</script>		  
		  
		  				<h1 id="commenta-label" class="label">I COMMENTI DEI LETTORI</h1>
                              <a name="commenta"></a>
    			                                                            <br/>
                                          <div id="respond">
                        <h3 class="fb-title">Lascia un commento</h3>
                        <div class="fb-comments" data-href="http://ilpiccolo.gelocal.it/tempo-libero/2018/02/11/news/la-corsa-piu-luminosa-del-mondo-il-16-giugno-accende-trieste-1.16463676" data-numposts="10" data-colorscheme="light"></div>
                      </div>
    				    			    		  		          </div>    	  
    	
      </footer>
          </div> <!-- fine .body-text -->
  </div><!-- fine .main-content -->
</article>				    
	
          </div>
      <div class="sidebar-content">
                  
                  
    
  
    
  
    
    
        
        <div class="adv adv-middle1"><script>OAS_RICH('Middle1')</script></div>
      
      
    
    
        
        <div id="box-in-edicola-medium">
	<div id="ph-banner_editoriale_medium"></div>
</div>      
      
    
    
        
        <!--  box despar -->
<div class="adv adv-despar" style="margin: 10px auto 20px;">
	<div style="width:294px; height:74px; border:3px solid #cecece; display:block; background-color:#cecece; cursor:pointer; margin:0 0 10px;" onClick="location.href='https://www.casadivita.despar.it/ricetta/minestra-di-gallina-e-verza-con-crostini/?utm_source=mattinopadova&utm_medium=banner&utm_campaign=banner+mattinopadova'"><style type="text/css"> @import url(https://fonts.googleapis.com/css?family=PT+Sans:700);</style><div style="float:left; width:110px; height:74px; background-color:#90c539; position:relative;"><img src="https://www.casadivita.despar.it/app/uploads/2018/01/minestra-gallina-300x234.png" width="110" height="74" /></div><div style="float:right; width:180px; height:74px; background-color:#90c539; text-align:center;  "><h3 style="font-family:PT Sans; font-size:12px; line-height:13px; color:#FFF; font-weight:bold; margin:2px 0 0 0; padding:2px 5px; float:left; width:168px; height:40px; overflow:hidden; text-transform:uppercase; text-align: left; ">Minestra di gallina e verza con crostini</h3><div style="width:170px; height:27px; margin:2px; float: right; padding: 0 3px"><img src="https://www.casadivita.despar.it/app/themes/casadivita/dist/images/logo-manzoni.png" alt="Casa di Vita" style="width:80px; margin: 0 0 2px 2px; float: right;" /></div></div></div>
</div>      
      
    
    
        
        <div class="adv adv-x40"><script>OAS_RICH('x40')</script></div>
      
      
    
    
        
        <div class="adv adv-x39"><script>OAS_RICH('x39')</script></div>
      
      
    
    
        
        <div class="adv adv-x38"><script>OAS_RICH('x38')</script></div>
      
      
    
    
        
        <div class="adv adv-x37"><script>OAS_RICH('x37')</script></div>
      
      
    
    
        
        <div class="adv adv-x36"><script>OAS_RICH('x36')</script></div>
      
      
    
    
        
        <div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'organic-thumbnails-d',
        container: 'taboola-right-rail-thumbnails',
        placement: 'Right Rail Thumbnails',
        target_type: 'mix'
    });
</script>
<div id="taboola-right-rail-thumbnails-2nd"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-d',
        container: 'taboola-right-rail-thumbnails-2nd',
        placement: 'Right Rail Thumbnails 2nd',
        target_type: 'mix'
    });
</script>      
      
    
    
        
      
      
            <div id=box_aste>
<iframe src="http://box.kataweb.it/zerocomputing/astegiudiziarie/ilpiccolo.html" id="iframe-astegiudiziarie" width="306" class="external-frame" frameborder="0" scrolling="no"></iframe>
</div>
        
      
    
    
        
        <div id=box_groupage>
	<script >MNZ_RICH('Groupage');</script>
	<script>adagioGetBanner('BoxGroupage');</script>
</div>      
      
    
    
        
        <div class="adv adv-middle2"><script>OAS_RICH('Middle2');</script></div>
      
      
    
    
        
      
      
            <div id="box_necrologiList">
	<iframe src="http://box.kataweb.it/zerocomputing/necrologie/ilpiccolo.html" id="iframe-necrologie" width="306" class="external-frame" frameborder="0" scrolling="no"></iframe>
</div>        
      
    
    
        
        <div class="adv adv-x96"><script>OAS_RICH('x96')</script></div>
      
      
    
    
        
        <div class="adv adv-middle3"><script>MNZ_RICH('Middle3');</script></div>
      
      
    
    
        
      
      
            <div id=box_annunci>
	<iframe src="http://box.kataweb.it/zerocomputing/annunci/ilpiccolo.html" id="iframe-annunci" width="306" class="external-frame" frameborder="0" scrolling="no"></iframe>
</div>        
      
  
                    </div>
                 <div class="section-extra-components">	
	<div class="extra-component">
					
                  
    
  
    
  
    
    
        
        <div class="adv adv-piede"><script>MNZ_RICH('Piede');</script></div>
      
      
  
      			</div>	
	<div class="extra-component-column-a">
					
                  
    
  
    
  
    
    
        
      
    
            <div style="border: 1px solid #ebebeb;float: left; width: 286px; padding: 10px;"><iframe src="http://trovacinema.repubblica.it/widget/repubblica" width="100%" height="270" scrolling="no" frameborder="0"></iframe></div>
        
      
    
    
        
        
      
            <div class="tvzap-box-vertical">
<iframe class="box-tvzap" frameborder="0"
scrolling="no"
src="http://box.kataweb.it/kataweb/tvzap/box-tvzap-2014.html"></iframe>
</div>
        
      
    
    
        
      
    
            <script type="text/javascript">
	$(document).ready(function() {
		$("#searchRestaurantFromBox").on("click", function(e){
    		e.preventDefault();
    		searchRestaurantFromBox("formRestaurantSearch");
		});
	});
	
	function searchRestaurantFromBox(form) {
		var searchForm = $('form[name="'+form+'"]');
		var citySelectVal = $('#citySelect option:selected').val(); 
		var categorySelectVal = $('#categorySelect option:selected').val(); 
		
		var action = $(searchForm).attr('action');
		var token = "/comune/" + citySelectVal;
		var finalAction = action;
		if ( action.indexOf(token) == -1 ) finalAction += token;
		
		if ( categorySelectVal != '' && categorySelectVal != null ) {
			finalAction += "/" + categorySelectVal;
		}
	
		// action set
	    $(searchForm).get(0).setAttribute('action',finalAction); //this works
		$(searchForm).submit();
	}
</script>

<section class="trovaristoranti-box">
	<header>
	   <h1><a href="http://ilpiccolo.gelocal.it/ristoranti/trieste" title="TrovaRistorante">TrovaRistorante</a></h1>
	   a <strong>Trieste</strong>
	   <a href="http://ilpiccolo.gelocal.it/ristoranti/trieste">Tutti i ristoranti <span>&raquo;</span></a>
	</header>

		<article>
        
        <a href="http://ilpiccolo.gelocal.it/ristoranti/trieste/comune/muggia/hosteria_belvedere-48878.html">
            
            <span class="overhead">Proposta di oggi</span>
            <h1>Hosteria Belvedere</h1>
            
            																																								
																			            <em>Via Alma Vivoda 2, 34015 Muggia (TS)</em>
        </a>
    </article> 
	
		<form action="http://ilpiccolo.gelocal.it/ristoranti/search/trieste" method="get" name="formRestaurantSearch" class="search_form uniform">
		<fieldset>
			<label>Scegli una citt&agrave; </label>	
			<select id="citySelect">
							      	<option value="basovizza" >Basovizza</option>
		    				      	<option value="contovello" >Contovello</option>
		    				      	<option value="duino" >Duino</option>
		    				      	<option value="duino-aurisina" >Duino aurisina</option>
		    				      	<option value="grignano" >Grignano</option>
		    				      	<option value="monrupino" >Monrupino</option>
		    				      	<option value="muggia" >Muggia</option>
		    				      	<option value="prosecco" >Prosecco</option>
		    				      	<option value="rupingrande" >Rupingrande</option>
		    				      	<option value="san dorligo della valle" >San dorligo della valle</option>
		    				      	<option value="san dorligo della valle - dolina" >San dorligo della valle   dolina</option>
		    				      	<option value="san giovanni di duà­no" >San giovanni di duà­no</option>
		    				      	<option value="san pelagio" >San pelagio</option>
		    				      	<option value="sgonico" >Sgonico</option>
		    				      	<option value="sistiana" >Sistiana</option>
		    				      	<option value="slivia" >Slivia</option>
		    				      	<option value="trieste"  selected >Trieste</option>
		    				      	<option value="villa opicina" >Villa opicina</option>
		    				      	<option value="villà¡ggio del pescatore" >Villà¡ggio del pescatore</option>
		    				</select>
		</fieldset>

		<fieldset>
			<label>Scegli un tipo di locale</label>			
			<select id="categorySelect">
				<option value="" >TUTTI</option>
									<option value="ristorante" >Ristorante</option>
	    							<option value="caffetteria" >Caffetteria</option>
	    							<option value="trattoria" >Trattoria</option>
	    							<option value="pizzeria" >Pizzeria</option>
	    							<option value="osteria" >Osteria</option>
	    							<option value="bar" >Bar</option>
	    							<option value="pasticceria" >Pasticceria</option>
	    							<option value="birreria" >Birreria</option>
	    							<option value="rosticceria" >Rosticceria</option>
	    							<option value="gastronomia" >Gastronomia</option>
	    							<option value="macelleria" >Macelleria</option>
	    							<option value="pescheria" >Pescheria</option>
	    							<option value="gelateria" >Gelateria</option>
	    							<option value="yogurteria" >Yogurteria</option>
	    							<option value="specialità-di-carne" >Specialità di carne</option>
	    							<option value="panetteria" >Panetteria</option>
	    							<option value="specialità-di-pesce" >Specialità di pesce</option>
	    							<option value="enoteca" >Enoteca</option>
	    							<option value="pub" >Pub</option>
	    							<option value="wine-bar" >Wine bar</option>
	    							<option value="kebab" >Kebab</option>
	    							<option value="location-per-ricevimenti" >Location per ricevimenti</option>
	    							<option value="cocktail-bar" >Cocktail bar</option>
	    							<option value="baguetteria" >Baguetteria</option>
	    							<option value="lounge-bar" >Lounge bar</option>
	    							<option value="paninoteca" >Paninoteca</option>
	    							<option value="tavola-calda" >Tavola calda</option>
	    							<option value="chiosco" >Chiosco</option>
	    							<option value="gourmet" >Gourmet</option>
	    							<option value="piadineria" >Piadineria</option>
	    							<option value="steak-house" >Steak house</option>
	    							<option value="street-food" >Street food</option>
	    					</select>
	    </fieldset>

		<fieldset>
		   	<label>Inserisci parole chiave <i>(facoltativo)</i></label>  		        
	        <input type="text" class="text" id="keyword" name="q" value="">
		</fieldset>		
		
		<button type="submit" id="searchRestaurantFromBox">Cerca</button>				    
	</form>

</section>        
      
    
    
        
        <script src="http://scripts.kataweb.it/zbanner_consorzio.js" charset="iso-8859-1"></script>
      
      
  
      			</div>
	<div class="extra-component-column-b">
					
                  
    
  
    
  
    
    
        
        <div id="box-in-edicola-big">
	<div id="ph-banner_editoriale_big"></div>
</div>      
      
    
    
        
      
    
                                <link rel="stylesheet" type="text/css" href="//www.repstatic.it/cless/common/box/ilmiolibro/assets/css/style.css">
                    <script type="text/javascript">
                        MioLibro = {
                            arrayMioLibro: new Array(),
                            totalItemsMioLibro: -1,
                            randomMioLibro: function(X) {return Math.floor(X * (Math.random() % 1));},
                            randomBetween: function(MinV, MaxV){ return MinV + this.randomMioLibro(MaxV - MinV + 1)},
                            add: function(string) {
                                this.arrayMioLibro.push(string);
                            },
                            main: function() {
                                var me = this;
                                if(typeof me.arrayMioLibro != 'undefined' && me.arrayMioLibro != null && me.arrayMioLibro.length>0) {
                                    jQuery('#miolibro').html(me.arrayMioLibro[me.randomMioLibro(me.arrayMioLibro.length)]);
                                }
                            }
                        }
                        MioLibro.add('<a href="https://ilmiolibro.kataweb.it/libro/fumetti/345376/lincredibile-storia-di-caterina-e-del-suo-pigmalione/" target="_blank"><img src="https://cdn.gelestatic.it/kataweb/ilmiolibro/output/opera-000012764c/1227617/1227617_copertina_frontcover_icon200.jpg" alt="" title="" width="70" height="104" /></a><h2><a href="https://ilmiolibro.kataweb.it/libro/fumetti/345376/lincredibile-storia-di-caterina-e-del-suo-pigmalione/" target="_blank">L&#039;incredibile storia di Caterina e del s...</a></h2><em class="iml-author">giuseppe mastrorilli</em><span class="iml-gender">Narrativa</span>');
                        $(function() { MioLibro.main(); });
                    </script>
                    <section class="box-miolibro">
                        <h1 class="miolibro-logo">
                            <span class="assistive-text">Il mio libro</span>
                            <a href="https://ilmiolibro.kataweb.it/" target="_blank"></a>
                        </h1>
                        <div class="iml-article-big">
                            <a href="https://ilmiolibro.kataweb.it/faq/11096/pubblicare-con-isbn-e-vendere-alla-feltrinelli/" target="_blank">
                                <img src="https://cdn.gelestatic.it/kataweb/ilmiolibro/2017/12/libri_amazon_box-306x176.png" alt="" title="">
                                <div class="iml-article-content">
                                    <span class="iml-label">PER GLI SCRITTORI UN&#039;OPPORTUNITA&#039; IN PIU&#039;</span> 
                                    <h2>La novità: vendi il tuo libro su Amazon</h2>
                                </div>		
                            </a>
                        </div>
                        <div class="iml-article-little" id="miolibro">	
                        </div>

                        <ul class="iml-bottom-link">
                            <li class="first"><a href="http://ilmiolibro.kataweb.it/pubblicare-un-libro/" target="_blank">Pubblicare un libro</a></li>
                            <li><a href="http://ilmiolibro.kataweb.it/articolo/scrivere/10688/corso-gratuito-di-scrittura/" target="_blank">Corso di scrittura</a></li>
                        </ul>
                    </section>	
                    <!-- ENDSCRIPT -->
                            
      
  
      			</div>
</div>        	
	      	      		 <!-- START FOOTER FULL-->
<footer role="contentinfo" id="page-footer">
	<div class="footer-column first-column">
		          
                  
    
  
    
  
    
    
        
      
    
            <div class="footer-column first-column">
  <section>
    <h1>Tutti i blog d'autore</h1>
    <ul>
        <li>
          <a href="http://diblas-udine.blogautore.repubblica.it/">
            <strong>Austria vicina</strong>
              <em class="author">di Marco Di Blas</a></em>
          </a>
        </li>
        <li>
          <a href="http://contropiede.blogautore.repubblica.it/">
            <strong>Contropiede</strong>
              <em class="author">di Dino Amenduni</a></em>
          </a>
        </li>
        <li>
          <a href="http://molecole-ilpiccolo.blogautore.repubblica.it/">
            <strong>Molecole</strong>
              <em class="author">di AREA Science Park</a></em>
          </a>
        </li>
        <li>
          <a href="http://quantescene-ilpiccolo.blogautore.repubblica.it/">
            <strong>QUANTE SCENE! - cose di teatro</strong>
              <em class="author">di Roberto Canziani</a></em>
          </a>
        </li>
        <li>
          <a href="http://buffa.blogautore.repubblica.it/">
            <strong>Istantanea</strong>
              <em class="author">di Pier Vittorio Buffa</a></em>
          </a>
        </li>
        <li>
          <a href="http://brusaferro-trieste.blogautore.repubblica.it/">
            <strong>triestini nel mondo</strong>
              <em class="author">di Micol Brusaferro</a></em>
          </a>
        </li>
        <li>
          <a href="http://una-mela-al-giorno-ilpiccolo.blogautore.repubblica.it/">
            <strong>Una mela al giorno</strong>
              <em class="author">di Azienda Sanitaria Universitaria Integrata di Trieste</a></em>
          </a>
        </li>
        <li>
          <a href="http://cinemusica.blogautore.repubblica.it/">
            <strong>Cinemusica</strong>
              <em class="author">di Damiano Mari</a></em>
          </a>
        </li>
        <li>
          <a href="http://unanapoletanaatrieste-ilpiccolo.blogautore.repubblica.it/">
            <strong>Una napoletana a Trieste</strong>
              <em class="author">di Chiara Gily</a></em>
          </a>
        </li>
        <li>
          <a href="http://biancomangiare.blogautore.repubblica.it/">
            <strong>Biancomangiare</strong>
              <em class="author">di Cinzia Lucchelli</a></em>
          </a>
        </li>
        <li>
          <a href="http://calicantolintegrazionefiorisce-ilpiccolo.blogautore.repubblica.it/">
            <strong>Calicanto, l'integrazione fiorisce</strong>
              <em class="author">di Associazione Calicanto</a></em>
          </a>
        </li>
        <li>
          <a href="http://roianofinanza-ilpiccolo.blogautore.repubblica.it/">
            <strong>Roiano Finanza</strong>
              <em class="author">di Lorenzo Clarich</a></em>
          </a>
        </li>
        <li>
          <a href="http://girandola-errante-ilpiccolo.blogautore.repubblica.it/">
            <strong>La Girandola</strong>
              <em class="author">di Cristina Favento</a></em>
          </a>
        </li>
        <li>
          <a href="http://questionedistile-ilpiccolo.blogautore.repubblica.it/">
            <strong>Questione di Stile</strong>
              <em class="author">di Rossana Bettini</a></em>
          </a>
        </li>
        <li>
          <a href="http://scenari-ilpiccolo.blogautore.repubblica.it/">
            <strong>Scenari</strong>
              <em class="author">di Marco Orioles</a></em>
          </a>
        </li>
        <li>
          <a href="http://cover-cosediletteratura-ilpiccolo.blogautore.repubblica.it/">
            <strong>Cover – cose di letteratura</strong>
              <em class="author">di Mary B. Tolusso</a></em>
          </a>
        </li>
        <li>
          <a href="http://seleni-ilpiccolo.blogautore.repubblica.it/">
            <strong>Una triestina a Roma</strong>
              <em class="author">di Martina Seleni</a></em>
          </a>
        </li>
        <li>
          <a href="http://golettaverdediariodibordo.blogautore.repubblica.it/">
            <strong>Goletta Verde: diario di bordo</strong>
              <em class="author">di Legambiente</a></em>
          </a>
        </li>
        <li>
          <a href="http://nonsolocani-ilpiccolo.blogautore.repubblica.it/">
            <strong>Nonsolocani</strong>
              <em class="author">di Cristina Serra</a></em>
          </a>
        </li>
    </ul>
  </section>
</div>
        
      
    
    
        
        
      
            <section>
    <h1>CONSIGLI.IT</h1>
    <ul>
      <li><a href="https://www.consigli.it/">Consigli.it</a></li>
      <li><a href="https://www.consigli.it/category/tech/">Tech</a></li>
      <li><a href="https://www.consigli.it/category/casa/ ">Casa</a></li>
  	  <li><a href="https://www.consigli.it/category/salute-bellezza/">Salute&Bellezza</a></li>
  	  <li><a href="https://www.consigli.it/category/sport/">Sport</a></li>
      <li><a href="https://www.consigli.it/category/moda/">Moda</a></li>
      <li><a href="https://www.consigli.it/category/bambini/ ">Bambini </a></li>
      <li><a href="https://www.consigli.it/category/cultura/ ">Cultura</a></li>
    </ul>
</section>
        
      
  
              	</div>
	<div class="footer-column">
		          
                  
    
  
    
  
    
    
          <section>
<h1>Sport</h1>
<ul>
        <li><a href="/sport/2018/02/10/news/alma-senza-green-contro-ravenna-1.16460342">Alma senza Green contro Ravenna DIRETTA TWITTER ALLE 18</a></li>
      <li><a href="/sport/2018/02/10/news/trieste-finalmente-vince-in-casa-1.16460314">Trieste finalmente vince in casa</a></li>
      <li><a href="/sport/2018/02/10/news/grande-principe-poule-promozione-e-coppa-1.16460309">Grande Principe: poule promozione e Coppa</a></li>
      <li><a href="/sport/2018/02/10/news/triestina-colpaccio-in-trasferta-1.16459835">Triestina, colpaccio in trasferta</a></li>
      <li><a href="/sport/2018/02/10/news/con-bernardeschi-e-higuain-la-juve-affonda-la-fiorentina-1.16462142">Con Bernardeschi e Higuain la Juve affonda la Fiorentina </a></li>
  </ul>
</section>  

      
    
    
        
      
    
            <section>
			<h1>Da Repubblica.it</h1>
			<ul>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4727187"><span>CALCIO, SERIE A: INTER BLOCCATA IN CASA SULL'1-1 DAL CROTONE</span></a></li>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4727176"><span>CALCIO, SERIE A: SAMPDORIA-TORINO 1-1 NEL PRIMO ANTICIPO</span></a></li>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4726352"><span>CALCIO, SERIE A: ROMA-SAMPDORIA 0-1, DECIDE ZAPATA</span></a></li>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4726343"><span>CALCIO, SERIE A: MILAN-LAZIO 2-1 NEL PRIMO POSTICIPO</span></a></li>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4726152"><span>TENNIS, AUSTRALIAN OPEN: VINCE WOZNIACKI, IN FINALE BATTUTA HALEP</span></a></li>
			</ul>
</section>        
      
    
    
        
        
      
            <section>
    <h1>TVZAP</h1>
    <ul>
        <li><a href="http://tvzap.kataweb.it/">TVzap</a></li>
        <li><a href="http://tvzap.kataweb.it/categoria/guida-tv/">Guida tv</a></li>
	    <li><a href="http://tvzap.kataweb.it/categoria/serie-tv/">Serie tv</a></li>
	    <li><a href="http://tvzap.kataweb.it/socialscore/programmi/classifica/">Programmi</a></li>
        <li><a href="http://tvzap.kataweb.it/socialscore/personaggi/classifica/">Personaggi tv</a></li>
        <li><a href="http://video.tvzap.kataweb.it/home">Web tv</a></li>
        <li><a href="http://tvzap.kataweb.it/tag/ascolti-tv/">Ascolti tv</a></li>
    </ul>
</section>
        
      
  
              	</div>
	<div class="footer-column">
		          
                  
    
  
    
  
    
    
          <section>
<h1>Tempo Libero</h1>
<ul>
        <li><a href="/tempo-libero/2018/02/11/news/la-corsa-piu-luminosa-del-mondo-il-16-giugno-accende-trieste-1.16463676">La corsa più luminosa del mondo il 16 giugno “accende” Trieste </a></li>
      <li><a href="/tempo-libero/2018/02/11/news/il-cagnolino-toutou-si-perde-e-la-coppia-va-in-frantumi-1.16463407">Il  cagnolino Toutou si perde e la coppia va in frantumi</a></li>
      <li><a href="/tempo-libero/2018/02/10/news/balkan-fest-al-miela-con-maxmaber-e-radio-zastava-1.16459282">Balkan Fest al Miela con  Maxmaber e Radio Zastava </a></li>
      <li><a href="/tempo-libero/2018/02/10/news/i-paesaggi-ritrovati-di-wolf-ferrari-fra-spettri-e-misteri-1.16462162">I paesaggi ritrovati di Wolf Ferrari fra spettri e misteri </a></li>
      <li><a href="/tempo-libero/2018/02/10/news/testi-lagnosi-senza-futuro-1.16462150">«Testi lagnosi senza futuro» </a></li>
  </ul>
</section>  

      
    
    
        
      
    
            <section>
			<h1>Da l'Espresso</h1>
			<ul>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/02/09/news/di-battista-e-i-rincoglioniti-il-povero-razzi-palazzo-tutto-il-peggio-della-settimana-1.318149">Di Battista e i rincoglioniti, il povero Razzi: Palazzo, tutto il peggio della settimana</a></li>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/02/02/news/ch-sostituira-gianni-pittella-in-europa-1.317876">Chi vuole sostituire Gianni Pittella in Europa</a></li>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/02/08/news/ma-chi-e-questo-di-maio-a-noi-interessa-solo-berlusconi-la-campagna-elettorale-vista-dalla-stampa-estera-1.318059">«Ma Di Maio chi? Ci interessa solo Berlusconi» Le elezioni italiane viste dalla stampa estera</a></li>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/02/08/news/non-e-una-recita-in-famiglia-1.318086">Non è una recita in famiglia</a></li>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/02/02/news/ammettiamolo-i-politici-del-pd-sono-antipatici-1.317872">Ammettiamolo, i politici del Pd sono antipatici</a></li>
			</ul>
</section>        
      
    
    
        
        
      
            <section>
    <h1>ILMIOLIBRO</h1>
    <ul>
          <li><a href="http://ilmiolibro.kataweb.it/">Ilmiolibro</a></li>
          <li><a href="http://ilmiolibro.kataweb.it/booknews.asp">Libri e recensioni</a></li>
	  <li><a href="http://reader.ilmiolibro.kataweb.it/top-ebook">Ebook</a></li>
	  <li><a href="http://reader.ilmiolibro.kataweb.it/talent-scout">Libri gratis</a></li>
          <li><a href="http://ilmiolibro.kataweb.it/auto-pubblica-libro">Pubblicare un libro</a></li>
          <li><a href="http://ilmiolibro.kataweb.it/creaestampa.asp">Stampare un libro</a></li>
          <li><a href="http://temi.repubblica.it/ilmiolibro-holden/">Scrivere</a></li>

    </ul>
  </section>
        
      
  
              	</div>
	<div class="footer-column">
		          
                  
    
  
    
  
    
    
            

 <section>
<h1>Italia e Mondo</h1>
<ul>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@25725deb -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.16463726) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@25725deb -->
	<li><a href=" /italia-mondo/2018/02/11/news/russia-aereo-di-linea-precipita-a-mosca-71-a-bordo-nessun-superstite-1.16463726?id=2.2514&fsp=2.2534 ">Russia, aereo di linea precipita a Mosca: 71 a bordo, nessun superstite</a></li>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@15de9190 -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.16463608) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@15de9190 -->
	<li><a href=" /italia-mondo/2018/02/11/news/sanremo-per-la-finale-oltre-12-milioni-di-spettatori-e-lo-share-sfiora-il-60-1.16463608?id=2.2514&fsp=2.2534 ">Sanremo: per la finale oltre 12 milioni di spettatori. Baglioni: "Il bis? Ci penserò"</a></li>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@53bbe6c7 -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.16463585) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@53bbe6c7 -->
	<li><a href=" /italia-mondo/2018/02/11/news/sanremo-ultimo-le-incertezze-in-rap-1.16463585?id=2.2514&fsp=2.2534 ">Sanremo. Ultimo, le incertezze in rap </a></li>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@64f86053 -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.16463246) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@64f86053 -->
	<li><a href=" /italia-mondo/2018/02/11/news/sanremo-ermal-meta-e-fabrizio-moro-vincono-1.16463246?id=2.2514&fsp=2.2534 ">Sanremo. Ermal Meta e Fabrizio Moro vincono</a></li>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@7fe4e90c -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.16460351) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@7fe4e90c -->
	<li><a href=" /italia-mondo/2018/02/10/news/e-irlanda-show-e-l-italia-affonda-nell-imbarazzo-1.16460351?id=2.2514&fsp=2.2534 ">È Irlanda show e l’Italia affonda nell’imbarazzo </a></li>
    </ul>
</section>  

      
    
    
        
      
    
            <section>
			<h1>Da l'Huffington Post</h1>
			<ul>
				    <li><a href="http://www.huffingtonpost.it/2017/01/10/immunita-albertini-senatore-robledo_n_14085592.html?utm_hp_ref=italy&ir=Italy">Il Senato vota Sì all'immunità per Gabriele Albertini per l'accusa di calunnia ai danni di Robledo. Ma all'epoca non era senatore...</a></li>
				    <li><a href="http://www.huffingtonpost.it/2017/01/10/gentiloni-hollande-mosca_n_14087014.html?utm_hp_ref=italy&ir=Italy">Paolo Gentiloni da Francois Hollande. Mano tesa verso Mosca, sul tavolo anche il dossier Fincantieri</a></li>
				    <li><a href="http://www.huffingtonpost.it/2017/01/10/matteo-renzi-_n_14083766.html?utm_hp_ref=italy&ir=Italy">Matteo Renzi torna a Roma: due date segnate per votare, 23 aprile o 11 giugno. Ma la nuova segreteria è in stand-by</a></li>
				    <li><a href="http://www.huffingtonpost.it/2017/01/10/cyberspionaggio-occhionero_n_14086214.html?utm_hp_ref=italy&ir=Italy">Cyberspionaggio di alto livello. Inchiesta alle fasi iniziali per capire i contatti e chi c'è dietro i fratelli Occhionero</a></li>
				    <li><a href="http://www.huffingtonpost.it/2017/01/10/campo-progressista-pisapia-boldrini_n_14085596.html?utm_hp_ref=italy&ir=Italy">Giuliano Pisapia ara il Campo Progressista, Laura Boldrini pronta a scendere in campo. Obiettivo discontinuità da Renzi</a></li>
			</ul>
</section>        
      
    
    
        
      
    
            <section>
	<h1>Da Radio Deejay</h1>
	<ul>
		    <li><a href="https://www.deejay.it/news/arrivano-i-gelati-kinder-ce-anche-il-kinder-bueno-ice-cream-un-vecchio-sogno-diventato-realta/551591/">Arrivano i gelati Kinder: c’è anche il Kinder Bueno Ice Cream “Un vecchio sogno diventato realtà”</a></li>
		    <li><a href="https://www.deejay.it/news/il-post-di-una-mamma-esausta-di-fare-tutto-da-sola-che-ogni-marito-dovrebbe-leggere/551244/">Il post di una mamma esausta di fare tutto da sola che ogni marito dovrebbe leggere</a></li>
		    <li><a href="https://www.deejay.it/news/sanremo-virginia-raffaele-imita-michelle-hunziker-ciao-poveri-per-i-social-e-la-regina-dellariston/551685/">Sanremo. Virginia Raffaele imita Michelle Hunziker: “Ciao poveri!”. Per i social è la regina dell’Ariston</a></li>
	</ul>
</section>        
      
  
              	</div>
	  <div id="newprefooter">
<p>
	<a href="//ilpiccolo.gelocal.it/gerenza/">Redazione</a> | <a href="//ilpiccolo.gelocal.it/scriveteci/">Scriveteci</a> | <a href="//ilpiccolo.gelocal.it/rss/">Rss/xml</a> | <a href="//www.manzoniadvertising.com/" target="_blank">Pubblicità</a> | <a href="//login.kataweb.it/static/privacy/?editore=finegil" id="kw-privacy-link">Privacy</a></p>
	<p>GEDI News Network SpA - Via Ernesto Lugaro n. 15 - 00126 Torino - P.I.  01578251009 - Società soggetta all'attività di direzione e coordinamento di <a href="//www.gedispa.it/it/nc.html" target="_blank">GEDI Gruppo Editoriale S.p.A.</a></p>
</div>
<div id="newfooter">
	<p>I diritti delle immagini e dei testi sono riservati. È espressamente vietata la loro riproduzione con qualsiasi mezzo e l'adattamento totale o parziale.</p>
</div>
  </footer>
<!-- END FOOTER FULL-->

	      

	</div>
      <script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({article:'auto'});
	_taboola.push({flush:true});
</script><script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-7751748-33']);  
  _gaq.push(['_gat._anonymizeIp']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

<!-- START Webtrekk 3.1.5 - lib 1.0 - https://www.repstatic.it/cless/common/stable/include/wt/gelocal.it/ilpiccolo/wt.html  -->
<script type="text/javascript" src="//www.repstatic.it/cless/common/stable/js/script/wt/wt_v315_3_async.js?20121129" async></script>
<noscript><img class="webtrekk-noscript" src="//gruppoespresso01.webtrekk.net/253822047730481/wt.pl?p=321,0&amp;cg1=quotidiani%20locali&amp;cg2=noscript" height="1" width="1" alt="" /></noscript>
<!-- END Webtrekk -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "19163456" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=19163456&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- Init Standard Include -->
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "kataweb-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 --> 
</body>
</html>

  